Bremse vorne seltsames quietschen

  • Guten Abend zusammen :)
    Vielleicht erstmal vorweg, ich habe das Forum nach diesen Themen durchforstet aber leider meinen exakten Fall nicht gefunden. Hab vorne die Bremsen neu gemacht, Scheiben und Klötze (Erfahrung: ca. 20 Autos). Hersteller von beiden ist ATE. Bremssattel wurde extrem sorgfältig sauber gemacht und ordnungsgemäß demontiert und montiert. Gleitflächen wurden nach Lehrbuch eingeschmiert (mit spezieller ATE Bremsenpaste, keine Kupferpaste, keine Ceramic Paste). Die ersten 3-4 Wochen keine Problem, Geräusche oder ähnliches. Danach ging das Gequietsche los (bei warmen Bremsen und langsamer Fahrt). Teilweise dauerhaftes quietschen, teilweise pro Radumdrehung beim Rollen, geh ich auf das Bremspedal sind beide Geräusche weg.
    Danach wieder alles zerlegt, sauber gemacht, Kanten an den Bremsbelägen entgratet, Gleitflächen eingeschmiert, zusammen gebaut. Und wieder erstmal alles Top, keine Geräusche etc. Keine 2 Wochen später ging es wieder los, selbes Problem.
    Hatte das schonmal jemand? Bin mir nicht sicher ob es an den Belägen/Scheiben liegt oder eher am Bremssattel?
    Danke

  • Willkommen im Club. Hatte genau das gleiche Problem mit ATE Bremsen vorne. Auch alles probiert, nach reinigen und Kanten brechen auch etwa 10 Tage ruhe gehabt und dann gings wieder los. Ich denke, dass es an den Belägen lag. Kann ich dir aber leider nicht bestätigen, denn ich habe gar nicht erst rumprobiert und direkt neue Scheiben + Beläge von TRW eingebaut, seitdem ist Ruhe (abgesehen von dem leichten Poltern vorne rechts das ich jetzt bei Unebenheiten wahrnehme :cursing: ).

  • Also ein ähnliches Thema hatten wir hier vor ein paar Tagen.
    Da hatte jemand allerdings Marken gemischt.
    Versuche die Teile ggf. zurückzugeben.
    Da wird dein Händler vermutlich wenig Interesse haben, sonst würde ja der größte Prozentsatz der Teile zurückgehen.
    Du wirst ggf. neue Teile kaufen müssen und die alten zum Test zurückgeben.
    Außer du kannst ohne das Auto eine Zeit leben.


    Ich würde mich auf den Deal einlassen, nur um ATE zu ärgern....

  • Interessant wär mal zu erfahren, ob die beiden aus der gleichen Hersteller Charge stammen.


    Dann ist mir noch aufgefallen:
    Zitat: Vielleicht erstmal vorweg, ich habe das Forum nach diesen Themen durchforstet aber leider meinen exakten Fall nicht gefunden. Zitat Ende.


    Genau das war meine Befürchtung, dass Neubeiträge untertänigst und anbiedernd beginnen.


    Das muss nun wirklich nicht sein!!! Oder Bernd???

  • Interessant wär mal zu erfahren, ob die beiden aus der gleichen Hersteller Charge stammen.

    Ich nehme mal an, dass die Charge auf der Rückseite vom Belag steht? Kann dann gerne die Tage die Chargen-Nr. hier reinstellen, wäre cool wenn der Ersteller dieses Threads das selbe machen würde. Das interessiert mich jetzt nämlich auch sehr.

  • Ich nehme mal an, dass die Charge auf der Rückseite vom Belag steht? Kann dann gerne die Tage die Chargen-Nr. hier reinstellen, wäre cool wenn der Ersteller dieses Threads das selbe machen würde. Das interessiert mich jetzt nämlich auch sehr.


    Wenn ich die Bremse zerlege (hoffe nächste Woche) dann mach ich mal ein paar Bildern von den Belägen bzw, schau mal ob da eine Nummer drauf steht :thumbup:

  • Was mir bei der letzten Demontage auch noch aufgefallen ist dass die Bremsscheiben (ca. 2 Monate alt von ATE) an manchen Stellen leichte "Spuren/Risse" haben. Davon gibt es sogar ein Bild. Bin mir nicht sicher ob das von den Belägen kommt (Fahrzeug steht immer wieder mal 2-3 Tage am Stück) oder ob das hier schon ein Qualitätsmangel ist. Als sie neu waren konnte man nichts sehen,
    Ich werde mir einen neuen Satz Bremsen bestellen und wenn es danach gut ist das ganze bei ATE reklamieren, egal ob es was bringt oder nicht.
    Vielen Dank schonmal für eure Antworten und Erfahrungen.


  • Hallo Flaps, tut mir leid wenn dir der Anfang nicht gefallen hat, ich gelobe Besserung :)

  • Ich glaube nicht,das es nur an der Charge liegt.Ich habe das Problem an unserem Passat auch,seitdem ich neue ATE Scheiben und Beläge verbaut habe.
    Scheint ein Qualitätsproblem zu sein.
    Gruß Thilo

  • Ich glaube nicht,das es nur an der Charge liegt.Ich habe das Problem an unserem Passat auch,seitdem ich neue ATE Scheiben und Beläge verbaut habe.
    Scheint ein Qualitätsproblem zu sein.
    Gruß Thilo


    Ich kann mir gut vorstellen, dass deine Passat Bremse auch irgendwo in einen Audi passt.
    Vielleicht schreibt einer der Betroffenen mit dem Hinweis hier auf das Forum mal die Firma ATE an?

  • Glaube nicht, das es nur an der Charge liegt.
    Das ist eher ein allgemeines Problem.
    Verbaue seit vielen Jahren Textar Scheiben und Beläge.
    An meinem Competition allerdings hatte ich an der hinteren Bremse von Anfang an Geräusche.
    Kanten brechen etc. brachte alles keine Abhilfe.
    Habe dann bei Audi Beläge bestellt und war relativ überrascht, was auf den Originalen aufgedruckt war, nämlich Textar.
    Allerdings eine komplett andere Teilenummer.
    Seitdem sind die Geräusche weg, denke es liegt an dem verwendeten Material der Beläge.
    Da werden im Aftermarkt ganz sicher Unterschiede gemacht.
    Das Gleiche habe ich jetzt bei meinem Cabrio durch.

  • Hallo,
    habe bei meinem B4 Avant Quattro auch Probleme mit quietschenden Bremsen. Ich verbaue seit Jahrzenten Bremsenteile von ATE an verschiedensten Automarken. Bei meinem B4 habe ich jetzt schon über die Jahre den 2. Satz Bremsscheiben und Bremsbeläge von ATE an der Vorder und Hinterachse verbaut. Zuerst an der HA, ohne Probleme, keine quietschenden Geräusche.


    Dann an der VA. Quietschende Geräusche , von ganz leicht/ leise, bis so nervig laut, daß man schon gar nicht mehr auf die Bremse treten will. Es zeigen sich nur geringe Unterschiede, wenn die Bremsen kalt oder warm sind. Noch ehesten zeigen sich Unterschiede bei der Witterung. Bei nässe sind die Geräusche bedeutend leiser.
    Also die Bremsen an der VA wieder mehrmals zerlegt und alles wieder penibelst nachgearbeitet. Bremssattelführungsbolzen und Druckkolben auf Leichtgängigkeit geprüft, alles mit den richtigen vorgegebenen Fetten behandelt, Radnabe geprüft usw.
    Den größten, aber leider nur kurzzeitigen Erfolg erreiche ich mit dem Brechen der Kanten an den Bremsbelägen.
    Werde wohl beim nächsten Bremsentausch, auch mal den Hersteller der Teile wechseln.
    Mit welchen Herstellern habt Ihr sonst noch gute Erfahrungen gemacht ? Wie siehts mit Brembo aus ?
    Gruß
    Jürgen

  • Würde mich auch mal interessieren bei welchem Hersteller gute und "quietsch freie" Erfahrungen gemacht wurden ?(

  • Hatte ja schon geschrieben, dass ich jetzt TRW Scheiben + Beläge drauf habe. Gute 1000km jetzt gefahren und nicht ein Mucks von den Bremsen zu hören! Auch wenn es warm und trocken ist (da war das quietschen immer am schlimmsten!) und egal ob ich leicht oder feste Bremse, Bremsen sind immer still, so wie es sein soll.

  • Hallo,
    habe an der VA meines B4 die neuwertigen quietschenden Bremsscheiben und Bremabeläge von ATE rausgeschmissen und auf Produkte von TRW umgestellt.
    Bin damit schon wieder einige 1000 Km gefahren. Fazit. Keine quietschenden Geräusche beim bremsen ! Alles schön ruhig !
    Gruß
    Jürgen

  • Da hast aber mal richtig Glück gehabt.
    Ich habe schon beim B5 TRW verbaut, die nur gequietscht haben.
    Es gab Zeiten, da haste bei gleichem Hersteller Scheiben und Beläge ruhe gehabt.
    Das waren auch die guten alten zeiten, als Ersatzteile noch Teuer waren.


    Wenn du zu dieser Zeit die billigsten Scheiben mit den billigsten Belägen kombiniert hast, quitschquitsch.
    Heute quitscht es auch gern bei gleichem Hersteller der "Premium" Marken.


    Scheinbar baut jeder bei den Bremsen nur im wechsel Schrott...
    Aber wir sind selbst schuld, wie wollen alles immer billiger.....

Participate now!

Don’t have an account yet? Register yourself now and be a part of our community!