Sie sind nicht angemeldet.

Guten Tag lieber Gast, um »Audi 80 Scene - Forum« vollständig mit allen Funktionen nutzen zu können, sollten Sie sich erst registrieren.
Benutzen Sie bitte dafür das Registrierungsformular, um sich zu registrieren. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

B4_Doktor

Fortgeschrittener

  • »B4_Doktor« ist männlich

Beiträge: 209

Wohnort: Magdeburg

Beruf: Dr.-Ing. Elektrotechnik

Modell: Audi 80 B4

Leistung: 115/133 PS ABK/NG

Baujahr: 93/92

Danksagungen: 18

  • Nachricht senden

41

Donnerstag, 26. Januar 2023, 23:42

Weil du geschrieben hast, dass er an der -10mA Grenze schrammt. Aber das hast du beim Fahren gemessen und nicht im Leerlauf, richtig?

Werbung

unregistriert

Werbung


sciroccogli

Anfänger

  • »sciroccogli« ist der Autor dieses Themas

Beiträge: 15

Modell: Audi 80 B4

Leistung: 133PS

Baujahr: 1995

  • Nachricht senden

42

Freitag, 27. Januar 2023, 19:11

Ja, hab ich beim Fahren gemessen. Lambdatool und Multimeter sind immer mit an Board :!:

B4_Doktor

Fortgeschrittener

  • »B4_Doktor« ist männlich

Beiträge: 209

Wohnort: Magdeburg

Beruf: Dr.-Ing. Elektrotechnik

Modell: Audi 80 B4

Leistung: 115/133 PS ABK/NG

Baujahr: 93/92

Danksagungen: 18

  • Nachricht senden

43

Gestern, 13:17

Also ich würde jetzt die Spannung des Stauscheibenpotis im Leerlauf messen, da darüber ja auch die Lastinformation zur Anfettung und damit auch die Steuerung des Druckstellerstromes im Teillastbereich erfolgt. Lässt sehr schwer messen beim B4, aber mit abgezogener Gummikappe und zwei Messstiften von hinten im Stecker geht es. Ich meine im Leerlauf bei 800rpm sollte die Spannung zwischen 0.5 und 0.6V liegen und dann natürlich ansteigen mit höherer Drehzahl.

Thema bewerten