Sie sind nicht angemeldet.

Guten Tag lieber Gast, um »Audi 80 Scene - Forum« vollständig mit allen Funktionen nutzen zu können, sollten Sie sich erst registrieren.
Benutzen Sie bitte dafür das Registrierungsformular, um sich zu registrieren. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

  • »climbingtomatoes« ist der Autor dieses Themas

Beiträge: 133

Modell: Audi 80 B4

Leistung: 90 PS

Baujahr: 1991

Danksagungen: 1

  • Nachricht senden

41

Montag, 12. Dezember 2022, 21:29

Das Teil kommt vor den Kabelkanal, du hast allerdings die Kabel für den Lenkstockschalter noch nicht durchs AB gezogen.
Gut möglich, das du Diese gequetscht/ eingeklemmt hast.

Ne, da ist ja noch ne Menge Platz, das AB ist ja noch weit nicht auf Endposition, weil es A) derzeit halt nicht weiter ging und B) ich auch nicht mehr wusste wie es im Bereich der Lenkung war. Also: zuerst Kabel für Lenkstockschalter durch die Öffnung, dann Plastikteil zu mir ziehen, dann AB versuchen weiter nach vorne Richtung Frontscheibe zu schieben. Das frage ich nur nochmal, um das "vor" in "vor den Kabelkanal" genau geklärt zu haben. Gemeint von mir war ja auch eigentlich der Kabelstrang aus dem Kabelkanal.Wenn du den Bereich des ABs, wo die Kabel lang gehen meinst, dann wäre "vor dem Kabelkanal" wiederum eher hinter den Kabeln. :thinking: Die Verwirrung entsteht etwas durch Unterschied Blickposition und Fahrzeuggeometrie. Weiter hinten vom Blick ist im Auto weiter vorne.
Oder kürzer gefragt, muss ich das Plastikteil zu mir ziehen oder von mir wegschieben?

edit: Hab mir das Teil gerade nochmal angeschaut:
Sollte jetzt eigentlich klar sein, wo die Kabel lang gehen bzw. die Position des Teils.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »climbingtomatoes« (13. Dezember 2022, 10:56)


Werbung

unregistriert

Werbung


  • »climbingtomatoes« ist der Autor dieses Themas

Beiträge: 133

Modell: Audi 80 B4

Leistung: 90 PS

Baujahr: 1991

Danksagungen: 1

  • Nachricht senden

42

Dienstag, 13. Dezember 2022, 15:54

So, hab nun, das Teil richtig reingesetzt, der Name Zündschlossabdeckung war dann einleuchtend, dass in die Ausbuchtung gar kein Kabel kommt, sondern auf das Zündschloss.

Nun, es ist trotzdem eine Höllenarbeit und ich komm nicht so richtig weiter. Meines Erachtens fehlen noch ein cm nach vorne. Wenn ich das AB an den Seiten mit Kraft nach vorne und oben drücke, komme ich zwar vor die Bohrungen bzw. Mutter für die Schrauben, aber irgendwie sieht es nicht ganz richtig aus. Zum einen hab ich die BEfürchtung, dass es auch ohne Drücken in dieser Position bleiben müsste, aber auch wenn ich es halte, sieht es so aus, als ob noch paar Milimeter fehlen. Diese Klemmmuttern sind sowieso ein Graus. Rechts hatte es sich komplett gedreht und verschoben und war nur mit ner Zange und viel Kratzern auf dem Träger zurecht zu positionieren. Aber trotzdem verschieben sich die Muttern rechts immer beim in Positionieren, also Hereindrücken des AB.
Vielleicht geht es wenn diese Klemmbleche an der Frontscheibe unter das AB kommen statt wie jetzt und ich bei audifiebergelesen habe zwischen AB und Frontscheibe.
Wie sieht es bei euch vorne aus - sind diese befilzten Klemmbleche zu sehen? Sind mir zumindest nie vorher aufgefallen. Wäre über eine schnelle Antwort erfreut.


  • »climbingtomatoes« ist der Autor dieses Themas

Beiträge: 133

Modell: Audi 80 B4

Leistung: 90 PS

Baujahr: 1991

Danksagungen: 1

  • Nachricht senden

43

Mittwoch, 14. Dezember 2022, 17:48

Stoß nach oben!

Weiß immer noch nicht, wie es sich nun gehört. Hab jetzt mal die Bleche nach unten gebogen, so dass ich das AB drüber schieben kann, aber so richtig reinflutschen tut es dann hinter die Bleche auch nicht, es hängt irgendwie schief in der Luft drin und die Funktion der Bleche ist dann auch irgendwie zweifelhaft. Hab auch das Gefühl, das linke der 3 Bleche ist größer, die anderen 2 fallen kaum auf, wenn ich die zwischen AB und Frontscheibe klemme, aber das ist so auffällig, dass es eigentlich nur unter dem AB Platz nehmen kann. Weiß noch jemand was?

quattro-Lenker

Fortgeschrittener

  • »quattro-Lenker« ist männlich

Beiträge: 302

Wohnort: Gemünden (Wohra)

Beruf: Mechatroniker

Modell: Audi 80 T89 (B3)

Leistung: 83/113

Baujahr: 1988

Danksagungen: 85

  • Nachricht senden

44

Mittwoch, 14. Dezember 2022, 18:35

Also da kannst du machen was du willst, die müssen in jedem Fall unter das AB! Die halten es quasi vorne oben, damit du zur Scheibe keinen Spalt hast. So zumindest sehe ich es auf den Bildern die ich davon habe. Die sieht man nachher nicht mehr.
Sitzt der Luftkanal zum Ausströmer für die Frontscheibe richtig? Der hängt auch gerne mal am Reglerkasten fest und dann sitzt es auch nicht richtig.

Grüße

Werbung

unregistriert

Werbung


  • »climbingtomatoes« ist der Autor dieses Themas

Beiträge: 133

Modell: Audi 80 B4

Leistung: 90 PS

Baujahr: 1991

Danksagungen: 1

  • Nachricht senden

45

Mittwoch, 14. Dezember 2022, 19:48



Also so sollte es doch richtig sein. Dachte ursprünglich, dass das obere im unteren gesteckt war, aber hatte ich wohl falsch in Erinnerung.

Naja, dann muss ich halt nochmal versuchen. Ich bezweifel trotzdem irgendwie die Funktionsfähigkeit dieser Klemmbleche, wenn die erst relativ weit nach unten gebogen werden (plastisch), so dass das AB drüberschiebar ist. Und wenn ich eine Seite des AB richtig reindrücke, kommt es zu anderen wieder nach vorne. Werde es morgen probieren, erst eine Seite festzuschrauben, aber ob das so im Sinne des Erfinders ist? Beim Abmachen kam mir das AB ja auch nicht entgegen, als ich die seitlichen Schrauben ab hatte.

avantdriver

Anfänger

Beiträge: 38

Modell: (noch) kein Audi 80

  • Nachricht senden

46

Donnerstag, 15. Dezember 2022, 23:22

Werde ich dir am Ende der Woche sagen können, wenn ich dann hoffentlich fertig bin.


Leichte Kratzer hab ich gemacht an der Seite des AB, wo die Abdeckung für die Verschraubung abgemacht werden muss, aber da kann man sich sicher auch schlauer anstellen.


Wenn du magst kannst du ja mal berichten wie es bei dir final gelaufen ist. 

  • »climbingtomatoes« ist der Autor dieses Themas

Beiträge: 133

Modell: Audi 80 B4

Leistung: 90 PS

Baujahr: 1991

Danksagungen: 1

  • Nachricht senden

47

Samstag, 31. Dezember 2022, 14:26

Ja, bin dann an dem Sonnabend noch fertig geworden, aber dann krank geworden und über Weihnachten auch keine Lust und Nerven gehabt, mich hier zu melden.
Nun noch eine kurze Rückmeldung.

Der Einbauposition des Armaturenbretts ist nicht wirklich gut, aber ausreichend für mich geworden. Erst eine Seite festgemacht, dann die andere Seite reingedrückt, zwischendurch die andere Seite nochmal wieder etwas lose und dann noch weiter rein bzw. die andere auch nochmal, bis es nicht besser ging. Auf der rechten Seite habe ich nun etwas Abstand siehe die Bilder und man sieht auch, dass die Schraube gar nicht mittig ist, aber wie gesagt, für mich reicht es bzw. ging es halt einfach nicht besser. Das AB ist jetzt auch über den besagten Klemmen an der Frontscheibe, aber auch nicht optimal - als es noch nicht ganz drin war, konnte man sehen, dass diese das AB rabiat würgen an der Klemmstelle. Ich hatte noch bei einem Audi Teilehändler angerufen, der hatte bei einem B4, wo das AB draußen war, diese gar nicht vorgefunden.



Die vordere Mittelkonsole war erst nicht bündig zum Mittelteil des Armaturenbretts, hat bei mir geholfen, die untere der jeweils 3 Schraubenverbindungen mit dem Metallträger links und rechts nochmal zu lösen.
Dann hatte ich noch Probleme den Schaltsack auf den Schalthebel runterzuschieben, bis ich auf die eigentlich naheliegende Idee gekommen bin, den Schaltknauf anzusetzen und dann einen Schlag zu geben.
Beim Einbau, wie beim Ausbau des Kombiinstruments bin ich noch nicht ganz schlau geworden. Irgendwie ging es ewig nicht vor und zurück und auf einmal klack ist es ohne Probleme drin.
Beim Wiedereinbau der Schalter sollte man die Stecker so weit wie möglich schon auf die Position und nach vorne ziehen, hab die Blende, an die der Ablageschacht hängt, dafür auch rausgemacht.
Den mittleren Einsatz für Schächte, Schalter und Düsen machte auch erst einen Eindruck, schwer in die Öffnung komplett hineinzugehen, aber wenn man die Schrauben anzieht, findet er schon seinen Platz.

Es hat sich bei der Gelegenheit auch noch ergeben, die mit 30 Jahren festem Staub versifften Düsen mittel Ultraschallbad mal ordentlich zu reinigen. Mit Spülwasser allein war nichts zu machen.
Dazu habe ich 2 defekte Birnchen im Heizungsregler ausgetauscht und 1 kaputten Schalter, so dass das Auto gleich wie neu ausschaut.


Zur Heizleistung: Die ist wirklich sehr gut, wobei es spekulativ ist, wie viel der neue Wärmetauscher (der alte war wohl auch minimal undicht oben, unten etwas ausgewölbt und innen wohl noch mit Kühlerdicht oder anderem Schmodder an den Rohren besetzt) und wieviel die Klappen ausmachen. Zumindest wurde er noch nie so schnell warm und auch überhaupt so warm. Nach paar hundert Metern kommt schon warme Luft und erst bei -10 Grad Außentemperatur war die maximale Heizeinstellung überhaupt aushaltbar dauerhaft. Erst war es fast nicht möglich, die Klappe für Richtung der Warmluft zu stellen bei Position 3 und 4 des Gebläselüfters, aber das hat sich auch eingespielt (und wäre auch nicht so schlimm gewesen, immerhin hat der Luftzug nun einen Widerstand dank neu beklebter Bleche)
Bei den Klappen an den Lüftungsdüsen wurde auch noch die umlaufende Dichtung erneuert, wobei das bei den beiden äußeren eher russisch geworden ist, weil es mir erst nach dem Einbau einfiel bzw. auffiel, dass wenn alle 3 Klappen komplett geschlossen sind, damit alle Luft zum Fußraum geht (sonst geht ja immer etwas nach oben) es fürchterlich anfängt zu pfeifen. Ich hoffe nur, dass das Armaflex Klebeband für die Klappen hält, es kam mir, nachdem ich eine Zeit erst ohne Lüfungsdüsen gefahren bin an den Klappen der Lüftungsdüse nicht mehr ganz so fest vor, wobei dort die Klebefläche auch Mist ist und mechanischer Druck bei geschlossener Position wirkt.


Ich hab mir jetzt noch einen Aufsatz für den Pollenfilter geholt, weil wir hier bei mir so scheußliches Zeug von den Bäumen kommt. Das will ich nicht im Innenraum und noch weniger am neuen Wärmetauscher haben.

By the way, weiß einer was diese 2 Stecker für eine Funktion haben oder haben könnten, die im Fußraum so dalagen?


Danke für alle Unterstützung und auch an Don Krypton und ParadoX für die Anleitungen.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »climbingtomatoes« (31. Dezember 2022, 14:34)


Werbung

unregistriert

Werbung


Katzenreh

Fortgeschrittener

Beiträge: 305

Modell: Audi 90 T89 (B3)

Leistung: 100/ 136

Baujahr: 1987

Danksagungen: 31

  • Nachricht senden

48

Samstag, 31. Dezember 2022, 16:00

Wichtig ist beim einbau des Armaturenbrettes dass der Kanal welcher zu den Lüftungsdüsen führt auch im Gegenstück am Gebläsekasten steckt.

Bei mir sah das zunächst so aus.

Dabei ließ sich das Armaturenbrett nicht richtig in Position bringen weil es stark unter Spannung stand.
Außerdem würde es so vermutlich die hälfte der warmen Luft am Kanal vorbei direkt unters AB blasen.


[...] es fürchterlich anfängt zu pfeifen
Ich habe bei mir auch die umlaufenden Dichtungen der Klappen entfernt und bisher noch nicht erneuert.
Ich stelle sie im geschlossenen Zustand leicht an (ca 90% geschlossen) dann pfeift es auch nicht mehr.



Vielleicht könnte man mehr sagen wenn du zu deinen Steckern auch Kabelfarben hättest.



Ich habe mir auch den Rahmen für den Pollenfilter besorgt aber noch nicht eingebaut.
Daher bin ich da noch nicht ganz im Bilde aber meine gelesen zu haben dass es den passenden Filter nicht mehr gibt.
Man kann aber einen anderen nehmen (vom A4 B5 oder was auch immer) und passend zurecht schneiden.
Manchmal ist es besser "Beiträge" bestimmter Nutzer zu ignorrieren.

  • »climbingtomatoes« ist der Autor dieses Themas

Beiträge: 133

Modell: Audi 80 B4

Leistung: 90 PS

Baujahr: 1991

Danksagungen: 1

  • Nachricht senden

49

Sonntag, 1. Januar 2023, 14:37

Wichtig ist beim einbau des Armaturenbrettes dass der Kanal welcher zu den Lüftungsdüsen führt auch im Gegenstück am Gebläsekasten steckt

Siehe das Bild von mir am Beitrag 45. Das sah eigentlich gut aus und fühlte sich auch so an.

90% zu kann man machen, aber ich wollte halt meine Füße grillen und oben war mir jeder Lufthauch dann zu warm.

Zu den Kabelfarben werd ich was sagen können, wenn ich das Ablagefach nochmal abbaue.

Ich hab hier schon lange einen Filter von MANN daliegen, CUK3955, der mir damals bei amazon für mein Fahrzeug ausgewählt wurde. Der wird für B4 und B5 geführt.

Katzenreh

Fortgeschrittener

Beiträge: 305

Modell: Audi 90 T89 (B3)

Leistung: 100/ 136

Baujahr: 1987

Danksagungen: 31

  • Nachricht senden

50

Sonntag, 1. Januar 2023, 15:10

Ich hab hier schon lange einen Filter von MANN daliegen, CUK3955, der mir damals bei amazon für mein Fahrzeug ausgewählt wurde. Der wird für B4 und B5 geführt.
Hast du den mal in den Rahmen gelegt ob der so halbwegs passt? Würde mich interessieren.
Manchmal ist es besser "Beiträge" bestimmter Nutzer zu ignorrieren.

Werbung

unregistriert

Werbung


  • »climbingtomatoes« ist der Autor dieses Themas

Beiträge: 133

Modell: Audi 80 B4

Leistung: 90 PS

Baujahr: 1991

Danksagungen: 1

  • Nachricht senden

51

Sonntag, 1. Januar 2023, 16:10

Ich hab hier schon lange einen Filter von MANN daliegen, CUK3955, der mir damals bei amazon für mein Fahrzeug ausgewählt wurde. Der wird für B4 und B5 geführt.
Hast du den mal in den Rahmen gelegt ob der so halbwegs passt? Würde mich interessieren.

Ist noch nicht da, aber ich werde die Woche Bericht geben.

  • »Peter_Pan_6666« ist männlich

Beiträge: 574

Modell: Audi 80 B4

Leistung: 128 / 174

Baujahr: 1995

Danksagungen: 190

  • Nachricht senden

52

Sonntag, 1. Januar 2023, 17:20

Ist noch nicht da, aber ich werde die Woche Bericht geben.

Tja - wenn man(n) nicht nur im Forum aktiv werden würde, weil akut ein Problem vorhanden ist oder einfach mal auch die Beiträge anderer Forenmitglieder AUFMERKSAM lesen würde, weil da auch für "Experten" immer mal etwas Neues dabei ist, könnte man sich Berichte (und u.U. eine Fehlinvestitionen) sparen.

Vor drei Monaten habe ich selbst in einem Thema "Innenraumfilter" geschrieben - mit Teilenummern und Bildern! :rolleyes:
Und nein - von mir gibt es dazu keinen Link!
:P

CUK3955, der mir damals bei amazon für mein Fahrzeug ausgewählt wurde.

Absolut zuverlässige Quelle! :thumbsup:
:sironie:
DAS TRIO ist komplett!
03-2020 Audi Coupe 2,8 V6 Automatik - EZ 03-1993
07-2019 Audi 80 Avant 2,8 V6 - EZ 12-1994 - einer der letzten 30 24 21 in D
08-2017 Audi Cabriolet 2,3 5E - EZ 02-1992 - der Classiker für Kenner

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Hynky (01.01.2023)

  • »climbingtomatoes« ist der Autor dieses Themas

Beiträge: 133

Modell: Audi 80 B4

Leistung: 90 PS

Baujahr: 1991

Danksagungen: 1

  • Nachricht senden

53

Dienstag, 3. Januar 2023, 15:21

Das Ding hatte ich glaube schon, als ich hier noch gar nicht angemeldet war (hab ich auch 3 Beiträge weiter oben geschrieben, dass der schon lange bei mir rumliegt). Damals einfach mal mitbestellt. Wusste ja nichtmal, dass nicht jedes Fahrzeug diese Ausstattung hat. Bis jetzt hatte ich keine Probleme bei automatischer Vorauswahl von Teilen, warum sollte ich da misstrauisch sein?

Außerdem passt es auch wie angegossen:

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »climbingtomatoes« (3. Januar 2023, 15:27)


Werbung

unregistriert

Werbung


Katzenreh

Fortgeschrittener

Beiträge: 305

Modell: Audi 90 T89 (B3)

Leistung: 100/ 136

Baujahr: 1987

Danksagungen: 31

  • Nachricht senden

54

Mittwoch, 4. Januar 2023, 02:39

Ich weiß nicht was du da hast.

Wie gesagt ich habe mich mit dem Thema Pollenfilter noch nicht richtig beschäftigt und stecke da nicht drin.
Was ich bisher gesehen habe ist dass der Pollenfilter laut Abbildung eine art Rahmen hat mit welchen er auf der Halterung befestigt wird.
Die Filter mit passenden Rahmen scheint es nicht mehr zu geben.

Die Halterung die du dort hast hat einen sehr hohen Rand wo man den Filter richtig einsetzen kann.


https://audi.7zap.com/de/rdw/audi+80+90+…71/8/819-84000/

https://audi.7zap.com/de/rdw/audi+80+90+…4/8/819-819020/

https://audi.7zap.com/de/rdw/audi+a4+ava…6/8/819-819020/

Auf meinem Halter steht: 893 819 441




Könntest du bitte noch ein Bild ohne Pollenfilter von oben und von unten machen?

Nachtrag:Ich sehe schon. 8A0819441A

Mit dem hast du weniger das Problem.

Manchmal ist es besser "Beiträge" bestimmter Nutzer zu ignorrieren.

Dieser Beitrag wurde bereits 3 mal editiert, zuletzt von »Katzenreh« (4. Januar 2023, 02:49)


Katzenreh

Fortgeschrittener

Beiträge: 305

Modell: Audi 90 T89 (B3)

Leistung: 100/ 136

Baujahr: 1987

Danksagungen: 31

  • Nachricht senden

55

Mittwoch, 4. Januar 2023, 12:47

Weiß jemand ob der neue Rahmen auch im B3 passt?
Er besitzt eine zusätzliche Schraube die der alte nicht hat.



Ich wollte eben schon einmal nachschauen aber dazu müsste der Laumschutzgitter-Rahmen raus da zumindest dieser keine dritte Schraube besitzt.
Möglicherweise ist darunter noch eine versteckt.

Audi Tradition konnte mir dazu keine Auskunft geben.

Manchmal ist es besser "Beiträge" bestimmter Nutzer zu ignorrieren.

  • »climbingtomatoes« ist der Autor dieses Themas

Beiträge: 133

Modell: Audi 80 B4

Leistung: 90 PS

Baujahr: 1991

Danksagungen: 1

  • Nachricht senden

56

Mittwoch, 4. Januar 2023, 13:49

Ich habe meinen noch nicht probiert - ich wollte erst noch warten, bis die Spangen von audi tradition da sind, auf die ich dank des Meckerns von Peter Pan aufmerksam wurde, nun aber glaube, zumindest die kleineren eher für deine Rahmenversion gedacht sind - aber sowohl der >1993(?)MJ B4, aus dem der 8A0819441A Rahmen ist, also auch mein 1991 B4, und der B3 haben als Ansaugstutzen (das Teil, was draufkommt mit Laubschutzgitter ohne Pollenfilter) 893 819 098 B. Ich denke deshalb schon, dass der passt, das eine Schraubenloch bleibt dann halt unbesetzt.

P.S.: Hier siehst du sogar, wie ein Russe einen 8A0819441A in einen B3 einbaut.
https://www.drive2.ru/l/4899916394579370636/

Hier siehst du es auch nochmal: Dritte Schraubenloch bleibt unbesetzt.
https://www.drive2.ru/l/288230376151729435/

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »climbingtomatoes« (4. Januar 2023, 14:07)


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Katzenreh (05.01.2023)

Werbung

unregistriert

Werbung


Katzenreh

Fortgeschrittener

Beiträge: 305

Modell: Audi 90 T89 (B3)

Leistung: 100/ 136

Baujahr: 1987

Danksagungen: 31

  • Nachricht senden

57

Donnerstag, 5. Januar 2023, 00:00

das eine Schraubenloch bleibt dann halt unbesetzt.
Habe ich mir fast gedacht. Dann werde ich es auch so machen.
Ärgerlich da ich mir den Originalrahmen erst kürzlich angeschafft habe.

Auf der zweiten Seite hat er auch gleich die alte Dichtung die für nur zwei Schrauben gedacht ist weiter verwendet.

Vielen Dank auf jeden Fall für die Links!

Ich habe am Wochenende ein neues Heizungsgebläse eingebaut. Erst hinterher habe ich beim anschauen der Fotos gesehen wie sehr der Gebläsekasten nach Staubsauger und einem Lappen schreit.
Da muss ich da unbedingt nochmal ran aber vorher soll der Pollenfilter rein. Nochmal 35 Jahre mit Laubschutzgitter dann geht dort keine Luft mehr durch.

Manchmal ist es besser "Beiträge" bestimmter Nutzer zu ignorrieren.

avantdriver

Anfänger

Beiträge: 38

Modell: (noch) kein Audi 80

  • Nachricht senden

58

Donnerstag, 5. Januar 2023, 18:33



Der Einbauposition des Armaturenbretts ist nicht wirklich gut, aber ausreichend für mich geworden. Erst eine Seite festgemacht, dann die andere Seite reingedrückt, zwischendurch die andere Seite nochmal wieder etwas lose und dann noch weiter rein bzw. die andere auch nochmal, bis es nicht besser ging. Auf der rechten Seite habe ich nun etwas Abstand siehe die Bilder und man sieht auch, dass die Schraube gar nicht mittig ist, aber wie gesagt, für mich reicht es bzw. ging es halt einfach nicht besser. Das AB ist jetzt auch über den besagten Klemmen an der Frontscheibe, aber auch nicht optimal - als es noch nicht ganz drin war, konnte man sehen, dass diese das AB rabiat würgen an der Klemmstelle. Ich hatte noch bei einem Audi Teilehändler angerufen, der hatte bei einem B4, wo das AB draußen war, diese gar nicht vorgefunden.



Die vordere Mittelkonsole war erst nicht bündig zum Mittelteil des Armaturenbretts, hat bei mir geholfen, die untere der jeweils 3 Schraubenverbindungen mit dem Metallträger links und rechts nochmal zu lösen.



Es tut mir leid zu hören, dass das Amaturenbrett jetzt beim Wiedereinbau nicht mehr richtig sitzt. Genau das war ja meine Sorge.

Ich hatte mein Handschuhfach gegen eins ausgetauscht was neuwertig war, da das Alte hatte ein paar Kratzer hatte. Letztenendes stimmten die Spaltmaße beim Neuen nicht mehr. Ich habe dann das Alte zum Testen wieder verbaut um zu schauen ob es an dem Neuteil liegt, aber es blieb so... was mir völlig unerklärlich ist, da dies ja vergleichsweise ein einfaches Bauteil ist vom Einbau.

Hatten denn schon andere Leute beim Amaturenbrettwiedereinbau Probleme mit den Spaltmaßen, oder ist dies hier ein Sonderfall ähnlich wie bei meinem Handschuhfach?

  • »climbingtomatoes« ist der Autor dieses Themas

Beiträge: 133

Modell: Audi 80 B4

Leistung: 90 PS

Baujahr: 1991

Danksagungen: 1

  • Nachricht senden

59

Donnerstag, 5. Januar 2023, 18:38

Hattest du bei dir auch die blöden befilzten Klemmen an der Frontscheibe?

@Katzenreh: Selbst ausgebaut und mit feuchtem Lappen war dieser Staubschicht teilweise nur schwer beizukommen, bin aber froh, dass ich jetzt alles sauber bei mir habe. Ich denke, das ist auch positiv für die Luftqualität, wenn die nicht das Muffaroma noch mitzieht.

Werbung

unregistriert

Werbung


Katzenreh

Fortgeschrittener

Beiträge: 305

Modell: Audi 90 T89 (B3)

Leistung: 100/ 136

Baujahr: 1987

Danksagungen: 31

  • Nachricht senden

60

Donnerstag, 5. Januar 2023, 20:05

Zitat

blöden befilzten Klemmen an der Frontscheibe?
Ich weiß nicht welche Klemmen gemeint sind.


Vielleicht irre ich mich aber ich denke darüber immer nur dass wenn etwas beim Wiedereinbau nicht passt übersieht man etwas.
Irgendwas sitzt dann nicht so wie es soll. Da muss man sehr genau schauen, probieren vergleichen. Am besten beim Ausbau auch viele Fotos machen.
Wenn ich wüsste dass mein Armaturenbrett oder Handschuhfach nicht richtig sitzt könnte ich nachts nicht mehr ruhig schlafen. Dann würde ich probieren bis es passt.
Manchmal ist es besser "Beiträge" bestimmter Nutzer zu ignorrieren.

Ähnliche Themen

Thema bewerten