Sie sind nicht angemeldet.

Guten Tag lieber Gast, um »Audi 80 Scene - Forum« vollständig mit allen Funktionen nutzen zu können, sollten Sie sich erst registrieren.
Benutzen Sie bitte dafür das Registrierungsformular, um sich zu registrieren. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Noah H

Anfänger

  • »Noah H« ist der Autor dieses Themas

Beiträge: 2

Modell: Audi 80 B4

Leistung: 66/90

Baujahr: 1992

  • Nachricht senden

1

Mittwoch, 13. Oktober 2021, 13:17

ABT läuft verschluckt sich

Moin,
Ich habe schon seit etwas längerem Probleme mit meinem Audi 80 b4 bj 1992 mit ABT motor.
Irgendwann hat er damit angefangen einen viel zu niedrigen leerlauf zu haben plus beim Fahren so bei 2000 bis 2500 rpm hat er geruckelt bzw immer wieder ruckartig kein Gas angenommen.
Hab mal versucht das klr abzuklemmen hat aber nix gebracht.
Hab ihn in einer Werkstatt auslesen lassen. Im fehlerspeicher stand Drosselklappensteller defekt. Hab den bestellt und verbaut, dazu noch ne Lambdasonde und diesen blauen temperatursensor.
Hab ihn dann gestartet (ohne luftfiltergehäuse drauf).
Leerlauf hing stabil bei 1000 rpm. Bei einem gasstoß ging er in die Knie, hörte sich so an als würde er sich verschlucken. Bei vorsichtigem gasgeben drehte er gesund und normal hoch.
Habe mal das Drosselklappenponti auseinander genommen. Die Bahnen haben relativ tiefe kratzspuren, habe ihn auch mal durchgemessen:
Prosselklappe zu und gleichmäßig geöffnet
Pin 1 auf 4: 0,95kOhm -> 0,95kOhm
Pin 2 auf 3: 2,04 -> ungefähr halbgas 3,2 -> 2,04
Pin 1 auf 3: 1,9 -> ungefähr halbgas 0,96 -> 0,96
Pin 1 auf 2: 1,9 -> ungefähr halbgas 2,24 -> 1,4
Pin 2 auf 4: 0,95 -> steigt und fällt unregelmäßig. Springt am Anfang schnell an auf etwa 1,13. Höchste ist 2,24 und niedrigste am Ende 1,99.

Ist das so normal oder liegt der Fehler vielleicht woanders?

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Noah H« (14. Oktober 2021, 12:18)


Sam

Onkel Sam

Beiträge: 6 406

Danksagungen: 617

  • Nachricht senden

2

Mittwoch, 13. Oktober 2021, 17:27

Ich habe einmal den Threadtitel angepasst und verweise auf die Forenregeln!

Zu diesem Thema gibt es schon einige Threads. Bitte nutze hierzu einmal die Suchfunktion des Forums!
Danke!

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Noah H (14.10.2021)

Social Bookmarks

Thema bewerten