Sie sind nicht angemeldet.

Guten Tag lieber Gast, um »Audi 80 Scene - Forum« vollständig mit allen Funktionen nutzen zu können, sollten Sie sich erst registrieren.
Benutzen Sie bitte dafür das Registrierungsformular, um sich zu registrieren. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Crider490

Anfänger

  • »Crider490« ist der Autor dieses Themas

Beiträge: 41

Modell: Audi 80 T89 (B3)

Leistung: 113PS

Baujahr: 1988

  • Nachricht senden

61

Sonntag, 22. November 2020, 17:49

Das Getriebe ist über die ganze Fläche am Block verschraubt.
Da sind keine Aktoren oder Sensoren dran.
Auch am Zylinterkopf sind Getriebeseitig keine Sensoren.
Mir sind aber wie gesagt keine Stecker übergeblieben.
Am Getriebe sind aber über der linken Antriebswelle 2 Sensoren.
Ein 3 Poliger und ein 2 Poliger.
Das denke ich wird aber Kein Thermoschalter sein.
Der 2 Polige wrs. Fürn Rückwärtsgang und der 3Ploge weiß ich nicht.
Alles in allem sollte das ganze also passen.
Im laufe der Woche kommt der Leerlaufregler und Motronik Steuergerät.
Dann werd ich mal schaun ob der Hobel läuft.

Altmetallpolitur

Fortgeschrittener

Beiträge: 175

Modell: Audi 90 T89 (B3)

Leistung: volle 85kW

Baujahr: 1988

Danksagungen: 38

  • Nachricht senden

62

Sonntag, 22. November 2020, 18:01

Der "unbekannte"Stecker am Getriebe wird das Tachosignal sein. Wenn du keinen Schalter hast, dann brauchst du auch nichts rausnehmen.
Verschiebe nichts auf Morgen, was du auf Übermorgen schieben kannst

Zitat Shorty_94: "Für Spoiler und Spurplatten ist ja in der Regel auch immer Geld übrig"

Crider490

Anfänger

  • »Crider490« ist der Autor dieses Themas

Beiträge: 41

Modell: Audi 80 T89 (B3)

Leistung: 113PS

Baujahr: 1988

  • Nachricht senden

63

Dienstag, 24. November 2020, 22:19

So
Alles zusammengebaut.
Kerzen raus und Kompression messen.
1. Zylinder 12,5 Bar
2. Zyinder 12 Bar
3. Zylinder knappe 13 Bar
4. Zylinder 8 Bar

Bin am verzweifeln...
Der Kopf wurde angeblich überholt...
Scheinbar aber nicht...
Oder unfachmännisch...
Hab etwas öl reingekippt um sicher zu sein, dass es nicht an den Kolbenringen liegt.
-> keine besserung
8 Bar, mehr wirds nicht.

Bleibt nur übrig, den Kopf wieder runter zu nehmen und durch zu checken.

Flaps

Profi

Beiträge: 582

Modell: Audi 80 T89 (B3)

Leistung: 90

Baujahr: 1990

Danksagungen: 115

  • Nachricht senden

64

Mittwoch, 25. November 2020, 17:00

Entschuldigung wenn ich nicht alle 4 Seiten gelesen habe:
Guck mal, ob der Auspuff durchgängig ist.
Kat, Töpfe etc.
Bei deiner ersten Selbstreparatur hast du ja indirekt den gesamten Auspuff mehr oder weniger bewegt.
Auspuff hinter dem Hosenrohr ab und mal versuchen.... am besten auf der Bahn.

Lagebernd

Meister

  • »Lagebernd« ist männlich

Beiträge: 2 748

Wohnort: Detmold

Beruf: Qualitätsingenieur Automotive

Modell: Audi Cabrio

Leistung: 98kW, 133 PS

Baujahr: 1992

Danksagungen: 462

  • Nachricht senden

65

Mittwoch, 25. November 2020, 17:40

Brauchst du nicht mehr machen bei Kompression von 8 bar .....
B4 Limo 2,8 Quattro - der Bolide ist verkauft
B4 TDi 1,9 Chiptuned - Winterfräse und Alltagshure
Cabrio NG vulkanschwarz - Schönling auf 18"
Audi A4 B5 2,5 TDi Quattro - fast Vollausstattung

Werbung

unregistriert

Werbung


  • »ÜberlebensRadar« ist männlich

Beiträge: 935

Wohnort: Heilbronn

Beruf: KFZ-Geselle

Modell: Audi 80 T89 (B3)

Leistung: 113PS 3A

Baujahr: 1990

Danksagungen: 153

  • Nachricht senden

66

Mittwoch, 25. November 2020, 19:16

Mit einem Druckverlustmessgerät kannst du Druckluft auf den Zylinder geben, so kannst du feststellen wohin diese flöten geht.
Das kann man schon so machen, aber dann isses halt Scheiße.

Crider490

Anfänger

  • »Crider490« ist der Autor dieses Themas

Beiträge: 41

Modell: Audi 80 T89 (B3)

Leistung: 113PS

Baujahr: 1988

  • Nachricht senden

67

Mittwoch, 25. November 2020, 21:47

Das mit dem Druckluft drauf lassen hab ich versucht.
Nockenwelle so gedreht, dass am entsprechenden Zylinder beide Ventile zu sind und dann Druckluft draufgegeben.
Egal bei welchem Zylinder
Man hört bei jedem dass in den Aunsaug und Abgaskrümmer leicht Luft strömt.
Ob jetzt irgendwo mehr oder weniger Luft rauskommt lässt sich absolut nicht deuten.

Flaps

Profi

Beiträge: 582

Modell: Audi 80 T89 (B3)

Leistung: 90

Baujahr: 1990

Danksagungen: 115

  • Nachricht senden

68

Mittwoch, 25. November 2020, 22:36

Du gibts doch die Druckluft über die Zündkerzenöffnung in den Brennraum (mit Adapter etc) wie willst du hören, wo die Luft bleibt. Max siehst du, wo das Öl raus läuft.
Wenn der wirklich einen Kolbenring Schaden hat, müsste der Ventildeckel - Deckel beim Öffnen dir "entgegen fliegen". Ist das so? (bei laufenden Motor )
Simmeringe Nocke? Ist der dicht?
PS: Ich glaub das >>>aus dem Bauch raus<< nicht mit der Kompro. Ich denke eher an den Auspuff.

Altmetallpolitur

Fortgeschrittener

Beiträge: 175

Modell: Audi 90 T89 (B3)

Leistung: volle 85kW

Baujahr: 1988

Danksagungen: 38

  • Nachricht senden

69

Donnerstag, 26. November 2020, 10:10

PS: Ich glaub das >>>aus dem Bauch raus<< nicht mit der Kompro. Ich denke eher an den Auspuff.

Ich glaub aus dem Bauch heraus nicht an den Auspuff. Da wird in deinem Zylinderkopf ein Ventil undicht sein. Hast du vor dem Einbau die Dichtigkeit gecheckt? (Kopf umdrehen und z.B. Dieselkraftstoff in die Brennräume geben und schauen ob es mit der Zeit weniger wird). Ein undichter Hydro könnte es auch sein.

Das mit den "überholten" Teilen ist ein Drama, ich hatte im Oktober 2 "überholte" Bremssättel, die sich nicht entlüften haben lassen. Beim Aufmachen habe ich festgestellt, dass keine einzige Dichtung die richtigen Abmessungen hatte. Einfach mit irgendwelchen Gummis zusammengebaut, obs passt oder nicht, egal :cursing:. Hauptsache verzinkt und hübsch....
Ab jetzt wird nur noch selbst überholt...
Verschiebe nichts auf Morgen, was du auf Übermorgen schieben kannst

Zitat Shorty_94: "Für Spoiler und Spurplatten ist ja in der Regel auch immer Geld übrig"

Crider490

Anfänger

  • »Crider490« ist der Autor dieses Themas

Beiträge: 41

Modell: Audi 80 T89 (B3)

Leistung: 113PS

Baujahr: 1988

  • Nachricht senden

70

Donnerstag, 26. November 2020, 15:48

Komisches Phänomen...
Hab jetzt eich nur des öfteren dir kompression durchprobiert und irgendwie wirds jetzt mehr...
Hat jetzt knapp 10 Bar...
Das heißt:
Entweder dauerts einige Umdrehungen bis die Hydros sich füllen.
Oder die Ventile sind nicht richtig eingeschliffen?! Soweit ich weiß drehen sich die Ventile beim Betrieb, um zu vermeiden dass sich die einschlagen oder ähnliches.
Ist zumindest bei den Motorrädern so.
Oder es war schmutz in einem der Ventile, welcher sich langsam beseitigt...
Ich weiß es nicht.
Ganz komisch..
PS: die Dichtigkeit der Ventile hab ich im Eifer des Gefechts leider nicht vorher geprüft.
Fällt jemanden sonst noch was ein, was das Problem sein könnte?
Weiß jetzt echt nicht, ob ich den Kopf nochmal runternehmen soll, oder nicht.

competition89

Fortgeschrittener

  • »competition89« ist männlich

Beiträge: 351

Wohnort: Schmieheim

Beruf: Blechverbieger

Modell: Audi 80 B4

Leistung: 140 PS

Baujahr: 11/94

Danksagungen: 52

  • Nachricht senden

71

Donnerstag, 26. November 2020, 16:26

Kopf nochmal ausbauen und kontrollieren.
Sonst bleibts beim Raten.
Abgasanlage halte ich für unwahrscheinlich.
Woher sollte sonst der Sprung von 2 Bar kommen?
Dann wäre m.M. nach auch nicht nur ein Zylinder betroffen, sondern alle.
Noch dazu hättest du den Versatz dann von Zylinder 1 zu 4 gleichmäßig ansteigend, das ist bei deinem ja nicht der Fall.
Bauart bedingt drehen sich die Ventile, daran sollte es nicht liegen.
Ich flute die Ventilsitze nach dem Einschleifen immer über Nacht.
Das hat sich bei uns in der Praxis bewährt.

Werbung

unregistriert

Werbung


Flaps

Profi

Beiträge: 582

Modell: Audi 80 T89 (B3)

Leistung: 90

Baujahr: 1990

Danksagungen: 115

  • Nachricht senden

72

Donnerstag, 26. November 2020, 17:46

Stimmt schon. Ich gehe in solchen Fällen nach dem Ausschlußprinzip vor. Zumindest würde ich eher die Verschraubung am Hosenrohr lösen, bevor ich den Kopf runter nehme.

Crider490

Anfänger

  • »Crider490« ist der Autor dieses Themas

Beiträge: 41

Modell: Audi 80 T89 (B3)

Leistung: 113PS

Baujahr: 1988

  • Nachricht senden

73

Donnerstag, 26. November 2020, 18:25

So
Hab das ding jetzt mal zusammengebaut.
Laufen tut er, allerdings wie ein Sack Nüsse.
Leerlaufdrehzahl ist bei 2500rpm.
Sobald ich Gas gebe, fängt er an heftig zu schütteln und stirbt irgendwann ab.
Hab dann etwas an der Zündung gedreht, hat aber garnix gemacht.
Werde den jetz Morgen mal mit der Zündlichtpistole einstellen und nach evtl. Falschluft suchen.
Kann das evtl. auch mit dem Druckstellerstrom zusammenhängen?
Komisch ist halt, dass die Drehzahl so zusammenbricht sobald der Leerlaufschalter nichtmehr betätigt ist.

Flaps

Profi

Beiträge: 582

Modell: Audi 80 T89 (B3)

Leistung: 90

Baujahr: 1990

Danksagungen: 115

  • Nachricht senden

74

Donnerstag, 26. November 2020, 23:04

Mach den Auspuff ab......

Crider490

Anfänger

  • »Crider490« ist der Autor dieses Themas

Beiträge: 41

Modell: Audi 80 T89 (B3)

Leistung: 113PS

Baujahr: 1988

  • Nachricht senden

75

Freitag, 27. November 2020, 06:10

Der Auspuff kanns nicht sein.
Der ist ab dem krümmer neu.
Kat ist ein halbes Jahr alt.
Lambda ist auch neu.
Den Auspuff schließe ich grudsätzlich aus.

katze56633

Meister

Beiträge: 1 924

Modell: Audi 80 B4

Leistung: 150/172/133 PS ABC/AAH/NG

Baujahr: 1992 und 2x 1993

Danksagungen: 251

  • Nachricht senden

76

Freitag, 27. November 2020, 09:15

Wie sieht es mit dem Klopfsensor aus?

Beim zzp einstellen muss man bei einigen Motoren das Steuergerät in den Grund Modus setzen um die regelungs Prozesse abzuschalten. du musst nachlesen ob das beim SD ähnlich ist. Einen Klopfsensor hat der sd meine ich aus dererinnerungen nach . der war beim meinen Defekt und das Ding ist nicht mal mehr angesprungen.

Altmetallpolitur

Fortgeschrittener

Beiträge: 175

Modell: Audi 90 T89 (B3)

Leistung: volle 85kW

Baujahr: 1988

Danksagungen: 38

  • Nachricht senden

77

Freitag, 27. November 2020, 12:25

Mit seiner umgebauten Motronic muss Crider490 die Einstellung nach Motronic-Handbuch machen.
Der SD hat auf jeden Fall einen Klopfsensor.
Was heißt er läuft wie ein Sack Nüsse? Unruhig? Scheppert was?
Sinkt die Leerlaufdrehzahl nach einer Weile?
Wie hoch ist denn der Strom am Drucksteller? Fürs Einstellen brauchst du Multimeter, zzp-Pistole und einen Schließwinkelmesser. Erst dann kann man die Grundeinstellung machen
Verschiebe nichts auf Morgen, was du auf Übermorgen schieben kannst

Zitat Shorty_94: "Für Spoiler und Spurplatten ist ja in der Regel auch immer Geld übrig"

Werbung

unregistriert

Werbung


Crider490

Anfänger

  • »Crider490« ist der Autor dieses Themas

Beiträge: 41

Modell: Audi 80 T89 (B3)

Leistung: 113PS

Baujahr: 1988

  • Nachricht senden

78

Freitag, 27. November 2020, 14:55

Klopfsensor ist neu.
Er hat immer wieder Zündaussetzer.
Nach einer weile laufen lassen läuft er jetzt besser.
Wenn ich den Stecker vom drucksteller ziehe, nimmt er gas an.
Aber nur ganz matt.
Wenn ich ihn anstecke und Gas gib, stirbt er ab.
Ich denke das ist grad ein zusammenspiel aus verstellter Zündung und dem falschen Druckstellerstrom.
Leider ist meine Zündlichtpistole hinüber und die neue kommt erst nächste Woche.

Altmetallpolitur

Fortgeschrittener

Beiträge: 175

Modell: Audi 90 T89 (B3)

Leistung: volle 85kW

Baujahr: 1988

Danksagungen: 38

  • Nachricht senden

79

Samstag, 28. November 2020, 13:49

Wie hoch ist denn der Druckstellerstrom? Bitte posten, könnte ein Anhaltspunkt für den Fehler sei
Verschiebe nichts auf Morgen, was du auf Übermorgen schieben kannst

Zitat Shorty_94: "Für Spoiler und Spurplatten ist ja in der Regel auch immer Geld übrig"

Flaps

Profi

Beiträge: 582

Modell: Audi 80 T89 (B3)

Leistung: 90

Baujahr: 1990

Danksagungen: 115

  • Nachricht senden

80

Samstag, 28. November 2020, 22:02

Such mal nach einem Kabelbruch

Ähnliche Themen

Social Bookmarks

Thema bewerten