Leerlauf bei start und Lenkradruckeln bei 120kmh

  • Mahlzeit habe einen Audi 80 1.8s PM Automatik.

    Habe bei dem Wagen das Problem das wenn der Wagen über Nacht stand und ich den starte die ersten 1-2 Minuten untertourig läuft.

    Jedoch Gasannahme und Leistung ist ganz normal.

    Kann auch sofort losfahren nur der leerlauf liegt teilweise bei 500rpm circa.

    Wenn der Wagen zwei Stunden vorher lief, ist alles normal. Nach den 1-2 Minuten ist der leerlauf auch wieder so wie er sein soll.

    Habe den leerlaufregler vermutet aber dann wäre der leerlauf doch dauerhaft Niedrigtourig.

    Was ich auch dazu sagen sollte ist das ich vor zwei Wochen circa die zkd neu gemacht habe.

    Blauer Sensor ist vor zwei Monaten nach Kauf auch schon neu gekommen.

    Und mir ist aufgefallen das bei Tempo 120 das Lenkrad ruckelt, wenn ich wieder schneller fahre ist das wieder weg es ist echt nur bei Tempo 120 hat da jemand ähnliche Erfahrungen :/

  • Zündzeitpunkt stimmt, sowie die Steuerzeiten.

    Denke mal auch das die räder gewuchtet werden müssen.

    Benzinfilter habe ich erst vor kurzem gemacht.

    Und mit blauem Sensor meine ich den Kühlmittelsensor der fürs Steuergerät ist der gerne mal Probleme macht.

    Obwohl ich den nochmal durchmessen wollte nicht das der irgendwie schonwieder ein weg hat, weiß da jemand zufällig den Wiederstand den der im kalten Zustand haben muss?

    Danke für eure antworten 😊

  • Hab ein ähnliches Problem bei Fahrten über 100 km/h - also eine Vibration im Lenkrad, Reifen sind allerdings neu und bei ner Achsvermessung konnte auch nichts großartig nachjustiert werden - wenn einer noch ne andere Idee hat - lese ich gerne davon =)

Participate now!

Don’t have an account yet? Register yourself now and be a part of our community!