Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Audi 80 Scene - Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

  • »Audi Driver AQ« ist der Autor dieses Themas

Beiträge: 4

Modell: Audi 80 T89 (B3)

Leistung: 136

Baujahr: 1987

  • Nachricht senden

1

Montag, 13. Januar 2020, 20:03

Audi 90 NG Leerlauf

Guten Tag,
und zwar habe ich ein Problem mit meinem Audi 90 quattro mit dem schönen NG Motor der mich noch in den Wahnsinn treibt.
Und zwar geht es um folgendes: Wenn der Motor kalt ist bzw noch nicht auf 90 Grad steht die Leerlaufdrehzahl sehr sauber auf 800 Umdrehungen. Wenn aber der Motor warm ist, ist die Leerlaufdrehzahl dann bei ca 1000 oder sogar 1200 Umdrehungen. Das Seltsame ist aber dass er das nicht immer macht aber wenn es da ist und ich ihn dann ausmache und ca 3 Minuten später wieder starte wieder alles normal ist. Wenn ich dann den Volllastschalter betätige oder die Lambda abstecke geht der Leerlauf sofort runter. Falschluft bezüglich Unterdruckschläuche kann ich ausschließen. Die Lambdasonde habe ich auch schon getauscht aber hat nichts gebracht. Was mich eben stutzig macht dass er es nur macht wenn ihm gerade danach ist. Hat einer von euch eine Idee wo ich anfangen soll zu suchen?
Vielen Dank für eure Hilfe

quattro-cruiser

Erleuchteter

  • »quattro-cruiser« ist männlich

Beiträge: 3 534

Wohnort: Manching

Beruf: Wareneingang

Modell: Audi 90 T89 (B3)

Leistung: 148

Baujahr: 1989

Danksagungen: 349

  • Nachricht senden

2

Dienstag, 14. Januar 2020, 06:04

Temperatursensor 2-polig schon mal erneuert? Vorher vielleicht mal durchmessen, welche Werte er bei verschiedenen Temperaturen rausgibt. (Soll-Werte weiß ich nicht, sollten aber aufzutreiben sein)
Audi 90 quattro Typ 89 exklusive Sportserie

kürzlich gelesen:

"Schatz hier ist 80!!!"--Wieso stehen doch erst 60 auf dem Drehzahlmesser.....

quattro-cruiser auf facebook.com

  • »Audi Driver AQ« ist der Autor dieses Themas

Beiträge: 4

Modell: Audi 80 T89 (B3)

Leistung: 136

Baujahr: 1987

  • Nachricht senden

3

Dienstag, 14. Januar 2020, 06:59

Getauscht habe ich ihn noch nicht. Habe erst schon mal gemessen da waren es knapp über 100 Grad laut KI und er hatte da einen Wert von 170 Ohm da war der Leerlauf allerdings grad normal. Die Tabelle die ich gefunden habe sagt 100 Grad wäre 180-220 Ohm. Meinst du ich soll ihn vorsichtshalber einfach mal tauschen?
Was ich noch vergessen habe oben rein zu schreiben ist dass der Vorbesitzer einen Kaltlaufregler eingebaut hat.

  • »Audi Driver AQ« ist der Autor dieses Themas

Beiträge: 4

Modell: Audi 80 T89 (B3)

Leistung: 136

Baujahr: 1987

  • Nachricht senden

4

Dienstag, 14. Januar 2020, 07:47

Was mir gerade eben durch Zufall beim Fahren aufgefallen ist: Wenn die Drehzahl erhöht ist reicht eine kurze große Last wie Heckscheibenheizung, Lüftung auf Stufe 4 oder im Stand einlenken aus um die Drehzahl wieder auf 800 zu bringen. Danach kann ich den Verbraucher ausschalten, dann kann es jedoch sein dass die Drehzahl an der nächsten Ampel schon wieder bei 1000 hängen bleibt.

5-ender

Fortgeschrittener

  • »5-ender« ist männlich

Beiträge: 279

Wohnort: Trochtelfingen-Steinhilben

Beruf: jünger Gutenbergs

Modell: Audi 80 T89 (B3)

Leistung: 100KW

Baujahr: 1986

Danksagungen: 41

  • Nachricht senden

5

Dienstag, 14. Januar 2020, 09:29

Die im KI angezeigte Temperatur, hat nichts mit dem Sensor, für die Motorsteuerung, zu tun.
Das sind unterschiedliche Geber. Bei Leerlaufschwankungen mal den Leerlaufschalter, an der
Drosselklappe prüfen. Ist dieser zu hochohmig, registrieren die Steuergeräte den Leerlauf
nicht. Der Wiederstand sollte >5Ohm sein.
Audi 80 B3 2,3ENG Frontfräse (Sommerspaßauto) :D

2X Audi A2 1,4 TDI BHC/AMF



Werbung

unregistriert

Werbung


Alex94

Anfänger

  • »Alex94« ist männlich

Beiträge: 20

Modell: Audi 90 T89 (B3)

Leistung: 136

Baujahr: 1987

Danksagungen: 1

  • Nachricht senden

6

Dienstag, 14. Januar 2020, 12:26

Servus,

Hatte haargenau die selben Symptome bei meinem NG im warmen Zustand (ab 90C° Kühlwasser). Konnte die erhöhte Drehzahl von 1000-1200 immer nur mit Verbraucher wie Nebelscheinwerfer, Heckscheibenheizung usw. senken.

Falschluft wurde überprüft bzw. beseitigt und hatte keinen Einfluss auf die Symptome. Auch Temperaturfühler für die Motorsteuerung (sitzt oben am Flansch) und die Lambdasonde brachten keine Abhilfe.
Im Endeffekt war es ein Zusammenspiel aus Leerlaufregelventil (mit WD40 geflutet damits wieder ordentlich läuft) und dem Zahnriemen der um einen Zahn versetzt aufgelegt war. Das war vor über einem Jahr und seitdem ist der Leerlauf immer stabil bei 800 U/min.

lg
Fuhrpark: Audi 90Q Typ 89 2.3NG1, Audi A4 B8.5 1.8TFSI

Beiträge: 1 316

Modell: Audi 80 B4

Leistung: 150/172 PS ABC/AAH

Baujahr: 1992 und 1993

Danksagungen: 144

  • Nachricht senden

7

Dienstag, 14. Januar 2020, 12:48

weitere Ideenanregung:
Schau dir auch genau die Stecker am Motorleitungssatz an. Wenn der Sensor richtige Werte liefert, müssen die noch lange nicht im Steuergerät richtig ankommen. Die Autos kommen halt in die Jahre, da passiert auch so was...

  • »Audi Driver AQ« ist der Autor dieses Themas

Beiträge: 4

Modell: Audi 80 T89 (B3)

Leistung: 136

Baujahr: 1987

  • Nachricht senden

8

Dienstag, 14. Januar 2020, 19:28

Vielen Dank für die Tipps. Zahnriemen wollte ich eh demnächst mal machen dann passt das ja gerade. Dann nehme ich mir als nächstes mal das Leerlaufregelventil vor und überprüfe die Leitungen der Sensoren.

Social Bookmarks

Thema bewerten