Sie sind nicht angemeldet.

Guten Tag lieber Gast, um »Audi 80 Scene - Forum« vollständig mit allen Funktionen nutzen zu können, sollten Sie sich erst registrieren.
Benutzen Sie bitte dafür das Registrierungsformular, um sich zu registrieren. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

andyH62

Schüler

  • »andyH62« ist männlich
  • »andyH62« ist der Autor dieses Themas

Beiträge: 120

Wohnort: 06712 Zeitz / Elster

Beruf: Arbeite im Autohaus Hyundai

Modell: Audi 80 T89 (B3)

Leistung: 90 PS

Baujahr: 01/1991

Danksagungen: 17

  • Nachricht senden

1

Sonntag, 2. Mai 2021, 13:02

Anschlüsse Servopumpe

Hallo alle zusammen .
Habe das Problem mit der Seropumpe schon einmal im anderen Threat beschrieben , war falsche Sparte . So noch mal von vorn . Bin dabei meine Servopumpe zu tauschen , soweit alles gut , meint man . Habe die alte ausgebaut und die neue war vorbereitet zum Einbau . Jetzt sind mir bald die Augen rausgefallen als ich mit den Anschlüssen der Hohlschrauben beginnen wollte . Die original ( ZF ) hat ja 1 Hohlschraube mit 16er Gewinde und 22 SW und 1 Hohlschraube mit 18er Gewinde mit 24 SW . Die neue , obwohl laut OEM das das original ersetzen sollte ist der Anschluss doch ein anderer . 1x16er Gewinde mit 22 SW und 1x 14er Gewinde mit 19 SW . Was ist da falsch gelaufen . Habe lt. ETKA die Artikelnummer zur Bestellung verwendet und mich darauf verlassen das es passt . Pustekuchen . Zum Umtausch zu spät . Und dann noch eine andere Frage dazu . Gibt es da Unterschiede zwischen den Pumpen von Keilriemen und Keilrippenriemen ?

Ich danke Euch schon mal für das Interesse ;)

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »andyH62« (4. Mai 2021, 20:10)


Ähnliche Themen

Social Bookmarks

Thema bewerten