Sie sind nicht angemeldet.

Guten Tag lieber Gast, um »Audi 80 Scene - Forum« vollständig mit allen Funktionen nutzen zu können, sollten Sie sich erst registrieren.
Benutzen Sie bitte dafür das Registrierungsformular, um sich zu registrieren. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

ChosenOne

Anfänger

  • »ChosenOne« ist der Autor dieses Themas

Beiträge: 9

Modell: Audi 80 T89 (B3)

Leistung: 70

Baujahr: 1990

  • Nachricht senden

1

Sonntag, 27. Dezember 2020, 11:18

PP - Leerlauf dreht hoch

Servus Leute,

habe den PP Motor mit 70 PS und Vergaser, 1,6 Liter. Zur Zeit dreht er im Leerlauf ständig von selbst hoch und gibt selbständig Gas, wenn ich einen Gang drinnen habe. Wenn ich in neutral bin, schießt die Drehzahl hoch, bis er richtig aufheult.
Zudem springt er manchmal echt beschissen an, bzw. nur, wenn ich zusätzlich Gas gebe.
Den Gaszug habe ich auch schon kontrolliert, ob der irgendwie klemmt oder so, aber Fehlanzeige.
Hat jemand eine Ahnung woran es liegen könnte? Oder welche kostengünstigen Teile ich tauschen/überprüfen könnte, um Fehlerquellen auszuschließen?
Danke im Vorraus für die Antworten!

Scouter

Erleuchteter

  • »Scouter« ist männlich

Beiträge: 5 494

Wohnort: Berlin

Beruf: Wat mut dat mut.

Modell: Audi 80 B4

Leistung: theoretisch 81 kW/110 PS

Baujahr: 26.03.1992

Danksagungen: 1075

  • Nachricht senden

2

Sonntag, 27. Dezember 2020, 11:46

Davon ausgehend, dass ein Problem mit dem Vergaser vorliegt (Drosselklappensteller, Luftklappensteller etc.) ist das leider alles, aber nicht kostengünstig. Beides lässt sich aber vorher prüfen. In Bezug auf Ersatzteile wäre Ruddies für mich Anlaufstelle Nr.1.
Für die Diagnose sind die original Reparatuleitfäden von Audi sehr hilfreich (Ebay), bzw. die Selbststudienprogramme von VAG.
Ich denke, dass eine der Unterdruckdosen den Geist aufgegeben hat.
Doku B4 ABT (Einer von nur noch 16104 Stck :phat: )
Da waren sich die Experten einig, das geht nicht.
:
Dann kam einer, der wuste es nicht und hat es einfach gemacht.


katze56633

Meister

Beiträge: 1 983

Modell: Audi 80 B4

Leistung: 150/172/133 PS ABC/AAH/NG

Baujahr: 1992 und 2x 1993

Danksagungen: 268

  • Nachricht senden

3

Sonntag, 27. Dezember 2020, 12:16

Also mit den Vergaser Motoren habe ich keine Erfahrung:

Kontrolliere aber mal alle Unterdruckschläuche.
Ziehe alle elektrischen Stecker ab und schau dir die Kontakte an (ölverschmiert, Korrossion) etc.
Die Zentraleinspritzer haben teilweise hängende Leerlaufsteller.
Evtl. ist das hier auch so geregelt und hat ähnliche Probleme...
Das wurde ja schon angesprochen....

ChosenOne

Anfänger

  • »ChosenOne« ist der Autor dieses Themas

Beiträge: 9

Modell: Audi 80 T89 (B3)

Leistung: 70

Baujahr: 1990

  • Nachricht senden

4

Dienstag, 29. Dezember 2020, 20:42

Also alle Unterdruckschläuche habe ich schon kontrolliert, die passen alle. Zudem habe ich noch die Original Reparaturanweisung vom 2EE Vergaser.

  • »BlackNoir« ist männlich

Beiträge: 712

Wohnort: Berlin

Beruf: Student (Maschbau); Mechatroniker (Geselle)

Modell: Audi 80 T89 (B3)

Leistung: 101KW/137PS

Baujahr: 1991

Danksagungen: 162

  • Nachricht senden

5

Dienstag, 29. Dezember 2020, 23:16

Also ich hatte den Motor lange und meine mich an das Fehlerbild zu erinnern.

Der gute Scouter hat vollkommen recht, Falschluft ist Verdacht Nummer 1.

Die Unterdruckschläuche allgemein, die Dichtung zum Bremskraftverstärker (oder der BKV selbst), der Eckschlauch zum BKV oder der Vergaserflasch sind hier Punkte die ich mir angucken würde.
BlackNoir´s - 16V Limo
Einer von 100 ( Stand 2020 )



R.I.P. BlackNoir´s - 1,6 Limo

Werbung

unregistriert

Werbung


katze56633

Meister

Beiträge: 1 983

Modell: Audi 80 B4

Leistung: 150/172/133 PS ABC/AAH/NG

Baujahr: 1992 und 2x 1993

Danksagungen: 268

  • Nachricht senden

6

Mittwoch, 30. Dezember 2020, 11:51

Zitat

die Dichtung zum Bremskraftverstärker (oder der BKV selbst),
Auch der Hauptbremszylinder hat hinten einen o-ring als Dichtung.

Ich kann nur aus eingener Erfahrung sagen, dass der ABC selbst auf lächerliche Vakuumlecks reagiert. Wer sich also mit der Druckanstiegsmethode als Lecksuche nicht auskennt. Ggf. Unterdruckzweige die nicht dringen gebraucht werden (z.B. Klima) mal abtrennen und den Motorlauf beobachten.

ChosenOne

Anfänger

  • »ChosenOne« ist der Autor dieses Themas

Beiträge: 9

Modell: Audi 80 T89 (B3)

Leistung: 70

Baujahr: 1990

  • Nachricht senden

7

Montag, 11. Januar 2021, 11:29

Mittlerweile bin ich mir ziemlich sicher, dass mein Drosselklappenansteller (DKA) kaputt ist. Mir ist davor schon aufgefallen, dass während der Motor hochdreht, ich den Schlau vom DKA ins Luftfiltergehäuse hinein rundrücke, sich die Drehzahl wieder runter reguliert. Jetzt habe ich mal den Schlauch mit einer Schraube komplett abgedichtet und kein Problem mehr mit der Drehzahl gehabt, allerdings stirbt er mir dann im Stand ab, also auch keine Lösung.
Also Schraube wieder raus und Schlauch ganz normal angeschlossen und auf einmal hat er wieder funktioniert und die Drehzahl war für 2 Tage wieder ganz normal. Dann kam das Problem wieder.

Social Bookmarks

Thema bewerten