Sie sind nicht angemeldet.

Guten Tag lieber Gast, um »Audi 80 Scene - Forum« vollständig mit allen Funktionen nutzen zu können, sollten Sie sich erst registrieren.
Benutzen Sie bitte dafür das Registrierungsformular, um sich zu registrieren. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

kis

Anfänger

  • »kis« ist männlich
  • »kis« ist der Autor dieses Themas

Beiträge: 8

Wohnort: Berlin

Modell: Audi 80 T81/85 (B2)

Leistung: 55/75

Baujahr: 1982

  • Nachricht senden

1

Montag, 29. Juni 2020, 16:00

Pierburg 36-1B3 CO-Schraube

Moin,
mein sonst wunderbar laufender 75PS 1.6 von 8/1982 hat ein Heißstartproblem.
Die Vorgänger hatten offensichtlich die Teillastmebran ersetzt und die Co-Schraube auf ziemlich fett eingestellt. Hoffentlich haben sie nicht auch den Drosselklappenanschlag verstellt...
Naja, ein neuer O-Ring an die Co-Schraube und eine halbe Umdrehung rein hat schon einiges verbessert. Die Co-Schraube steht nun auf 1,25 Umdrehungen raus. Wo steht sie in etwa normalerweise? Da ich kein CO-Meßgerät habe freue ich mich über jeden Hinweis von Euch...
Gibt es ein brauchbares und bezahlbares CO-Meßgerät?

Vielen Dank,
Thomas

Beiträge: 727

Modell: Audi 80 B4

Leistung: 85

Baujahr: 1992

Danksagungen: 84

  • Nachricht senden

2

Montag, 29. Juni 2020, 16:23

Schau unter der Seite von ruddies-berlin, die haben diverse Darstellungen vom Vergaser 36-1B3.
Wenn der allerdings sonst gut läuft, er warm aber schlechter anspringt, würde ich mir mal die Startautomatik genauer anschauen. Möglicherweise steht die Starterklappe in warmen Zustand zu wenig auf, bzw. eben nicht komplett auf ????

Soweit ich weiß kann man Aftermarket CO-Geräte für um die 150€ bekommen. Die ausgemusterten Werkstattgeräte sind da häufig teurer, andererseits auch fragwürdig in der Funktion da häufig nicht mehr gewartet oder auch calibriert.

Daher würde ich gebrauchte Geräte nur aus mir bekannten Quellen kaufen. Selbst habe ich ein Prüfrex aus den 80zigern das zuverlässig läuft da auch vom Fachmann überprüft, z.B. durch WM-Fahrzeugteile


Aber eben, grundsätzlich solltest Du die Zündung checken & einstellen, sowie die CO - Einstellung/Leerlaufdrehzahl prüfen. Gehe mal davon aus, weiß es aber nicht genau, das die Zündanlage hallgebergesteuert ist, nicht über Unterbrecherkontakte. Wenn Verteiler Kontakte hat, auch diese dringend überprüfen, kann Ursache sein.

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »schrauberelend« (29. Juni 2020, 16:33)


kis

Anfänger

  • »kis« ist männlich
  • »kis« ist der Autor dieses Themas

Beiträge: 8

Wohnort: Berlin

Modell: Audi 80 T81/85 (B2)

Leistung: 55/75

Baujahr: 1982

  • Nachricht senden

3

Dienstag, 30. Juni 2020, 16:22

...

Thanxx,

die Startautomatik arbeitet korrekt, ist ja leicht zu checken. Die Zündung ist kontaktlos mit Hallgeber, hier habe ich noch nicht geschaut. Das Unterdrucksystem habe ich bereits mit neuen Schäuchen versehen...
Gruß,
Thomas

katze56633

Meister

Beiträge: 1 667

Modell: Audi 80 B4

Leistung: 150/172/133 PS ABC/AAH/NG

Baujahr: 1992 und 2x 1993

Danksagungen: 215

  • Nachricht senden

4

Donnerstag, 2. Juli 2020, 23:11

Zitat

Wo steht sie in etwa normalerweise?
Das steht in der Anleitung. Nach der sollte man den Motor einregulieren. Ggf musst du die Kurbelgehäuse Entlüftung abklemmen usw...
-ich denke mal ,du wirst da um ein C0 Messgerät und eine gute Anleitung nicht herumkommen.
Die Zeiten, wo man Vergaser nach Gehör einstellen konnte, waren 1982 bei Audi schon Geschichte.


Eine Blitzlampe für den Zzp ist auch eine gute Anschaffung.

Vergaser sind eine komplexe Materie. Lege dir eine zum Vergaser Fahrzeug passende OR Anleitung zu. Ggf. musst du da auf Microfiche zurückgreifen.

Einfach mal an den Schrauben herumdrehen kann gutgehen.
Meist führt es jedoch zu vollig verstellten Vergasern.
Ggf. musst du den Vergaser auch mit einem Wartungskit überholen.
Die Drosselklappenachse ist gerne Ausgeschlagen und dann wurde falschluft zum Problem.

Ganz ehrlich, ich bin froh keinen Vergaser (außer einem) in meinem Stall zu haben.
Zu komplex :)

Beiträge: 727

Modell: Audi 80 B4

Leistung: 85

Baujahr: 1992

Danksagungen: 84

  • Nachricht senden

5

Freitag, 3. Juli 2020, 12:01

Thomas, sonst fahr doch mal einfach zum HU Onkel. Oftmals haben die auch einen älteren CO Tester im Betrieb. Oder fahr doch mal in eine gute alte Werkstatt. Wenn man vernünftig fragt werden die Dir sicherlich helfen mal grundsätzlich zu messen wo der Motor im Abgas steht.

Nun gut, Vergasermaterie... man sollte sich in den spezifischen Vergaser einlesen. Hast Du bei Ruddies die Anleitung, z.B. 222 beachtet , samt Fehlertabelle ? Außerdem gibt Ruddies an, das es hier unter gleichen Typen verschiedene Ersatzteilnummern gab. Also, auch hier nochmal bei Ruddies schauen nach weiteren Angaben/Hinweisen, welchen Vergaser Du da ganz genau hast.
»schrauberelend« hat folgende Bilder angehängt:
  • se1b31.gif
  • se1b32.gif
  • se1b33.gif
  • se1b34.gif
  • se1b35.gif
  • se1b36.gif
  • se1b37.gif
  • se1b38.gif
  • Ti135.gif
  • Ti135a.gif

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »schrauberelend« (3. Juli 2020, 12:08)


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

kis (06.07.2020)

Social Bookmarks

Thema bewerten