Sie sind nicht angemeldet.

Guten Tag lieber Gast, um »Audi 80 Scene - Forum« vollständig mit allen Funktionen nutzen zu können, sollten Sie sich erst registrieren.
Benutzen Sie bitte dafür das Registrierungsformular, um sich zu registrieren. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Humneldumm

Anfänger

  • »Humneldumm« ist der Autor dieses Themas

Beiträge: 43

Modell: Audi Cabrio

Baujahr: 98

  • Nachricht senden

1

Freitag, 11. Juni 2021, 06:24

3. Bremsleuchte Kennzeichenbeleuchtung ohne Funktion, ZV spinnt

Moin Allerseits,
Es geht mal wieder um unseren alten.
Nachdem wir alles gemacht hatten bzgl. Motor usw. Kränkelt er erneut, dieses Mal ist es die dritte Bremsleuchte die nicht mehr funktioniert(selbst gesehen) und die Kennzeichen Beleuchtung (wussten nicht dass der Wagen diese hat,da die noch nie leuchtete). Sowie die ZV und Lüfter.

Der Schrauber meinte dass da ein Kabelbruch vorliegt, da die Beleuchtung des Kennzeichens funktioniert wenn die Heckklappe in einer bestimmten Position stand.
Da ich versuche schon so gut wie möglich zu erforschen was ist, bin ich aber diesmal nicht wirklich fündig geworden.
M.M.n kann es der linke Kabelbaum wohl nicht sein, da die Bremsleuchten funktionieren.

Der Wagen war vor nicht allzu langer Zeit dort um die Ventildeckel zu wechseln, danach waren wir etwas verwundert,da das Radio neu Codiert werden musste,deutet ja auf Stromverlust hin. Batterie ab zb.
Nachgefragt,wurde verneint,komisch war dass dann eine Woche später die Lüftung im Innenraum abschmierte Stufe 4 voll Power alle anderen nada.
Suche,ahh Vorwiederstand,neuen besorgt, Schrauber sagt der Lüftermotor sei schwergängig Flügel drehen sich schwer und auch der muss neu, sonst brennt der Wiederstand sofort erneut durch.

Thema ZV Schon lange ein Thema ist der nicht entriegelnde und schließende Kofferraum über die ZV.

Wir müssen den über Schlüssel schließen, kaum waren wir beim Schrauber angekommen schließen nun die Türen nicht mehr über den Kofferraum das heißt Türen über Funk dann Kofferraum mit Schlüssel manuell.
PS.Edit sagt vor einigen Wochen war es so dass wenn die Bremse getreten wurde,dass der Schalter in der Mittelkonsole aufleuchtete 《○ So in etwa sieht dieser aus. evtl Linke Nebelschlussleuchte.

Wäre wirklich super wenn hier jemand Ideen hat wonach geschaut werden muss,da dieses Rumgedocktere nur einem Hilft, der Werkstatt. Wir mussten letztens schon fast 500 löhnen wegen Diagnose und löten eines Steuergeräts da die EFH nur noch von dem mittleren Schalter funkte.
Besten Dank

Dieser Beitrag wurde bereits 4 mal editiert, zuletzt von »Humneldumm« (11. Juni 2021, 06:42)


Jörg Hoh.

Anfänger

  • »Jörg Hoh.« ist männlich

Beiträge: 7

Wohnort: 32479 Hille

Beruf: Netzmonteur

Modell: Audi Cabrio

Leistung: 97/133 , 110/150 , 127/174

Baujahr: 92 , 95 , 98

Danksagungen: 1

  • Nachricht senden

2

Freitag, 11. Juni 2021, 07:37

Moin ,

ich würde an deiner Stelle erst einmal BEIDE Kabelbäume im Kofferraumdeckel wechseln . Rechts und Links .
Es gibt in der Bucht gute Reparatursätze aus Silikonkabel , vorkonfektioniert . Heißt , Farben passen , mit Steckern und Grimpverbindern . Preis glaube ich so 50.-€ .
Dort kann ich eine Lieferanten aus Minden empfehlen . Gute Qualität (schon 4 Sätze davon verbaut ) angemessener Preis .
Sollte dann immer noch der Kofferraum sich nicht ab-, aufschließen über ZV wird wohl der Stellmotor in dem Kofferraumdeckel defekt sein .
Dieser hat meist einen Durchbrand der Leiterbahn auf der Platine . Den kann man aber mit etwas Geschick , einem Lötkolben und einem Stück Kupferdraht beheben .
Nach der Reparatur der Kabel , einmal bitte auch die Sicherungen kontrollieren .
Da der Schalter ja mitleuchtet werden sich wohl Kabel in der Knickstelle überbrücken . Kurzschluss ist dann nicht ausgeschlossen .

Die beschriebenen Probleme sind typisch für die Kabelbrüche und in Cabriokreisen hinreichend bekannt .
Gruß aus OWL
Die Stimme der Vernunft ist glücklicher Weise so leise , daß sie selten gehört wird .

Humneldumm

Anfänger

  • »Humneldumm« ist der Autor dieses Themas

Beiträge: 43

Modell: Audi Cabrio

Baujahr: 98

  • Nachricht senden

3

Freitag, 11. Juni 2021, 07:54

Danke für Deine Rückmeldung, nach Reparatursätzen hatte ich auch schon geschaut, hatte die Idee aber dann doch fast verworfen,da ich gelesen hatte wenn dort ein Bruch vorliegen würde,dann würden alle Bremsleuchten nicht funktionieren.
Die kompletten Bäume L&R wurden vor 6 Jahren bei der Apotheke gewechselt.
Hättest du einen Link für mich? Da ich zig finde aber nicht weiß ob das die Sätze für den Kofferraum sind.

Noch eine Idee was das aufleuchten der Nebelschlussleuchte an sich hatte wenn die Bremse betätigt wurde? Das ist mittlerweile vorbei, aber evtl.hatte das auch was mit der Bremsleuchte zu tun.?

Mist ist dass ich immer mehr das Gefühl habe Wischiwaschi und wenn es um was geht, keine Ahnung oder Lust.
Sind in dem Motor für die Innenraum Belüftung Kohlen? Mechaniker sagt die sind runter und daher ist der Vorwiederstand durchgebrannt und wir brauchen einen neuen Motor. Der ist aber sch&€%& teuer und fällt momentan raus.
Beste Grüsse
PS.
Da wir gerne sofern möglich original Teile nutzen,hatte ich das gefunden,da steht aber weder links noch rechts.
https://shops.audi.com/de_DE/web/traditi…nnel=901_TRSHOP

Dieser Beitrag wurde bereits 3 mal editiert, zuletzt von »Humneldumm« (11. Juni 2021, 08:38)


Jörg Hoh.

Anfänger

  • »Jörg Hoh.« ist männlich

Beiträge: 7

Wohnort: 32479 Hille

Beruf: Netzmonteur

Modell: Audi Cabrio

Leistung: 97/133 , 110/150 , 127/174

Baujahr: 92 , 95 , 98

Danksagungen: 1

  • Nachricht senden

4

Freitag, 11. Juni 2021, 08:57

Moin ,
Link lass ich dir zukommen . Kann etwas dauern .

Auch wenn die Kabelbäume vor 6 Jahren beim Freundlichen getauscht worden sind , gehe ich stark davon aus , daß die hin sind .
Diese Ersatzkabelbäume liegen bei denen ja auch schon etliche Jahre im Regal und haben auch dort ihre Alterung .
Dabei handelt es sich dort um Standard Kabel , also nicht hochflexibel und mit Silikon Isolierung .
Der Weichmacher verdunstet , das Kabel wird brüchig .
Schneide dort einfach mal die Isolierung im Knickbereich vorsichtig auf . Dann wird dir bestimmt klar warum du die Fehler hast .
Verdeck funktioniert bestimmt auch nicht so wie es soll .
Wo kommst du denn überhaupt weg ?
Wenn es nicht zu weit weg ist , könnte man sich ja mal treffen und ich könnte ein Auge drauf werfen .

Ach ja , besorg dir eine Ersatz vom Verwerter oder über Kleinanzeigen betreffend des Lüfters .

PS , ganz ehrlich . Ich würde die von der Tradition nicht nehmen . Wie oben geschrieben , Alterung . Ich schätze , die halten dann auch nur 6 Jahre .
Teste aber vorher ob es wirklich daran gelegen hat , daß die Widerstände durchgebrannt sind .
Abdeckung Rechts entfernen , gegebenenfalls Scheibenwischerarm abbauen , Pollenfilter raus , Lüfter im ausgeschaltete Zustand mit dem Finger drehen .
Sollte es schwer gehen , raus damit .
Es kann vorkommen , daß jemand mal ohne Filter längere Zeit das Auto betrieben hat oder ein kleiner Nager dort sein Wintervorrat eingelagert hat .
Der Lüfterflügel verklemmt sich dann sehr gern.
Gruß aus OWL
Die Stimme der Vernunft ist glücklicher Weise so leise , daß sie selten gehört wird .

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »Jörg Hoh.« (11. Juni 2021, 09:09)


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Humneldumm (11.06.2021)

Humneldumm

Anfänger

  • »Humneldumm« ist der Autor dieses Themas

Beiträge: 43

Modell: Audi Cabrio

Baujahr: 98

  • Nachricht senden

5

Freitag, 11. Juni 2021, 09:08

Laut deiner Plz sind es zu uns ca.140 Km wir sind in der Nähe BS.
Wenn das möglich wäre,ganz ehrlich,ich würde nen Roten Teppich ausrollen. Hab das Gefühl alle Werkstätten besch.. nur noch.
Eine die uns Ausdrücklich empfohlen wurde, da der Besitzer selbst ein Cabrio hat,sollte gucken was mit den Fensterhebern war,auf den Rückruf warte ich bis heute. Musste den Schaltpläne besorgen,da die nicht wussten wie die Belegung ist. Ohne Worte sowas.
PS. Der Lüfter wurde vom Mechaniker im Aus Zustand gedreht,da sagte er dass dieser Schwerfällig ist. Wusste auch nicht dass der Wagen nen Pollenfilter hat. Hatte drum gebeten den auszubauen und zu schauen ob der dann leicht läuft,da kommt man ja auch schon mal weiter.
Ich selbst kann ehrlich gesagt nicht mal den Ölstand richtig ablesen. Bin also Auto Dau,wenn aber am PC gebastelt werden muss,da bin ich dann dein Mann,ähm Frau :D

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »Humneldumm« (11. Juni 2021, 09:15)


Werbung

unregistriert

Werbung


Andi456

Meister

  • »Andi456« ist männlich

Beiträge: 2 384

Wohnort: Welzheim

Beruf: Architekt, Zimmerermeister

Modell: Audi Cabrio

Leistung: 133

Baujahr: 1993

Danksagungen: 46

  • Nachricht senden

6

Mittwoch, 16. Juni 2021, 14:02

Vergiss es mit Elektrik Problemen in die Werkstatt zu gehen, 90% können das nicht reparieren, weil sie gar nicht wissen wie.

Fensterheber geht nicht: Relai, kalte Lötstellen, Relai Nachlöten. (Werkstatt würde vermutlich sagen neues Relai...)
KI (Tacho...) spinnt oder geht nicht: kalte Lötstellen, alles Nachlöten. (Werkstatt würde vermutlich sagen neuer Tacho...)
Elektrik spinnt: Irgendwo Kabelbruch, wie schon genannt Heckklappe, da passieren dann wunderbare dinge, selber schon erlebt.

Wenn man keine Ahnung hat, jemand suchen der Systematisch weis was er prüfen muss.
Audi 80 Cabrio 2.3l -> Fahrzeugdoku
Audi 90 B3 Limo 2.3l -> Fahrzeugdoku
Audi 80 B3 Limo 1,8l S (nicht mehr in Besitz) -> Fahrzeugdoku
LRS betroffen, wer Rechtschreibfehler findet darf sie behalten ;)

Social Bookmarks

Thema bewerten