Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Audi 80 Scene - Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Spana

Fortgeschrittener

  • »Spana« ist der Autor dieses Themas

Beiträge: 261

Modell: Audi 80 T89 (B3)

Leistung: 90Ps

Baujahr: 1991

Danksagungen: 3

  • Nachricht senden

1

Sonntag, 24. November 2019, 16:17

Nach Batteriewechsel erhöhter Leerlauf

Hallo,ich hab meine Batterie auswechseln müssen,nachdem ich die neue drinn hatte..is plötzlich der Leerlauf im kalten wie auch im warmen Zustand auf ca 1100 erhöht.isn PM Motor,Schläuchte etc alles schon überprüft,is definitiv keine Falschluft,weis jemand Rat?

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

boitel (24.11.2019)

Pieterb

Anfänger

  • »Pieterb« ist männlich

Beiträge: 41

Modell: Audi 80 B4

Leistung: 115

Baujahr: 1994

Danksagungen: 3

  • Nachricht senden

2

Sonntag, 24. November 2019, 18:24

Sie haben wahrscheinlich die eingelernte Benzinkarte gelöscht und die im Motor-Steuergerät gespeicherten Grundeinstellungen wiederhergestellt.
Vielleicht lernen Sie in einiger Zeit wieder neue Parameter oder nicht, weil dort bereits etwas mit der Motorausrüstung passiert.

katze56633

Meister

Beiträge: 1 784

Modell: Audi 80 B4

Leistung: 150/172/133 PS ABC/AAH/NG

Baujahr: 1992 und 2x 1993

Danksagungen: 235

  • Nachricht senden

3

Sonntag, 24. November 2019, 19:15

Also dass der pm Lernwerte hat, glaube ich fast nicht.

Wirklich keinen Schaden an Unterdruckschläuchen etc. gemacht?
Da hinten ist schnell mal etwas getroffen mit der schweren Batt.
Gerade das berühmte Gummiteil an der Ansaugbrücke?

Der Leerlauf wird glaube ich durch den Leerlaufsteller vorne (entgegen Fahrtrichtung) eingestellt.
Er bewegt die Drosselklappe und drückt mit seinem Kolben dagegen..
Also mal schauen ob diese wirklich bis auf den Anschlag zugeht und der Gaszug noch gut beweglich ist.
Dann mal schauen ob der Leerlaufsteller noch beweglich ist.
Oder mal die Steckkontakte an diesem ansehen.
Ggf. hat der Batteriewechsel nichts mit dem Problem zu tun.

Pieterb

Anfänger

  • »Pieterb« ist männlich

Beiträge: 41

Modell: Audi 80 B4

Leistung: 115

Baujahr: 1994

Danksagungen: 3

  • Nachricht senden

4

Montag, 25. November 2019, 16:31

Also dass der pm Lernwerte hat, glaube ich fast nicht.

Es kommt alles darauf an, ob Mono-Jetronic oder Mono-Motronic, weil es nicht bekannt ist - der Autor hat es nicht geschrieben, aber er hat 1991 im Profil so halb und halb.
Ich kann mich aber auch irren ;)

competition89

Fortgeschrittener

  • »competition89« ist männlich

Beiträge: 320

Wohnort: Schmieheim

Beruf: Blechverbieger

Modell: Audi 80 B4

Leistung: 140 PS

Baujahr: 11/94

Danksagungen: 50

  • Nachricht senden

5

Montag, 25. November 2019, 19:15

Der PM wurde nur im B3 verbaut und der fährt ausschließlich auf der Mono-Jetronic.
Die B4 Variante der Mono-Motronic wäre der ABT.
Das die Jetronic Lernwerte setzt, wäre mir auch neu.
Würde trotzdem mal ein bis zwei Tage so rumfahren.
Sollte es sich einpendeln, wäre die Frage ja dann geklärt.
Falls keine Änderung eintritt, käme wohl doch ein Problem mit Falschluft in die engere Auswahl.

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »competition89« (25. November 2019, 19:35)


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

boitel (26.11.2019)

Werbung

unregistriert

Werbung


competition89

Fortgeschrittener

  • »competition89« ist männlich

Beiträge: 320

Wohnort: Schmieheim

Beruf: Blechverbieger

Modell: Audi 80 B4

Leistung: 140 PS

Baujahr: 11/94

Danksagungen: 50

  • Nachricht senden

6

Montag, 25. November 2019, 19:37

Ich korrigier mich mal. :whistling:
Anscheinend gibt es den PM wohl doch mit der Motronic.
Dann wäre es möglich, das er die Lernwerte neu setzt.

Spana

Fortgeschrittener

  • »Spana« ist der Autor dieses Themas

Beiträge: 261

Modell: Audi 80 T89 (B3)

Leistung: 90Ps

Baujahr: 1991

Danksagungen: 3

  • Nachricht senden

7

Montag, 25. November 2019, 21:22

Hi,ich hab August 91 Modell,das is Monotronic sagte mal ne Werkstatt..soll ich die setzen oder regelt sich das von alleine?
Hab mal irgendwo gelesen batterie abklemmen,5min zündung oder sowas

vagant

Profi

  • »vagant« ist männlich

Beiträge: 843

Wohnort: Saxn

Beruf: Produktionsmechaniker- Textil

Modell: Audi 80 T89 (B3)

Leistung: 66/90

Baujahr: 05/91

Danksagungen: 120

  • Nachricht senden

8

Dienstag, 26. November 2019, 02:39

wenn du keinen unterdruckschlauch am zündverteiler hast für dynamische zündverstellung hast du ne mono-motronic. die arbeitet nach kennfeld und muss unter umständen neu angelernt werden. soviel weiß ich dazu.
suche mal nach motorsteuergeräte-reset
mal gucken ob das hilft. das man beim batteriewechsel was am unterdrucksystem verpfuscht mag ich nicht glauben.

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »vagant« (26. November 2019, 02:47)


Ähnliche Themen

Social Bookmarks

Thema bewerten