Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Audi 80 Scene - Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

bischoff88

Fortgeschrittener

  • »bischoff88« ist männlich
  • »bischoff88« ist der Autor dieses Themas

Beiträge: 366

Wohnort: Frankenthal

Beruf: Berufskraftfahrer

Modell: Audi 80 B4

Leistung: 90

Baujahr: 95

  • Nachricht senden

1

Montag, 8. April 2019, 23:10

1.8 PM Hoher verbrauch und keine hohe Geschwindigkeit

Servus Leute, habe mit meinem PM ein oder besser gesagt mehrere Probleme. Mein Verbrauch liegt bei 10 Litern zz und ich komme nicht schneller wie 140 KM/H, dazu kommt das wenn er warm ist und ich vom last oder normal Fahrbetrieb zum bsp ans Rollen einer ampel die kupplung trete meine lehrzahl als bis auf 600 umdrehungen runterfällt und er sich dann auf rund 900 umdrehungen hochkämpft. Kerzen wie Luftfilter und Ölwechsel mache ich alle 8000 KM, sprich das letzte mal im August. Lambdasonde wurde noch nicht gewechselt, dazu fällt mir auch meine Motor ist soweit trocken aber zwischen ansaugbrücke und krümmer ist öl das nach unten läuft. Ich werde dies mal in den Tagen versuchen wegzubekommen um zu beobachten ob das wieder nachkommt. Ich bin für jeden tipp dankbar Zahnriemen wurde vor 3000 Km gemacht plus zündung eingestellt, die zündanlage wird bei mir komplett bis auf Hallgeber als erneuert sprich Finger, Kappe, Kabel und Kerzen.

  • »ÜberlebensRadar« ist männlich

Beiträge: 801

Wohnort: Heilbronn

Beruf: KFZ-Geselle

Modell: Audi 80 T89 (B3)

Leistung: 113PS 3A

Baujahr: 1990

Danksagungen: 123

  • Nachricht senden

2

Montag, 8. April 2019, 23:53

Wenns ne Mono-Motronic ist, kannst du ihn mal ausblinken. Fehlerquelle geht Richtung Lambda oder Temperaturgeber.

Wie soll denn Öl zwischen Ansaug- und Abgaskrümmer gelangen, die liegen doch direkt übereinander? Wenn Öl auf dem Ansaugkrümmer liegt, ist die Ventildeckeldichtung kaputt.

Zitat

Kerzen wie Luftfilter und Ölwechsel mache ich alle 8000 KM
Deinen Fleiß in allen Ehren, aber das ist imho rausgeworfenes Geld, solange du den Wagen nicht täglich über ne Tagesetappe einer Wüstenrallye prügelst.
Das kann man schon so machen, aber dann isses halt Scheiße.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »ÜberlebensRadar« (8. April 2019, 23:59)


bischoff88

Fortgeschrittener

  • »bischoff88« ist männlich
  • »bischoff88« ist der Autor dieses Themas

Beiträge: 366

Wohnort: Frankenthal

Beruf: Berufskraftfahrer

Modell: Audi 80 B4

Leistung: 90

Baujahr: 95

  • Nachricht senden

3

Dienstag, 9. April 2019, 00:42

Die habe ich im September gemacht. Seit dem ist der Furz trocken bis auf die stelle gehe von resten aus

quattro-cruiser

Erleuchteter

  • »quattro-cruiser« ist männlich

Beiträge: 3 435

Wohnort: Manching

Beruf: Wareneingang

Modell: Audi 90 T89 (B3)

Leistung: 148

Baujahr: 1989

Danksagungen: 329

  • Nachricht senden

4

Dienstag, 9. April 2019, 07:40

Mach da mal mit Bremsenreiniger alles sauber, aber natürlich nur, wenn der Motor kalt ist! Dann wie schon erwähnt wurde, mal den Fehlerspeicher ausblinken. Wenn da nichts drin steht, dann mal die Lambdasonde überprüfen. Kann schon sein, dass die die Grätsche gemacht hat. Wechselintervall der Lambdasonde sind ca. 60.000 km. Schadet vielleicht nicht, die mal auszutauschen...
Audi 90 quattro Typ 89 exklusive Sportserie

kürzlich gelesen:

"Schatz hier ist 80!!!"--Wieso stehen doch erst 60 auf dem Drehzahlmesser.....

quattro-cruiser auf facebook.com

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

bischoff88 (09.04.2019)

bischoff88

Fortgeschrittener

  • »bischoff88« ist männlich
  • »bischoff88« ist der Autor dieses Themas

Beiträge: 366

Wohnort: Frankenthal

Beruf: Berufskraftfahrer

Modell: Audi 80 B4

Leistung: 90

Baujahr: 95

  • Nachricht senden

5

Dienstag, 9. April 2019, 13:19

mach ich mal

Werbung

unregistriert

Werbung


Sam

Onkel Sam

Beiträge: 6 285

Danksagungen: 526

  • Nachricht senden

6

Dienstag, 9. April 2019, 19:42

Zwischenflansch intakt?
Katalysator intakt?

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

quattro-cruiser (10.04.2019)

Flaps

Fortgeschrittener

Beiträge: 458

Modell: Audi 80 T89 (B3)

Leistung: 90

Baujahr: 1990

Danksagungen: 92

  • Nachricht senden

7

Dienstag, 9. April 2019, 22:29

Das könnte am Auspuff / Kat / Abgasführung liegen.
Bei mir war mal das Innenleben des Endtopfes zusammen gefallen. (1A ATU Qualität)
Auspuff am Krümmer lösen und Probefahrt :ninja:

Flaps

Fortgeschrittener

Beiträge: 458

Modell: Audi 80 T89 (B3)

Leistung: 90

Baujahr: 1990

Danksagungen: 92

  • Nachricht senden

8

Dienstag, 9. April 2019, 22:31

Nachtrag: Das merkst du auch, wenn er im Stehen nicht über 4000 dreht

Social Bookmarks

Thema bewerten