Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Audi 80 Scene - Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

  • »Kavenzmann Piper« ist der Autor dieses Themas

Beiträge: 13

Modell: Audi 80 T89 (B3)

Leistung: 113

Baujahr: 1990

Danksagungen: 1

  • Nachricht senden

1

Mittwoch, 3. April 2019, 08:21

verdächtig niedriger Verbrauch - mögliche Ursache

Hallo,

beim letzten Tanken konnte ich einen ungewöhnlich niedrigen Benzinverbrauch auf 100 km feststellen. Normalerwiese habe ich immer so zwischen 7,7 und 7,8 (über mehrere 10000 km gemessen). jetzt hatte ich einen sprunghaften Abfall auf 7,1 (leider bisher nur eine Messung (850 km)

Was gleich geblieben ist: 3A-Motor, die Fahrweise (viel Langstrecke auf der BAB 130-150 km/h), Bereifung.

Was sich seit dem letzten Tanken verändert hat:

Ölwechsel: von 15-w40 (billig-Baumarktöl) auf 5w40 (Meguin), schließe ich als Ursache eigentlich aus und würde ungern eine Öldiskussion starten.

Temperaturen: es wird ja wieder wärmer, nur war der Effekt in den letzten Jahren nicht messbar (erst wenn ich dann auf Sommerreifen umgerüstet habe)

Loch in der Abgasanlage: Ich habe beim Ölwechsel bemerkt, dass ich ein Loch in der Abgasanlage habe. Es befindet sich auf der Oberseite am Ende des Hosenrohrs (glaub ich zumindest, man sieht nicht hin, habe nur den Luftzug gefühlt), auf jeden Fall vor dem Kat und vor der Lamdasonde. Kann dieses Loch die Lamdasondenmessung durch Abgasverlust so verfälschen, dass das Gemisch abmagert und der Motor so weniger verbraucht? Von der Leistung her merkt man nix.

Wenn das so wäre, wäre das auf lange Sicht sicher schädlich für den Motor.



Hat jemand eine Idee dazu?



Merci und Grüße

Lagebernd

Meister

  • »Lagebernd« ist männlich

Beiträge: 2 135

Wohnort: Detmold

Beruf: Qualitätsingenieur Automotive

Modell: Audi Cabrio

Leistung: 98kW, 133 PS

Baujahr: 1992

Danksagungen: 354

  • Nachricht senden

2

Mittwoch, 3. April 2019, 08:32

0,6 L weniger ist keine sprunghafte Reduzierung. Das kann schon mal passieren, wenn der Verkehr besser läuft oder wenn du weniger überholst.
Beobachte das weiter, weil auch die Außentemperaturen und die Heizungbenutzung eine Rolle spielen.
B4 Limo 2,8 Quattro - der Bolide ist verkauft
B4 TDi 1,9 Chiptuned - Winterfräse und Alltagshure
Cabrio NG vulkanschwarz - Schönling auf 18"
Audi A4 B5 2,5 TDi Quattro - fast Vollausstattung

  • »Maverick« ist männlich

Beiträge: 794

Wohnort: Eppingen

Beruf: Medizintechniker

Modell: Audi Cabrio

Leistung: 174

Baujahr: 1998

Danksagungen: 90

  • Nachricht senden

3

Mittwoch, 3. April 2019, 09:52

Ich denke auch, du solltest das über einen längeren Zeitraum beobachten. Mein Cabrio ist auch recht sprunghaft. Obwohl ich meist nur Kurze Strecken fahre pendelt es mal von 10,9 bis 12 Liter auf 100km..... Du wirst nie 100% die gleichen Bedingungen bei jeder Tankfüllung haben. Wenn meine Frau mal mit meinem Firmenwagen fährt, dann ändert sich das auch schlagartig. Und sie fährt nur mal ne kurze Strecke damit....
Doku zu meinem Cabrio: Cabrio von Maverick

Kommentare bitte hier rein!

audifreak154

Anfänger

  • »audifreak154« ist männlich

Beiträge: 24

Wohnort: Kassel

Beruf: Postillion

Modell: Audi 80 T82 (B1)

Leistung: 81/110

Baujahr: 1977

Danksagungen: 11

  • Nachricht senden

4

Mittwoch, 3. April 2019, 11:22

Hallo ,

nach Erfahrungen mit meinem 3A ist es sehr wichtig den Auspuff wieder zu reparieren . Das Leck bei mir ( Gehäuse vom KAT Eingang ) neben der Lambdasonde sorgte zumindest bei meinem Auto für unrunden Leerlauf und weniger Leistung , der Verbrauch ging eher hoch . Durch das Leck im Auspuff wird nicht nur Abgas nach außen geleitet ( was von Lambda nicht gemessen wird ) sondern auch zusätzlicher Sauerstoff in den Auspuff gezogen was dazu führen kann das der Motor zu mager läuft . Dann wäre aber wenn volle Leistung abgerufen würde mit nicht normaler Leistung zu rechnen .

Die Senkung im Verbrauch ist wohl nur durch die Verwendung von Leichtlauföl entstanden , hatte da auch schon Unterschiede bei mir festgestellt .

Empfehle öfter den Ölstand zu prüfen , von sehr dünnen Leichtlauföl steigt in der Regel der Ölverbrauch bei einem alten Motor je nach Fahrweise an .

Um die Motorsteuerung nicht negativ zu beeinflussen sollten defekte am Auspuff vor der Lambdasonde umgehend beseitigt werden .

Viele Grüße

  • »Kavenzmann Piper« ist der Autor dieses Themas

Beiträge: 13

Modell: Audi 80 T89 (B3)

Leistung: 113

Baujahr: 1990

Danksagungen: 1

  • Nachricht senden

5

Mittwoch, 3. April 2019, 12:21

Danke für die Rückmleldungen.

Ich werde das Leck baldmöglichst beseitigen (hoffentlich geht's zum zuschweißen) und ansonsten beobachte ich weiter.

Ich finds eh immer wieder super, dass ein fast 30 Jahre altes Auto, das durchaus flott bewegt wird, nur unwesentlich mehr verbraucht als die nagelneuen Benziner, die ich ab und zu als Dienstwagen fahre.



Grüße,



Klaus

Werbung

unregistriert

Werbung


  • »ÜberlebensRadar« ist männlich

Beiträge: 801

Wohnort: Heilbronn

Beruf: KFZ-Geselle

Modell: Audi 80 T89 (B3)

Leistung: 113PS 3A

Baujahr: 1990

Danksagungen: 123

  • Nachricht senden

6

Mittwoch, 3. April 2019, 20:19

Als ich mit meinem Kumpel nach Reutlingen und zurück (~220km) gefahren bin um ein Auto anzukucken, hab ich nur nen Zwanni reingetankt und als wir zurück waren, war der Tank genausovoll wie vorher. Also auch so um die 7,5L/100km. Waren zwar etwas langsamer unterwegs da es fast dauernd geregnet hat, aber 100-120 waren es trotzdem.

Hast du auch das AKL-Getriebe drin? Bei 130-150 ist man doch ständig bei 4000UPM und drüber unterwegs. Da kommt mir der Verbrauch dann wieder zu gut vor.
Das kann man schon so machen, aber dann isses halt Scheiße.

  • »Kavenzmann Piper« ist der Autor dieses Themas

Beiträge: 13

Modell: Audi 80 T89 (B3)

Leistung: 113

Baujahr: 1990

Danksagungen: 1

  • Nachricht senden

7

Donnerstag, 4. April 2019, 10:36

Getriebekennbuchstabe kenn ich nicht, aber bei 130 (laut Navi) bin ich ziemlich genau bei 4000 UPM

"normalerweise" brauch ich ja auch 7,7 bis 7,8 Liter weshalb mich der niedrigere Verbrauch bei der letzten Tankfüllung jetzt eben gewundert hat, zumal ich einen großen teil davon auf der A8 bei 150 Sachen gelassen habe.



aber naja erstmal weiter beobachten.

GiveMeFive

Fortgeschrittener

  • »GiveMeFive« ist männlich

Beiträge: 366

Wohnort: Freising

Modell: Audi 80 T89 (B3)

Leistung: 90 PS 1.8S PM Automatik

Baujahr: 1990

Danksagungen: 37

  • Nachricht senden

8

Donnerstag, 4. April 2019, 11:10

Der Verbrauchsunterschied kann auch durchs Öl entstanden sein, Billig No Name Baumarkt Öl 15W-40 gegenüber dem Meguin 5W-40 Vollsynthetik Leichtlauf Öl ist schon ein Gegensatz. Oder auch allgemein durch frisches Öl, neuen Luftfilter usw.

Aber so deutlich find ich den Unterschied wirklich auch nicht (vorallem nur bei einem Messwert), kann eher durch die Temperatur/Fahrweise beeinflusst werden. Da müsste man auf einer Teststrecke mit gleichen Bedingungen (Reifenluftdruck, Außentemperatur usw.) und konstanter Geschwindigkeit testen und da wird er Unterschied wohl geringer ausfallen, wenn überhaupt.

stef1992

Schüler

Beiträge: 75

Modell: Audi 90 T89 (B3)

Leistung: 100KW/136PS

Baujahr: 1988

Danksagungen: 14

  • Nachricht senden

9

Donnerstag, 4. April 2019, 11:19

Bist bestimmt unbewust etwas vosichtiger Gefahren, der Verkehr war anderst, es war wärmer, ....

  • »Kavenzmann Piper« ist der Autor dieses Themas

Beiträge: 13

Modell: Audi 80 T89 (B3)

Leistung: 113

Baujahr: 1990

Danksagungen: 1

  • Nachricht senden

10

Freitag, 5. April 2019, 12:06

so, loch ist zugeschweißt, nach demontage des rechten vorderrades kam man am querlenker vorbei gerade so zum schweißen hin.

aufjedenfall liegt die Lamdasonde jetzt wieder in unverfälschten Gasströmen und das Gemisch sollte stimmen. Eine eventuelle Abmagerung und daraus resultierender Minderverbrauch war ja meine eigentliche Befürchtung bzw der Grund warum ich das Thema gestartet habe

  • »Kavenzmann Piper« ist der Autor dieses Themas

Beiträge: 13

Modell: Audi 80 T89 (B3)

Leistung: 113

Baujahr: 1990

Danksagungen: 1

  • Nachricht senden

11

Dienstag, 16. April 2019, 10:52

so, der zweite Tank ist leer (ca. 850 km) Verbrauch war diesmal 7,2 l/100 km.
Ölverbrauch scheint tatsächlich auch gestiegen zu sein.
Ursache wird also wohl das geänderte Öl gewesen sein.

Ähnliche Themen

Social Bookmarks

Thema bewerten