Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Audi 80 Scene - Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

  • »richiesamborra« ist der Autor dieses Themas

Beiträge: 34

Modell: Audi 80 T89 (B3)

Leistung: 60KW

Baujahr: 1988

  • Nachricht senden

1

Mittwoch, 13. Februar 2019, 08:05

Temperatur Motor Audi 80 B3 1.8S SF

Hallo,

bei meinem Audi 80 B3 1.8S SF 88PS kommt irgendwie der Motor nicht auf Temperatur. Fahrverhalten ist völlig normal, die Heizung wärmt auch ganz normal, nur die Temperaturanzeige kommt nicht mehr auf die 90°, sondern bleibt so bei 70°, manchmal geht sie auch nahe der 90° Marke hin. Der Lüfter springt auch an. Was mich irritiert ist, dass jetzt heute früh das Lämpchen für die Temperatur langsam und ziemlich dunkel blinkte (beim Starten des Autos sind alle Lämpchen hell, die hab ich alle erst ausgetauscht). Was könnte das sein? Ist der Kühlmittelregler/Thermostat defekt, oder könnte es andere Ursachen geben? Im Motorraum ist auch keine Flüssigkeit etc. ausgelaufen, Öl und Kühlmittel sind auch auf normalen Pegel.

Vielen Dank schon mal für eure Hilfe.

Grüße,
Micha
»richiesamborra« hat folgende Bilder angehängt:
  • 36355978604_42d54e2a22_z.jpg
  • 46355978604_42d54e2a22_z.jpg

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »richiesamborra« (13. Februar 2019, 08:11)


Lagebernd

Meister

  • »Lagebernd« ist männlich

Beiträge: 2 073

Wohnort: Detmold

Beruf: Qualitätsingenieur Automotive

Modell: Audi Cabrio

Leistung: 98kW, 133 PS

Baujahr: 1992

Aktuelle Marktplatzeinträge: 1

Danksagungen: 334

  • Nachricht senden

2

Mittwoch, 13. Februar 2019, 11:32

Hättest du mal die Suchfunktion benutzt wüstest du schon alles.
Das Thema kommt dutzende mal in jeder Woche.....
B4 Limo 2,8 Quattro - der Bolide ist verkauft
B4 TDi 1,9 Chiptuned - Winterfräse und Alltagshure
Cabrio NG vulkanschwarz - Schönling auf 18"
Audi A4 B5 2,5 TDi Quattro - fast Vollausstattung

  • »richiesamborra« ist der Autor dieses Themas

Beiträge: 34

Modell: Audi 80 T89 (B3)

Leistung: 60KW

Baujahr: 1988

  • Nachricht senden

3

Mittwoch, 13. Februar 2019, 11:43

habe ich eigentlich schon, nur ist nirgendwo erwähnt gewesen, dass das Lämpchen so schwach blinkt, dass man es bei Tag wahrscheinlich gar nicht erkennen würde... ???? (oder ich hab das nicht gefunden, dann sorry dafür)

Beiträge: 839

Modell: Audi 80 B4

Leistung: 150/172 PS ABC/AAH

Baujahr: 1992 und 1993

Danksagungen: 75

  • Nachricht senden

4

Mittwoch, 13. Februar 2019, 18:38

Keine Ahnung ob die Suchfunktion meine Antworten überflüssig macht.

Zitat

ass jetzt heute früh das Lämpchen für die Temperatur langsam und ziemlich dunkel blinkte
Wann?
Motor aus Zündung an?
beim anlassen
bei laufenden Motor?

Ich glaube die eine Birne hat eine dopeelfunktion mit der Bremsflüssigkeit. Schaum mal in die Bedienungsanleitung...
Nachtrag:
Das ist aber die untere mit dem Handbremse, oder?
Die Templampe kontrolliert teilweise den WAsserstand im Ausgleichsbehälter.
Das erkennt man daran, wenn der Stecker angeschlossen ist.
Evtil. hängt der Schwimmer im Schlamm...

  • »richiesamborra« ist der Autor dieses Themas

Beiträge: 34

Modell: Audi 80 T89 (B3)

Leistung: 60KW

Baujahr: 1988

  • Nachricht senden

5

Mittwoch, 13. Februar 2019, 20:15

Hallo, vielen Dank für deine Hilfe, ich bin echt für jede davon dankbar, nur ist es manchmal als Laie ziemlich kompliziert, auch wenn man schon gesucht und das eine oder andere gefunden hat. Das Lämpchen ist das ganz oberste (sieht man auf dem ersten Bild oben) und blinkt nach einigen Kilometern an Fahrt....

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »richiesamborra« (14. Februar 2019, 07:13)


Werbung

unregistriert

Werbung


  • »richiesamborra« ist der Autor dieses Themas

Beiträge: 34

Modell: Audi 80 T89 (B3)

Leistung: 60KW

Baujahr: 1988

  • Nachricht senden

6

Donnerstag, 14. Februar 2019, 14:22

ich möche trotzdem kurz nochmal auf das Blinken des Lämpchen kurz eingehen: ist das denn normal, dass das so dunkel ist, wie im Bild 1? OderDank blinken die wirklich richtig hell, wie beim Starten im Bild 2 gezeigt?

Lagebernd

Meister

  • »Lagebernd« ist männlich

Beiträge: 2 073

Wohnort: Detmold

Beruf: Qualitätsingenieur Automotive

Modell: Audi Cabrio

Leistung: 98kW, 133 PS

Baujahr: 1992

Aktuelle Marktplatzeinträge: 1

Danksagungen: 334

  • Nachricht senden

7

Donnerstag, 14. Februar 2019, 15:35

Für mich sieht es so aus, das ein anderes Läpchen daneben oder in der Nähe dort "reinblinkt".
B4 Limo 2,8 Quattro - der Bolide ist verkauft
B4 TDi 1,9 Chiptuned - Winterfräse und Alltagshure
Cabrio NG vulkanschwarz - Schönling auf 18"
Audi A4 B5 2,5 TDi Quattro - fast Vollausstattung

  • »richiesamborra« ist der Autor dieses Themas

Beiträge: 34

Modell: Audi 80 T89 (B3)

Leistung: 60KW

Baujahr: 1988

  • Nachricht senden

8

Donnerstag, 14. Februar 2019, 15:37

mhh, sehr seltsam. wenn die leuchte also wirklich das blinken anfängt, dann ist das schon so hell wie auf dem zweiten bild, oder?

Lagebernd

Meister

  • »Lagebernd« ist männlich

Beiträge: 2 073

Wohnort: Detmold

Beruf: Qualitätsingenieur Automotive

Modell: Audi Cabrio

Leistung: 98kW, 133 PS

Baujahr: 1992

Aktuelle Marktplatzeinträge: 1

Danksagungen: 334

  • Nachricht senden

9

Donnerstag, 14. Februar 2019, 15:38

Das wäre so normal.
B4 Limo 2,8 Quattro - der Bolide ist verkauft
B4 TDi 1,9 Chiptuned - Winterfräse und Alltagshure
Cabrio NG vulkanschwarz - Schönling auf 18"
Audi A4 B5 2,5 TDi Quattro - fast Vollausstattung

Toooobi

Schüler

  • »Toooobi« ist männlich

Beiträge: 125

Wohnort: Bühl

Beruf: Ingenieur

Modell: Audi 80 B4

Leistung: 115 PS

Baujahr: 1993

Danksagungen: 16

  • Nachricht senden

10

Donnerstag, 14. Februar 2019, 15:57

Hab zwar keine Ahnung wo da wie welches Lämpchen sitzt, aber es sieht so aus als wäre die Lichtquelle links unterhalb des Handbrems-Zeichens und scheint dann nach oben durch bis in die Wasser-Warnleuchte hinein. Erkennt man daran, dass es dort hell (weiß) ist und rechts eher dunkler(rötlich). Aber während der Fahrt ziehst du ja wohl kaum die Handbremse...
Zur Fahrzeug-Doku --> Toooobi´s B4 quattro
Kommentare --> Kommentare zu Toooobi´s B4 quattro

Lagebernd

Meister

  • »Lagebernd« ist männlich

Beiträge: 2 073

Wohnort: Detmold

Beruf: Qualitätsingenieur Automotive

Modell: Audi Cabrio

Leistung: 98kW, 133 PS

Baujahr: 1992

Aktuelle Marktplatzeinträge: 1

Danksagungen: 334

  • Nachricht senden

11

Donnerstag, 14. Februar 2019, 16:54

Da sind die Tacho-Lampen, sieht man das auch wennLlicht aus ist?
B4 Limo 2,8 Quattro - der Bolide ist verkauft
B4 TDi 1,9 Chiptuned - Winterfräse und Alltagshure
Cabrio NG vulkanschwarz - Schönling auf 18"
Audi A4 B5 2,5 TDi Quattro - fast Vollausstattung

Werbung

unregistriert

Werbung


Toooobi

Schüler

  • »Toooobi« ist männlich

Beiträge: 125

Wohnort: Bühl

Beruf: Ingenieur

Modell: Audi 80 B4

Leistung: 115 PS

Baujahr: 1993

Danksagungen: 16

  • Nachricht senden

12

Donnerstag, 14. Februar 2019, 17:41

Jo stimmt, hab das eine Bild gar nicht gesehen. Sieht so aus als käme da Restlicht vom Drehzahlmesser an. Mach mal das Licht aus und guck obs da immer noch leuchtet.
Zur Fahrzeug-Doku --> Toooobi´s B4 quattro
Kommentare --> Kommentare zu Toooobi´s B4 quattro

  • »richiesamborra« ist der Autor dieses Themas

Beiträge: 34

Modell: Audi 80 T89 (B3)

Leistung: 60KW

Baujahr: 1988

  • Nachricht senden

13

Donnerstag, 14. Februar 2019, 18:13

Ist auch wenn das Licht aus ist und es blinkt ja...

Beiträge: 839

Modell: Audi 80 B4

Leistung: 150/172 PS ABC/AAH

Baujahr: 1992 und 1993

Danksagungen: 75

  • Nachricht senden

14

Donnerstag, 14. Februar 2019, 19:56

Die beiden Birnchen werden ständig vom pos. Ast des Bordnnetztes versorgt. Die Masse ist durch den Geber für Kühlmittelmangel bzw. den Kühlmittel-Kontrollschalter heiß gegeben. D.h., solange die beiden Schalter offen sind, brennen die Lampen nicht.
Damit es blinkt, sitzt noch eine elektronische Schaltung dazwischen, sonst würden die Birnchen nur leuchten.
Ich vermute nun ein Elektronik Problem in dieser Schaltung, das etwas Strom durch die Birnchen fließen lässt. so dass sie leicht glimmen. Wie es aussieht, wenn sie brennen kann du ja im rechten Bild erkennen.
Du kannst ja mal die beiden Schalter F66 und F14 http://www.clublos.de/audi/ueber-den-audi-80-90-typ89/stromlaufplaene-audi-80-90 durchklingeln, dann bist du auf der sicheren Seite.
Nichts ist schlimmer, als Warnbirnchen die man wissentlich ignoriert.

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

richiesamborra (14.02.2019)

Beiträge: 64

Modell: Audi 90 T89 (B3)

Leistung: 85kW

Baujahr: 1988

Danksagungen: 4

  • Nachricht senden

15

Gestern, 10:37

Hat der "SF" auch einen Multifuzzi (Multifunktionsgeber für Temperatur)?
Hatte die tollsten Effekte, als mein 90er Kühlwasser an einer Dichtung oberhalb verlor und das sich in der Gummikappe vom Geber sammelte.

Offtopic: Ist dein Tacho wirklich so gleichmäßig ausgeleuchtet wie auf Bild ersichtlich?
Ich habe da so einen dunklen Fleck am DZM zwischen 5000 und 6500. Hab schon nachgeschaut, da ist nicht mal ein Sockel für ne Lampe.
Dachte das sei halt so und bin jetzt irritiert
Verschiebe nichts auf Morgen, was du auf Übermorgen schieben kannst

Zitat Shorty_94: "Für Spoiler und Spurplatten ist ja in der Regel auch immer Geld übrig"

  • »richiesamborra« ist der Autor dieses Themas

Beiträge: 34

Modell: Audi 80 T89 (B3)

Leistung: 60KW

Baujahr: 1988

  • Nachricht senden

16

Gestern, 11:39

Hat der "SF" auch einen Multifuzzi (Multifunktionsgeber für Temperatur)?
Hatte die tollsten Effekte, als mein 90er Kühlwasser an einer Dichtung oberhalb verlor und das sich in der Gummikappe vom Geber sammelte.
keine Ahnung ehrlich gesagt....
Offtopic: Ist dein Tacho wirklich so gleichmäßig ausgeleuchtet wie auf Bild ersichtlich?
Ich habe da so einen dunklen Fleck am DZM zwischen 5000 und 6500. Hab schon nachgeschaut, da ist nicht mal ein Sockel für ne Lampe.
Dachte das sei halt so und bin jetzt irritiert
ja der ist (wieder) so gleichmäßig ausgeleuchtet, nachdem er von mir neue Birnchen spendiert bekommen hat :thumbup:

Lagebernd

Meister

  • »Lagebernd« ist männlich

Beiträge: 2 073

Wohnort: Detmold

Beruf: Qualitätsingenieur Automotive

Modell: Audi Cabrio

Leistung: 98kW, 133 PS

Baujahr: 1992

Aktuelle Marktplatzeinträge: 1

Danksagungen: 334

  • Nachricht senden

17

Gestern, 11:50

Der Schalter für das Kombiinstrument ist der 026 919 369.

Hier sieht man das Teil, wo es ist:
https://audi.7zap.com/de/rdw/audi+80+90+…9/919-117030/#3
B4 Limo 2,8 Quattro - der Bolide ist verkauft
B4 TDi 1,9 Chiptuned - Winterfräse und Alltagshure
Cabrio NG vulkanschwarz - Schönling auf 18"
Audi A4 B5 2,5 TDi Quattro - fast Vollausstattung

Social Bookmarks

Thema bewerten