Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Audi 80 Scene - Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Pogg 3000

Anfänger

  • »Pogg 3000« ist der Autor dieses Themas

Beiträge: 34

Modell: Audi 80 B4

Leistung: ??? P 5 (franz.)

Baujahr: 30.09.1993

Danksagungen: 1

  • Nachricht senden

1

Montag, 4. Februar 2019, 19:58

Audi 80 1.9 TDI springt permanent schlecht an.

Hallo zusammen,

mein neuestes Problem...

Der Audi springt schlecht an, sowohl im kalten als auch im warmen Zustand. Ich muss immer ca.15-20 Sekunden "orgeln" bis er "anspringt".

Ich vermute, so kommt es mir vor, das selbst nach nur 2 Minuten im warmen Zustand ausgeschaltet, der Treibstoff neu angesaugt werden muss.


Habe anhand der Beiträge TDI Luft im Kraftstoffsystem und 1Z Dieselruckeln durch Luft im Dieselfilter eine "ToDo-Liste" gemacht, morgen besorge ich einen neuen Dieselfilter, ist nie verkehrt.

Ist es sinnvoll auch gleich das Rückschlagventil zu tauschen?

Und was ist ein "Knackfrosch", damit kann weder ich noch Tante Gurgel etwas anfangen? https://www.audi-80-scene.de/forum/wcf/i…lies/unsure.png


Vielen Dank für Euere Aufmerksamkeit, schöne Abend, Thomas

Lagebernd

Meister

  • »Lagebernd« ist männlich

Beiträge: 2 073

Wohnort: Detmold

Beruf: Qualitätsingenieur Automotive

Modell: Audi Cabrio

Leistung: 98kW, 133 PS

Baujahr: 1992

Aktuelle Marktplatzeinträge: 1

Danksagungen: 334

  • Nachricht senden

2

Dienstag, 5. Februar 2019, 01:18

Ich kenne das, meiner hat das auch mal gemacht.
Defekt war der Kraftstoff-Tempearatursensor G81.
Nachdem Wechsel trat das Problem nicht mehr auf.

Besorg dir diese Anleitung noch, kannst du hier herunterladen.
www.volkspage.net/technik/ssp/ssp/SSP_153.PDF

.
»Lagebernd« hat folgende Bilder angehängt:
  • G81 Kraftstofftempsensor.jpg
  • G81.jpg
B4 Limo 2,8 Quattro - der Bolide ist verkauft
B4 TDi 1,9 Chiptuned - Winterfräse und Alltagshure
Cabrio NG vulkanschwarz - Schönling auf 18"
Audi A4 B5 2,5 TDi Quattro - fast Vollausstattung

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »Lagebernd« (5. Februar 2019, 01:27)


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Pogg 3000 (05.02.2019)

Pogg 3000

Anfänger

  • »Pogg 3000« ist der Autor dieses Themas

Beiträge: 34

Modell: Audi 80 B4

Leistung: ??? P 5 (franz.)

Baujahr: 30.09.1993

Danksagungen: 1

  • Nachricht senden

3

Dienstag, 5. Februar 2019, 09:02

Hallo Bernd,
vielen Dank für die schnelle Antwort,
Du wirst noch mein "persönlicher Berater"!
" Fernmündlich" war eine Bestellung "beim Audi" war nicht möglich, ich fahr morgen mit "Deinem Bild" "persönlich hin".

Ich werde Dir/Euch weiter berichten, schönen Tag, Thomas

ScottyDont

Fortgeschrittener

  • »ScottyDont« ist männlich

Beiträge: 394

Beruf: Ingenieur

Modell: Audi Coupe T89

Leistung: 167

Baujahr: 1990

Danksagungen: 72

  • Nachricht senden

4

Dienstag, 5. Februar 2019, 13:30

Teilenummer ist 028 906 040 C.

Ist beim Boschdienst günstiger, da die ja die Pumpe gebaut haben bzw. bauen.
Audi Cabriolet Typ89 2.3E, NG (1991)
Audi Coupé Typ89 2.3E, NG (1990)
Audi Coupé Typ89 2.3 20V, 7a (1990)
Audi 80 Typ89 1.6 TD, SB (1990)
Audi 90 Typ89 2.0, PS (1990)
Audi 80 B4 2.0E 16V Quattro, ACE (1993)
Audi 80 B4 Avant 2.0E 16V, ACE (1994)

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Pogg 3000 (06.02.2019)

Pogg 3000

Anfänger

  • »Pogg 3000« ist der Autor dieses Themas

Beiträge: 34

Modell: Audi 80 B4

Leistung: ??? P 5 (franz.)

Baujahr: 30.09.1993

Danksagungen: 1

  • Nachricht senden

5

Mittwoch, 6. Februar 2019, 19:08

Hallo scotty, hallo zusammen,

ich habe das Teil im "normalen" Handel bestellen können, am Freitag hol ich's ab. Dank Bernds Anleitung (Danke, sehr Intressant!) habe ich festgestellt das ich nur den "oberen Deckel" der Einspritzpumpe entfernen muß, das trau ich mir zu. Ich werden den Erfolg oder Nichterfolg Euch berichten. Ist dieses Teil der "Knackfrosch"?

Einen gemütlichen oder spannenden Abend, je nach "Fußballfieber" wünscht Euch, Thomas

Werbung

unregistriert

Werbung


Pogg 3000

Anfänger

  • »Pogg 3000« ist der Autor dieses Themas

Beiträge: 34

Modell: Audi 80 B4

Leistung: ??? P 5 (franz.)

Baujahr: 30.09.1993

Danksagungen: 1

  • Nachricht senden

6

Freitag, 8. Februar 2019, 21:05

Ich kenne das, meiner hat das auch mal gemacht.
Defekt war der Kraftstoff-Tempearatursensor G81.
Nachdem Wechsel trat das Problem nicht mehr auf.

Besorg dir diese Anleitung noch, kannst du hier herunterladen.
www.volkspage.net/technik/ssp/ssp/SSP_153.PDF

.


Hallo zusammen,

das Teil passt nicht!

Die "Grundeinheit" hat die Nummer 2 468 002 030. Weiter sind Preb3 und 08/93 (vermutlich Produktionsmonat) auf der Platine zu erkennen. An der Stelle des Temperatursensor befindet sich eine hellrote Diode. Handelt es sich hierbei um den Temperatursensor?

Vielleicht habt Ihr noch eine Idee?

Schönes Wochenende, Thomas

Lagebernd

Meister

  • »Lagebernd« ist männlich

Beiträge: 2 073

Wohnort: Detmold

Beruf: Qualitätsingenieur Automotive

Modell: Audi Cabrio

Leistung: 98kW, 133 PS

Baujahr: 1992

Aktuelle Marktplatzeinträge: 1

Danksagungen: 334

  • Nachricht senden

7

Samstag, 9. Februar 2019, 09:28

Was hast du da für eine Pumpe drin?

Kannst du mal ein Foto schicken?

Der Temp-Sensor hat die Teile Nr. 2 464 509 015
B4 Limo 2,8 Quattro - der Bolide ist verkauft
B4 TDi 1,9 Chiptuned - Winterfräse und Alltagshure
Cabrio NG vulkanschwarz - Schönling auf 18"
Audi A4 B5 2,5 TDi Quattro - fast Vollausstattung

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Pogg 3000 (10.02.2019)

Pogg 3000

Anfänger

  • »Pogg 3000« ist der Autor dieses Themas

Beiträge: 34

Modell: Audi 80 B4

Leistung: ??? P 5 (franz.)

Baujahr: 30.09.1993

Danksagungen: 1

  • Nachricht senden

8

Montag, 11. Februar 2019, 20:27

Pumpenbild

Hallo zusammen,

Danke Bernd für Deine neue Antwort, es ist nicht selbstverständlich das sich ein mir unbekannter Mensch soviele Mühe macht!

Das Bild kann ich nicht laden, meine jungen Kollegen haben versucht es zu verkleinern, mein Smartphone ist zu einfach, wir "kriegens nicht klein".

Die Teilenummer bezieht sich wohl auf das selbe Teil wie bei der Mail von Scotty, ich hatte es anhand von Scottys Antwort im "normalen" Ersatzteilhandel bestellen können, ist schon da.

Beim öffnen des oberen Deckels stellt ich fest das keine "Brille" vorhanden ist sondern "nur" eine ca. 3mm lange "Diode". Morgen werde ich "den langen Gang zum Boschdienst" antreten und Ihnen "das Bild" "präsentieren". Ich werde Euch alle "danach" Informieren.

In diesem Sinn, er bleibt spannend, schönen Abend, Thomas ?( ?(

Pogg 3000

Anfänger

  • »Pogg 3000« ist der Autor dieses Themas

Beiträge: 34

Modell: Audi 80 B4

Leistung: ??? P 5 (franz.)

Baujahr: 30.09.1993

Danksagungen: 1

  • Nachricht senden

9

Dienstag, 12. Februar 2019, 12:43

Bild

Hallo zusammen,

dank eines Kollegen können wir das Bild präsentieren, die Boschstory folgt später...

Es "geht" um die "orangeroten Diode".

Schöne Grüsse, Thomas
»Pogg 3000« hat folgendes Bild angehängt:
  • IMG_20190210_172123-2340x3120.jpg

Social Bookmarks

Thema bewerten