Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Audi 80 Scene - Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

chr77

Anfänger

  • »chr77« ist der Autor dieses Themas

Beiträge: 18

Modell: Audi 80 T81/85 (B2)

Leistung: 55

Baujahr: 1985

  • Nachricht senden

1

Sonntag, 5. August 2018, 14:29

Steuerzeiten

Ich habe hier schon ein Thema erstellt"Vergaserproblem"
Da ich das Auto kaputt gekauft habe und nicht weiss was dran geschraubt wurde fange ich von vorne an.
Dabei habe ich festgestellt das die Steuerzeiten nicht stimmen können.
Die untere Markierung KW steht senkrecht nach oben.
Verteilerfinger passt einigermassen aber die Nockenwelle stimmt überhaupt nicht.
Wo muss die Markierung den Nockenwelle stehen?
Links oder rechts am Zylinderkopf?

FoxtrottKilo

Fortgeschrittener

  • »FoxtrottKilo« ist männlich

Beiträge: 272

Wohnort: Bergisch Gladbach

Beruf: Student (ehemals Maurer)

Modell: Audi 80 B4

Leistung: 133

Baujahr: 1992

Aktuelle Marktplatzeinträge: 1

Danksagungen: 19

  • Nachricht senden

2

Sonntag, 5. August 2018, 15:37

Wenn du absolut nicht weisst was dran passiert ist, würde ich an deiner Stelle erstmal checken ob die Kurbelwelle auch wirklich OT ist.
Meines Wissens muss auch die OT-Markierung auf dem Schwingungsdämpfer nicht immer zu 100 Prozent stimmen.
Gegenprüfen kannst du das wenn du im Schaufenster der Kupplungsglocke am Getriebe nach der OT-Markierung auf dem Schwungrad suchst.
Diese sollte dann grob mit der Kante der Sichtöffnung fluchten. Brauchst du auch später für den Zündzeitpunkt.

Dann kannst du prüfen ob das Nockenwellenrad da ist wo es sein sollte. Ich weiss nicht wie das bei deinem Motor ist, aber an der Rückseite
des Zahnriemenschutzes befindet sich evtl. ein kleines Sichtfenster, wo du die Markierung auf dem Nockenwellenrad siehst. Diese sollte dann
insofern korrekt eingestellt mit der Oberkante Ventildeckel auf der Seite fluchten. Dann evtl. nochmal mit dem Verteilerläufer abgleichen.

Evtl. lohnt es sich auch mal das Nockenwellenrad abzunehmen und zu prüfen ob die Sicherungsnase bzw. der Sicherungskeil noch sitzt oder
vorhanden ist. Wenn die Steuerzeiten sich verstellt haben ist entweder grobe Fahrlässigkeit im Spiel oder ein Defekt am Riementrieb vorhanden.
Analog kann das auch bei der Riemenscheibe unten an der Kurbelwelle der Fall sein wenn der Vorbesitzer Mist gebaut hat.
In beiden Fällen solltest du alles sehr gründlich und gewissenhaft kontrollieren.

Die beschriebenen Vorgehensweisen sind jetzt Erfahrungswerte die ich von meinem Motor habe, wie das bei Deinem exakt ist, weiss ich leider
nicht, weshalb du dich darauf evtl. nicht zu sehr versteifen solltest. Aber oft ist das ja ein Anhaltspunkt, da bei Audi da viel analog lief.

Das Ganze dient natürlich nur der Grobeinstellung bzw. Orientierung vor der Feineinstellung ! Daher solltest du die Steuerzeiten noch einmal
penibel messen bzw. überprüfen bevor du den Motor anwirfst.

chr77

Anfänger

  • »chr77« ist der Autor dieses Themas

Beiträge: 18

Modell: Audi 80 T81/85 (B2)

Leistung: 55

Baujahr: 1985

  • Nachricht senden

3

Sonntag, 5. August 2018, 15:56

Das muss ich schon genau wissen!!
Ich habe am Nockenwellenrad hinten eine gerade Markierung gefunden die passt Zylinderkopf rechts.
Nockenwelle steht richtig 1 Zylinder.
Steuerzeiten scheinen zu stimmen.
Mich macht nut stutzig das der Motor beim starten dermassen wackelt.
Das Aut springt kurz an macht aber eine Nebelwolke aus dem Vergaser.

FoxtrottKilo

Fortgeschrittener

  • »FoxtrottKilo« ist männlich

Beiträge: 272

Wohnort: Bergisch Gladbach

Beruf: Student (ehemals Maurer)

Modell: Audi 80 B4

Leistung: 133

Baujahr: 1992

Aktuelle Marktplatzeinträge: 1

Danksagungen: 19

  • Nachricht senden

4

Sonntag, 5. August 2018, 18:59

Wenn der Motor extrem stark wackelt sind evtl. die Motorlager hinne, oder die Drehomentstütze wird vom Schlossträger nicht richtig gestützt.
Aber was heißt bei dir viel ? 5 cm ? 10 cm ? 15 cm ?

Beschreib mal die Nebelwolken. ist das nur vernebelter Sprit, oder eine Art Qualm, als würde er in den Ansaugtrakt zünden ?
Geht das evtl. mit einem Knall oder einem lauten "FUMP" einher ?

Wenn du Blowback's im Ansaugtrakt hast, hält entweder ein Ventil nicht dicht, bzw. ist krumm, oder die Steuerzeiten stimmen immernoch nicht.
Um ersteren Fall auszuschliessen oder zu ermitteln könntest du evtl. mal Kompression messen.

Bisher hast du auch noch nicht gesagt um welchen Motor genau es sich handelt. Weisst du den Kennbuchstaben ? Hubraum ?

chr77

Anfänger

  • »chr77« ist der Autor dieses Themas

Beiträge: 18

Modell: Audi 80 T81/85 (B2)

Leistung: 55

Baujahr: 1985

  • Nachricht senden

5

Sonntag, 5. August 2018, 21:16

Ich bin jetzt nicht mehr vor Ort und kann den Motorkennbuchstaben nicht sagen.
1.6 Litter
55kw
Bj.85
2E Vergaser
Die Steuerzeiten scheinen zu stimmen.
Kompression wie beim Neuwagen.
Wenn ich starte springt er kurz mit Gas an dann sehe ich ohne Luftfilter Benzinnebel.
Er hört sich auch an als wenn die Steuerzeiten nicht stimmen.
Wenn ich länger starte fängt der Motor an sich zu schütteln und es fühlt sich an als würde er absaufen und voll Benzin laufen.
Die Zündkerzen sind aber trocken.

Werbung

unregistriert

Werbung


chr77

Anfänger

  • »chr77« ist der Autor dieses Themas

Beiträge: 18

Modell: Audi 80 T81/85 (B2)

Leistung: 55

Baujahr: 1985

  • Nachricht senden

6

Sonntag, 5. August 2018, 21:18

Ich habe 2 Vergaser und bei beiden das gleiche.
Der Vorgängee hat aber an beiden rumgeschraubt.

FoxtrottKilo

Fortgeschrittener

  • »FoxtrottKilo« ist männlich

Beiträge: 272

Wohnort: Bergisch Gladbach

Beruf: Student (ehemals Maurer)

Modell: Audi 80 B4

Leistung: 133

Baujahr: 1992

Aktuelle Marktplatzeinträge: 1

Danksagungen: 19

  • Nachricht senden

7

Sonntag, 5. August 2018, 23:57

Dann kann ich dir jetzt auch nicht weiterhelfen.
Wenn du sagst dass Ventiltrieb und Kompression stimmen, aber der Vorbesitzer am Vergaser rumgebrasselt hat,
dann hast du deinen Fehler doch gefunden ? Überprüf mal den Vergaser sehr gründlich.

Scouter

Erleuchteter

  • »Scouter« ist männlich

Beiträge: 4 934

Wohnort: 13591 Berlin

Beruf: Wat mut dat mut.

Modell: Audi 80 B4

Leistung: theoretisch 81 kW/110 PS

Baujahr: 26.03.1992

Danksagungen: 927

  • Nachricht senden

8

Montag, 6. August 2018, 09:06

Die Steuerzeiten scheinen zu stimmen.
Er hört sich auch an als wenn die Steuerzeiten nicht stimmen.

Aha, und was stimmt jetzt?
Nach deinen Angaben sollte es sich um einen DT handeln. 1,6l; 55kW/75PS; 2E2-Vergaser
Unabhängig davon wie die Vergaser eingestellt sind, sollte der Sprit nicht durch den Vergaser nach draussen geblasen werden. Hier scheint etwas grundlegendes nicht zu stimmen. Besser wäre die Steuerzeiten/Zündzeitpunkt nochmals penibel zu kontrollieren. Hier was zu lesen, dass du auch weißt, wonach du dich richten musst. Drüüück misch

Hast du das Nockenwellenrad abgezogen und nach dem Federkeil gesehen? Gleiches spiel evtl. beim Kurbelwellenrad?
Doku B4 ABT (Einer von nur noch 23653 Stck :phat: )
Sätze, die mir die Galle überlaufen lassen:
"Das haben wir schon immer so gemacht."
"Das haben wir so noch nie gemacht."
"Dafür bin ich nicht zuständig."

chr77

Anfänger

  • »chr77« ist der Autor dieses Themas

Beiträge: 18

Modell: Audi 80 T81/85 (B2)

Leistung: 55

Baujahr: 1985

  • Nachricht senden

9

Montag, 6. August 2018, 11:16

Mit den Steuerzeiten nicht stimmen,stimmen habe ich hintereinander geschrieben!
Kurbelwellle steht die Markierung senkrecht nach oben an der Plastickabdeckung ist ein Pfeil.
Nockenwelle hat hinten eine gerade Markierung die rechts am Zylinderkopf fluchtet aber auf der Nockenwelle vorne ist eine runde Markierung die passt überhaupt nicht.
Verteilerfinger war bestimmt 2 Zentimeter daneben.

Scouter

Erleuchteter

  • »Scouter« ist männlich

Beiträge: 4 934

Wohnort: 13591 Berlin

Beruf: Wat mut dat mut.

Modell: Audi 80 B4

Leistung: theoretisch 81 kW/110 PS

Baujahr: 26.03.1992

Danksagungen: 927

  • Nachricht senden

10

Montag, 6. August 2018, 11:43

An der Getriebeglocke ist ein Sichtfenster, an dem man OT für die Kurbelwelle abblitzt. Darüber kannst du auch die Welle passend hindrehen.
Sieht in etwa so aus:

Die "0" muss mit der unteren geraden Kante fluchten, dann steht die Kurbelwelle in OT. Die Markierung auf der Rückseite des Nockenwellenrades soll mit der unteren Kante der Zahnriemenabdeckung fluchten. Evtl. musst du die Kurbelwelle eine Umdrehung weiter drehen, dass es passt, da die Nockenwelle sich nur halb so schnell dreht wie die Kurbelwelle.
Guckst du hier:

http://prntscr.com/kf7tqi

Beim Zwischenwellenrad bin ich mir nicht 100%ig sicher. Da sollten auf der Riemenscheibe der Kurbelwelle eine Kerbe, und auf der Zahnriemenscheibe der Zwischenwelle ein Punkt sein, die beide auch fluchten sollen. So sollte es dann alles passen. Am besten, du machst gleich mal einen neuen Zahnriemen drauf. Dann kannst du gleich Steuerzeiten und ZZP vernünftig einstellen.
Doku B4 ABT (Einer von nur noch 23653 Stck :phat: )
Sätze, die mir die Galle überlaufen lassen:
"Das haben wir schon immer so gemacht."
"Das haben wir so noch nie gemacht."
"Dafür bin ich nicht zuständig."

Tobner

Erleuchteter

  • »Tobner« ist männlich

Beiträge: 3 006

Wohnort: 09337

Beruf: hab ich einen.

Modell: Audi 80 B4

Leistung: 103/140

Baujahr: 1995

Danksagungen: 530

  • Nachricht senden

11

Montag, 6. August 2018, 12:23

Wenn die Steuerzeiten stimmen, würde ich mal beim orgeln Bremsenreiniger in den Vergaser spritzen und schauen, ob er dann kommt.
Weil für mich passt hier das mit den Steuerzeiten nicht zusammen. Erst stimmen die Steuerzeiten, dann nicht, dann ist der Verteilerläufer verdreht,dann wieder nicht. Vllt stimmen sie ja und die Membranpumpe ist kaputt und fördert nicht genügend Sprit?!

Kommt wirklich eine Benzinwolke aus dem Vergaser oder ist es nur dekomprimierte Luft, die beim Ausdehnen auch sichtbar sein kann?
Audi 80 Avant 16V Sport Edition quattro (Zur Doku)
Einer von noch 18 in DTL.


2011: 27 Stück
2012: 25 Stück
2013: 23 Stück
2014: 24 Stück
2015: 23 Stück
2016: 21 Stück
2017: 19 Stück
2018: 18 Stück

Werbung

unregistriert

Werbung


chr77

Anfänger

  • »chr77« ist der Autor dieses Themas

Beiträge: 18

Modell: Audi 80 T81/85 (B2)

Leistung: 55

Baujahr: 1985

  • Nachricht senden

12

Montag, 6. August 2018, 18:19

Ich habe mich vieleicht ein bisschen Blöd ausgedrückt!
Ich habe Kfz Mechaniker bei VAG gelernt aber 1982 ausgelernt.
Eigentlich müsste ich die Motoren drauf haben aber es war doch alles anderst.
Deshalb jetzt alles auf Reset und von vorne!
Steuerzeiten stimmen!
Markierung KW am Getriebe passt
Nockenwelle von hinten Markierung rechte Seite Kante Ventildeckel passt!
Zwischenwelle dürfte ich nicht haben,ist Plastik vor.
Verteilerkappe und Finger Neu
Kerzen Neu
Funke ist da!
Das Auto springt ohne Luftfilter bei Vollgas an und der Vergaser ist nur am Nebeln und Spucken.
Am Anfang des Startens ruckelt der Motor nicht wenn ich länger probiere ruckelt der Motor stark!
Ich denke ich werde am Wochenende den Vergaser zerlegen.
Irgendwas muss mein Vorgänger gemacht haben das beide Vergaser spinnen oder es ist doch was anderes aber was?

quattro-cruiser

Erleuchteter

  • »quattro-cruiser« ist männlich

Beiträge: 3 285

Wohnort: Manching

Beruf: Wareneingang

Modell: Audi 90 T89 (B3)

Leistung: 148

Baujahr: 1989

Aktuelle Marktplatzeinträge: 1

Danksagungen: 282

  • Nachricht senden

13

Montag, 6. August 2018, 20:41

Nebenwelle hat jeder EA 827 Motor. Die treibt Ölpumpe und Zündverteiler an.
Audi 90 quattro Typ 89 exklusive Sportserie

kürzlich gelesen:

"Schatz hier ist 80!!!"--Wieso stehen doch erst 60 auf dem Drehzahlmesser.....

quattro-cruiser auf facebook.com

FoxtrottKilo

Fortgeschrittener

  • »FoxtrottKilo« ist männlich

Beiträge: 272

Wohnort: Bergisch Gladbach

Beruf: Student (ehemals Maurer)

Modell: Audi 80 B4

Leistung: 133

Baujahr: 1992

Aktuelle Marktplatzeinträge: 1

Danksagungen: 19

  • Nachricht senden

14

Montag, 6. August 2018, 22:18

Hast du eventuell nochmal den Zündzeitpunkt überprüft ?

chr77

Anfänger

  • »chr77« ist der Autor dieses Themas

Beiträge: 18

Modell: Audi 80 T81/85 (B2)

Leistung: 55

Baujahr: 1985

  • Nachricht senden

15

Dienstag, 7. August 2018, 19:34

Wie denn wenn er nicht läuft?
Ich habe beim starten schon den Verteiler verdreht,da ändert sich aber nichts.

FoxtrottKilo

Fortgeschrittener

  • »FoxtrottKilo« ist männlich

Beiträge: 272

Wohnort: Bergisch Gladbach

Beruf: Student (ehemals Maurer)

Modell: Audi 80 B4

Leistung: 133

Baujahr: 1992

Aktuelle Marktplatzeinträge: 1

Danksagungen: 19

  • Nachricht senden

16

Dienstag, 7. August 2018, 20:32

Am Schwungrad sollten sich Markierungen für den Zündzeitpunkt befinden die mit der jeweiligen Gradzahl beschriftet sind.
(Wie viel das bei dir ist, kann ich dir leider nicht sagen, das musst du eventuell durch dein Bordbuch oder andere Literatur ermitteln.
Stell die passende Markierung durch drehen an der Kurbelwelle so ein, dass besagte Markierung mit der unteren Kante des Sichtfensters fluchtet.

Dann nimm die Kappe des Zündverteilers ab.

Oben auf der Kante des Zündverteilergehäuses findest du nun eine eingeschlagene Markierung. Wenn dein Zündzeitpunkt stimmt,
sollte diese Markierung mit dem Kontakt des Verteilerfingers fluchten. Wenn nicht, verdrehst du den Verteiler so dass der Finger
auf jeden Fall schonmal mit der Markierung fluchtet.

So weit jedenfalls schonmal zur Grobeinstellung.
Die Feineinstellung erfolgt dann bei laufendem Motor und deaktivierter Zündverstellung (egal ob Unterdruck oder elektronisch)
mit einem Zündstroboskop, aber das dürfte dir ja geläufig sein, also lasse ich das Thema mal aus.

Mach das am besten mal und dann berichte uns. Das dient ja jetzt ersmal nur dazu mögliche Fehlerquellen auszuschliessen.


Idealerweise beschreibst du nach der Maßnahme nochmal kurz und knapp wie du vorgegangen bist, so können wir das evtl.
nachvollziehen bzw. dir ein Wenig über die Schulter schauen.
Das ist wirklich nicht böse gemeint, aber es hat mir den Anschein du kennst dich mit den Autos nicht so gut aus.

Wenn du dir für die Zukunft weiterhelfen willst, kann ich dir übrigens dieses Heft wärmstens empfehlen.
Darin werden alle grundlegenden und auch einige tiefergehende Arbeitsvorgänge auf's Detail haarklein beschrieben.
Ebenso viele Einstelldaten und Wartungsintervalle. Hat mir bei meinen Autos auch schon oft den Hintern gerettet.

chr77

Anfänger

  • »chr77« ist der Autor dieses Themas

Beiträge: 18

Modell: Audi 80 T81/85 (B2)

Leistung: 55

Baujahr: 1985

  • Nachricht senden

17

Dienstag, 7. August 2018, 21:52

Das war böse!
Wie gesagt ich habe 82 ausgelernt.
Ich kann die Steuerzeiten ausschliesen.
Er springt aber unter Vollgas mit Gesaber aus dem Vergaser an.
Es fühlt sich aber wirköich so an als wenn die Steuerzeiten nicht stimmen oder die Zündung total verstellt ist.
Zündung kann ich eigendlich ausschliesen dann würde sich beim verdrehen des Verteilers was ändern.
Was komisch ist ich habe 2 Vergaser und mit beiden das gleiche Problem!
Das Buch habe ich mir bestellt!
Keine Ahnung von den Autos,Frechheit.
Einen 2B oder 2B2 Vergaser würde ich Dir im Schlaf zerlegen aber an den 2E Vergaser ist zuviel Schnickschnack.

Werbung

unregistriert

Werbung


FoxtrottKilo

Fortgeschrittener

  • »FoxtrottKilo« ist männlich

Beiträge: 272

Wohnort: Bergisch Gladbach

Beruf: Student (ehemals Maurer)

Modell: Audi 80 B4

Leistung: 133

Baujahr: 1992

Aktuelle Marktplatzeinträge: 1

Danksagungen: 19

  • Nachricht senden

18

Dienstag, 7. August 2018, 22:51

Keine Ahnung von den Autos,Frechheit.

Das war böse!


Woher soll ich denn auf deinen Kenntnisstand schliessen können ?
Wenn du mich mehr oder weniger direkt fragst wie du bei stehendem Motor die Zündung überprüfen sollst ist es doch klar dass ich
davon ausgehe dass du - zumindest bei diesen Modellen - Lücken im Kenntnisstand hast. Ich kann halt auch nicht Gedanken lesen.

Und wie gesagt, ich will dir nichts Böses, im Gegenteil, ich würde dir gerne helfen, aber wenn du im selben Beitrag sagst
Ich kann die Steuerzeiten ausschliesen.

und ein paar Absätze später:
Es fühlt sich aber wirköich so an als wenn die Steuerzeiten nicht stimmen oder die Zündung total verstellt ist.

kann dir hier Keiner helfen, wenn du dich weigerst das Ganze mal genau zu überprüfen.

Wenn der Motor mit beiden Vergasern rumspinnt ist die Wahrscheinlichkeit mehr als hoch dass das Problem woanders liegt.
Und wenn er wie du sagst angeblich Zündfunke hat und Kompression dann kommt nur Ventitrieb oder Zündzeitpunkt in Frage.
Wenn du jedoch sagst dass Steuerzeiten stimmen und Zündzeitpunkt auch, dann hast du den Fehler übersehen, denn sonst
kommt bald nichts mehr in Frage.
Und genau deswegen versuchen wir dich hier zu überreden den ganzen Scheiss wieder bei Null anzufangen und nochmal
jede Kleinigeit zu überprüfen. Stattdessen kommst du uns nur mit Vermutungen anstatt 5 Minuten in die Überprüfung zu investieren.

Ein Kumpel von mir ist auch KFZ-ler und fand stundenlang den Fehler an seinem Auto nicht, bis er darauf hingewiesen wurde
dass ein paar der Witzbolde in seiner Werkstatt nur zwei Kerzenstecker vertauscht haben. Er war schon drauf und dran
den halben Motor rauszuroppen. Fazit: Jeder kann mal eine Kleinigkeit übersehen.
Ein Forum funktioniert unter Anderem nach dem Vier-Augen Prinzip, aber wie soll man dir helfen wenn du nicht mal in Betracht
ziehst dass du eventuell was übersehen hast bzw. dich weigerst Fehlerquellen zu 100 Prozent auszuschliessen.

Skyfire

Moderator

  • »Skyfire« ist männlich

Beiträge: 2 953

Modell: Audi 80 B4

Leistung: 150 PS

Baujahr: 05/1993

Aktuelle Marktplatzeinträge: 1

Danksagungen: 515

  • Nachricht senden

19

Dienstag, 7. August 2018, 23:13

Ausrufezeichen lassen den Text unhöflich wirken. Es gibt auch wenige, die sich sehr gut mit Vergaser heute auskennen - ich selbst gar nicht.

Mal so eine Frage am Rande:
- Zündkabel sind in der Reihenfolge richtig gesteckt?
- Sofern das Schwungrad außer der 0 noch mehrere Zahlen für die Zündung eingraviert hat, kann man wie schon beschrieben die Zündung statisch und grob einstellen (wenn man die Richtwerte hat) (je nach Ansicht auf den Finger/Verteiler kann die Gradzahl sich ändern)

Ansonsten würde ich mir noch einen Dichtsatz kaufen, sofern es einen gibt und den Vergaser komplett zerlegen und ggf. sogar Teile in einem Ultraschallbad reinigen. Habe selbst vom Motorrad die Düsen schon im Brillen Ultraschallgerät vom Aldi gereinigt.

Edit:
Habe mir mal die Mühe gemacht die Zündzeitpunkte herauszusuchen, leider gibt es bisher ja noch keinen genauen Motorkennbuchstaben..

DT: 13,5° v. OT Es gibt aber auch Angaben mit 18° v. OT, also keine Ahnung was der Motor jetzt genau hat.
YN: 9,1-9,3° v. OT

Die Werte sind aber nicht zu 100% als Richtwert, da das Programm komische Datensätze beim B2 hinterlegt hat.
Moderator für:
Audi 80 Technik

Audi 80 B4 V6 2,6l - ABC BJ 5/93, Audi B4 Limo Doku
Audi Coupe Typ89 R5 2,3l - NG BJ 11/88, Audi Coupe Doku

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Skyfire« (7. August 2018, 23:09)


Es haben sich bereits 3 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Lucas (07.08.2018), FoxtrottKilo (07.08.2018), schrauberelend (08.08.2018)

Tobner

Erleuchteter

  • »Tobner« ist männlich

Beiträge: 3 006

Wohnort: 09337

Beruf: hab ich einen.

Modell: Audi 80 B4

Leistung: 103/140

Baujahr: 1995

Danksagungen: 530

  • Nachricht senden

20

Mittwoch, 8. August 2018, 09:06

Mal versucht, mit Bremsenreiniger zu starten?

Die alten Vergasermotoren hatten doch auch eine Membran-Benzinpumpe. Es könnte auch sein, dass die Membrane oder die Rückschlagventile defekt sind er keine Suppe bekommt. Ich würde außerdem, wie Skyfire schon geschrieben hat, den Vergaser zerlegen und die Düsen reinigen. Ich habe ein Motorrad gekauft, das stande nur 4 Monate und die Leerlaufdüsen waren alle 4 verkeimt und der Ofen sprang nicht an...
Audi 80 Avant 16V Sport Edition quattro (Zur Doku)
Einer von noch 18 in DTL.


2011: 27 Stück
2012: 25 Stück
2013: 23 Stück
2014: 24 Stück
2015: 23 Stück
2016: 21 Stück
2017: 19 Stück
2018: 18 Stück

Social Bookmarks

Thema bewerten