Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Audi 80 Scene - Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Yannes

Anfänger

  • »Yannes« ist männlich
  • »Yannes« ist der Autor dieses Themas

Beiträge: 1

Wohnort: München

Beruf: Werkzeugmacher

Modell: Audi 80 B4

Leistung: 85KW

Baujahr: 1993

  • Nachricht senden

1

Dienstag, 10. Juli 2018, 17:45

80 Avant B4 2.0E startet nicht schlecht, wenn warm

Hallo in die Runde,
ich bin zwar nicht
ganz neu hier, aber lese schon länger – schon mal sehr dankbar – mit.
Ich weiß aus der
Theorie rel viel. Kfz-Spezialwissen habe ich definitiv nicht.
Kann einfach
Reparaturen mit Standartwerkzeug durchführen. Habe keine Werkstatt zum
schrauben bzw. mag da wegen der tollen Stimmung nicht mehr hin.

(Wer in München eine Selberwerkstatt kennt, wo man nicht seine Würde am Eingang abgeben muss und
brauchbare Tipps ohne stundenlange Verzögerung bekommt – ich wäre hellauf
begeistert.)

Also:
Mein Audi 80 Avant
B4 2.0E startete vor Kurzem nicht mehr. Erst nach einigen Stunden über Nacht
„abkühlen“ wieder, als sei nie etwas gewesen.

Beobachtungen:
Tankuhr hatte keine Anzeige, als der Fehler auftrat. (Sonst ist sie aber eh eine Schwachstelle und
zeigt, wenn immer zu geringe Werte an. Ich tanke nach 600km.) Schon mal Geber
getauscht. Mag nicht mehr.

Beim ersten Mal aufgetreten als ich rangierte und den Motor abgewürgt habe. Das kam kürzlich
häufiger vor. Leerlauf zu kraftlos/niedrig?
Kurz zuvor bin ich sehr niedertourig berauf gefahren. Vllt ein paar Frühzündungen hervorgerufen.

Wenn er NICHT anspringt, häufiger mal ein paar Zündungen aber kein Lauf. Nach einiger Zeit
orgeln immer weniger Lebenszeichen. Bergablaufen lassen und Motor schleppen hat
gar nichts gebracht. (1km ausprobiert) Danach beim orgeln gar keine Zündungen
mehr.
(Der Akku ist krass! Der hatte immer noch gute Laune :D )
Erst dachte ich der Tank sei ev. leer. Schütte 5 Liter nach. Danach sprang er an. Unterdruck im
Tank? - ist bei längeren Fahrten kein Problem. Schließe ich deshalb aus.
Kurze Fahrt zur Tankstelle ohne Problem. Tanken. (Im Tank waren zuvor noch 25 Liter) Orgeln aber sprang an. Bis zum nächsten mal Abstellen.
Danach kompletter Ausfall. Ohne Zündungen.
Auspuff könnte ganz leicht nach Benzin gerochen haben. War feucht – kann aber auch Wasser gewesen
sein. Unsicher.
Ich habe Zündkerze Nr. 2 herausgeschraubt: Trocken. Leicht weißer Belag. Hätte gesagt unauffällig.
Zündverteiler (ist das der Hallgeber) aufgemacht, ohne Auffälligkeiten. Trocken, staubig.
Habe eben diverse Rohre und Gummiverbinder vom Unterdrucksystem abgetastet. Material ist tadellos. Keine Fühl- oder sichtbaren Risse. Leichter Ölnebel an einigen Stellen am Motor. Aber schon seit längerem. Kein besonderer Ölverbrauch.
Den blauen Stecker für Thermoelement geöffnet und 3 Kontakte gefunden.
Li und Mitte wechselnder Widerstand. Anzeige schwingt.
Rechter Kontakt ohne Widerstand gegen die anderen.
Motor springt auch ohne Termoelement an.

Seit Kurzem entdeckt: Beim Lauf leises, turbinenartiges Pfeifen aus dem hinteren rechten Bereich. Ist das die Kraftstoffpumpe? Darf/Soll die das?

Ansonsten:
Wenn der Motor läuft, gibt es überhaupt kein Problem. Erst nach warm Abstellen, beim Neustart. Und nicht jedes mal. (Sehr unangenehm) Spritverbrauch bis zu 10 Liter Kurzstrecke – Autobahn 7,5 Liter. Durchschnitt etwa 8,3 Liter.
Danke für alle konstruktiven Tipps.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Yannes« (10. Juli 2018, 17:53) aus folgendem Grund: Schönheit


Beiträge: 716

Modell: Audi 80 B4

Leistung: 150/172 PS ABC/AAH

Baujahr: 1992 und 1993

Danksagungen: 62

  • Nachricht senden

2

Dienstag, 10. Juli 2018, 21:06

Warum er warm schlecht anspringt, das kann vieles sein.

Zitat

Seit Kurzem entdeckt: Beim Lauf leises, turbinenartiges Pfeifen aus dem
hinteren rechten Bereich. Ist das die Kraftstoffpumpe? Darf/Soll die
das?
Richtig, das surren denke ich ist die Kraftstoffpumpe
Ich würde mal den Bezinfilter tauschen, evtl. ist dann beides weg (surren leiser und warmstartrprobleme weg).
Der Filter hat schon Wunder bewirkt. Zur illustration diesen mal aufsägen, das innenleben klärt dann einiges....

Sam

Onkel Sam

Beiträge: 6 225

Danksagungen: 491

  • Nachricht senden

3

Sonntag, 15. Juli 2018, 21:32

Es scheint wohl nicht eindeutig geklärt, ob nun keine Zündung oder kein Benzin kommt.

Zumindest ist der Krafdtstofffilter ein guter Ansatzpunkt. Eine Altersschwache Benzinpumpe aber auch.
Beides kostet nicht die Welt und würde ich mal tauschen.

Ralf S.

Profi

  • »Ralf S.« ist männlich

Beiträge: 1 311

Wohnort: Stuttgart

Beruf: Elektrotechniker

Modell: Audi 80 B4

Baujahr: ' 92 | 90 PS TDI

Danksagungen: 207

  • Nachricht senden

4

Montag, 16. Juli 2018, 10:05

Hallo,
also wenn ein Motor schlecht/gar nicht startet schaut man immer zuerst nach 3 Sachen
1. bekommt er genügend Luft
2. ist ein ausreichend starker Zündfunke da oder ist überhaupt ein Zündfunke zu erkennen.

3. bekommt er überhaupt Sprit
Zwei heisse Kandidaten wären für mich die Zündspule oder die Benzinpumpe.
Es wäre auch möglich, dass der Hallgeber aussetzer hat.
Gruß, Ralf

3868 (Januar 2012) | 2421 (Januar 2015) | 2096 (Januar 2016)
1775 Limo und nochmal 1823 Avant in Deutschland (Januar 2017)

Jeder kann selbst nachschauen wieviel Fahrzeuge es noch von seinem Typ in D gibt.

Hannes245

Anfänger

Beiträge: 25

Modell: Audi 80 B4

Leistung: 85KW

Baujahr: 1992

Danksagungen: 1

  • Nachricht senden

5

Montag, 16. Juli 2018, 21:56

Das ist interessant weil das der ABK von meiner Tante auch hat, der geht nur warm schlecht zum starten ich dachte zuerst das dass der Druckspeicher ist, aber der hat ja gar keinen?

Social Bookmarks

Thema bewerten