Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Audi 80 Scene - Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

94Competition

Anfänger

  • »94Competition« ist der Autor dieses Themas

Beiträge: 1

Modell: Audi 80 B4

Leistung: 140

Baujahr: 1994

  • Nachricht senden

1

Samstag, 5. Mai 2018, 20:16

Fensterheber und ESD-Problem (nicht das Relais)

Hallo zusammen :music: ,

hoffe mir kann hier vielleicht jemand helfen. Bei meinem audi 80 competition haben Fentserheber und esd nicht funktioniert, also recherchiert und-das Problem mit dem Relais gestosen-nachgelötet... und alles war super für circa 2-3 Monate.
Irgendwann hat alles angefangen sporadisch nicht mehr zu funktionieren, meistens abends nach der Arbeit auf dem heimweg. Am nächsten morgen dann jedoch alles wieder gut. Wird jetzt immer häufiger und es funktioniert eher nicht als dass es funktioniert.
Bei weiterer suche habe ich festgestellt dass die ummantellung von einem Kabel aus dem relais komplett geschmolzen ist (braun/gelbes kabel-türkontaktschalter?!) Da das kabel allerdings kreuz und quer in den kabelbaum verschwindet und wieder irgendwo rauskommt kann ich es nicht komplett verfolgen. allerdings gibt es irgendwo einen 2 poligen stecker in dem kabel den ich mal ausgesteckt habe, und es hat sich NICHTS geändert.. Fensterheber funktionieren ab und zu und manchmal nicht. Seltsamerweise funktioniert auch mit dem ausgesteckten kabel mein licht beim tür öffnen noch..

Weiss langsam nicht mehr weiter hat jemand eine idee oder kann mir helfen? ;(

Lg


EDIT: Habe festgestellt dass wenn zündung an und motor aus ist und ich die türe ein paar mal auf und zu mache irgendwann ein klicken ertönt und danach ist wieder alles ausser fubktion..

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »94Competition« (5. Mai 2018, 20:41) aus folgendem Grund: neue erkentnisse


  • »sonic2004« ist männlich

Beiträge: 878

Wohnort: Wertingen

Beruf: arbeite in nem Stahlwerk

Modell: Audi 90 T89 (B3)

Leistung: 133

Baujahr: 1991

Aktuelle Marktplatzeinträge: 1

Danksagungen: 152

  • Nachricht senden

2

Samstag, 5. Mai 2018, 21:30

Schau mal nach einem kabelbruch in der Tür Durchführung war bei meinem so mal ging es mal nicht .
Hab dann die kabel abgeschnitten einen Stecker angebracht zwischen Tür und innen Raum wenn wieder was bricht nehm ich nur das Mittel stück raus und ersetze das defekte kabel
Die Qual der Wahl :dance:

Audi 90 bj89 136ps original 650tsd Km
Audi 90 bj90(7A) ca.190ps original 212tsd Km
Audi 90 bj91 133ps original 255tsd Km
Audi Coupe bj91 133ps original 240tsd Km hat jetzt einen neuen chef
Audi Coupe Bj93 150ps original 220tsd Km
Audi Coupe bj94 175ps original 125tsd Km
+Golf 3 bj96 75ps lastesel er ist von uns gegangen

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

94Competition (15.05.2018)

Social Bookmarks

Thema bewerten