Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Audi 80 Scene - Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Grizzly`

Anfänger

  • »Grizzly`« ist männlich
  • »Grizzly`« ist der Autor dieses Themas

Beiträge: 35

Wohnort: Nürnberg

Beruf: Softwareentwickler

Modell: Audi 90 T89 (B3)

Leistung: 133

Baujahr: 1991

Danksagungen: 2

  • Nachricht senden

1

Samstag, 14. April 2018, 21:45

Was fehlt an meinem Querträger (vorn)

Halli Hallo,

ich hatte heute die vordere Stroßstange ab. Dabei ist mir aufgefallen dass es so aussieht als würden im Bereich der vorderen Querträger ein paar Sachen fehlen.

https://audi.7zap.com/de/rdw/audi+80+90+…11/8/805-77000/

die beiden Teile des Querträgers (18 und 19 auf der Skizze bei 7zap) sind ja an jedem Ende mit 2 M8er Schrauben (21) Durch die Schlossträger auf die Enden der Längsträger geschraubt. So weit so gut.

Ca. 3 cm innerhalb der unteren M8er gibt es an jedem Ende noch ein Loch (könnte in etwa eine 8er Blechschraube reingehen) Sollte da was drin sein? Laut 7zap ist da nix. Aber bei meinem Auto sieht man eindeutig Spuren einer ehemals vorhandenen Schraube / Unterlegscheibe (siehe erstes Bild). Was für eine? Blech, oder metrisch und eine Mutter dahinter? Ich kann mir von der Konstruktion her eigentlich nicht denken dass eine Blechschraube (nach der das Loch aussieht) im Vergleich zu den beiden M8er direkt daneben irgendwas zusätzlich bringt. Ich wundere mich nur weil da eindeutig an den Spuren im Dreck/Lack/Blech erkennbar ist dass da mal was war....

Außerdem: Unten entlang des vorderen Trägers (19) sind 6 Blechlaschen, jeweils auch mit einer Bohrung. Auch hier ist bei mir deutlich an Spuren im Dreck / im Lack an allen 6 erkennbar, dass da mal eine Schraube bzw. Unterlegscheibe dran war (Siehe zweites Bild). Was gehört hier befestigt?

Fragen über fragen... Irgendwie scheint der Vorbesitzer meines Fahrzeugs hin und wieder beim Zusammenbauen ein paar Sachen vergessen zu haben...

Viele Grüße,
Christian
»Grizzly`« hat folgende Bilder angehängt:
  • Audi90LaengstraegerEnde.jpg
  • Audi90LaengstraegerUnten.jpg

albert_10v

Meister

Beiträge: 2 375

Wohnort: Niederösterreich

Modell: (noch) kein Audi 80

Danksagungen: 378

  • Nachricht senden

2

Samstag, 14. April 2018, 21:53

Im linken Bild fehlt eine Schraube, im rechten weiss ich es gerade nicht so recht, wofür das Ding da ist.
Auf den Laschen unten müssten Kabel befestigt sein, für die NSW oder so.


Seite 5 unten.
Risse in Karosserie!!
Mein alter Träger hatte das Ding auch, ich könnte mich nicht erinnern, dass das zu irgendwas nützlich gewesen wäre.
Der neue hats nicht, fehlt auch nicht. Statt Laschen hab ich Ringösen, wo der Scheinwerferkabelbaum (kein Plan welche Kabel da genau laufen) per Kabelbinder festgegmacht sind.


Möglicherweise war da ein Außentemperaturfühler für Klima, BC oder sonstwas angebracht, frag mich nicht.


Edit:
Ja, ich meine, es waren 2x M8 und 1x so eine kurze fette Blechschraube (wozu, kein Plan). Oder doch 3x M8? Mein Gedächtnis :beer: ....

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »albert_10v« (14. April 2018, 21:58)


Ähnliche Themen

Social Bookmarks

Thema bewerten