Sie sind nicht angemeldet.

Guten Tag lieber Gast, um »Audi 80 Scene - Forum« vollständig mit allen Funktionen nutzen zu können, sollten Sie sich erst registrieren.
Benutzen Sie bitte dafür das Registrierungsformular, um sich zu registrieren. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Katzenreh

Fortgeschrittener

  • »Katzenreh« ist der Autor dieses Themas

Beiträge: 305

Modell: Audi 90 T89 (B3)

Leistung: 100/ 136

Baujahr: 1987

Danksagungen: 31

  • Nachricht senden

1

Dienstag, 24. Januar 2023, 22:05

NG - Verbrauch optimieren

Guten Abend,
ein Thema welches ich lange vor mit her schieben musste da es sich nicht gelohnt hätte es früher anzufangen solange noch diese oder jene Baustelle offen war.
Da das Meiste nun gemacht ist und sich am Verbrauch nichts geändert hat, kann es losgehen.

Kurz um. Der Verbrauch beim 2,3l NG(1) quattro ist mir zu hoch.

Die jüngste Tankfüllung hat 11,4l/ 100km bei wirklich sparsamer Fahrweise ergeben.
Der Boardcomputer zeigt zwischen 9,9 und 10,1l/ 100km an.

Unser 100er Typ44 mit 2,3l NF Fronti hat zuletzt 7,4l bei normaler Fahrweise Gebraucht.
Jüngst hatte der NG eine neue Abgaskrümmerdichtung sowie ein neues Hosenrohr bekommen. Krümmer nicht gerissen und nicht verzogen.
Lamdasonde war vorletztes jahr neu, vor vier Wochen geprüft > regelt.
Megenteiler hatte ich ausgelitert und Zylinder 1 angeglichen.
Dichtungen Einspritzdüsen neu.
Die Ansauglufthutse hatte ich ebenfalls erneuert und die Schläuche und Unterdruckleitungen zumindest alle begutachtet. Thema Undichtigkeit Unterdrucksystem usw.
Klopfsensor war auch neu.

Mehr fällt mir nicht ein.
Das Einzige was mir noch aufgefallen ist, ist dass er seit dem letzten Werkstattbesuch schlechter anspringt (leiert so 2 Sekunden bevor er kommt) und in der ersten Minute nach dem Start läuft er ganz schön unruhig so dass ich ihn am Gas halten muss damit er halbwegs rund läuft. Nach 1 Minute ist alles gut. Letztes Jahr war das überhaupt nicht da sprang er sofort an und lief auch perfekt.
Ich erwähne das nur weil es möglicherweise doch auf eine Undichtigkeit hindeuten könnte aber das kann ich nicht einschätzen dafür fehlt mir die Erfahrung.
Manchmal ist es besser "Beiträge" bestimmter Nutzer zu ignorrieren.

katze56633

Erleuchteter

Beiträge: 3 384

Modell: Audi 80 B4

Leistung: 150/172/133 PS ABC/AAH/NG

Baujahr: 1992 und 2x 1993

Danksagungen: 530

  • Nachricht senden

2

Mittwoch, 25. Januar 2023, 12:33

Zitat

Das Einzige was mir noch aufgefallen ist, ist dass er seit dem letzten
Werkstattbesuch schlechter anspringt (leiert so 2 Sekunden bevor er
kommt) und in der ersten Minute nach dem Start läuft er ganz schön
unruhig so dass ich ihn am Gas halten muss damit er halbwegs rund läuft.
Nach 1 Minute ist alles gut. Letztes Jahr war das überhaupt nicht da
sprang er sofort an und lief auch perfekt.

Ich erwähne das nur weil es möglicherweise doch auf eine Undichtigkeit
hindeuten könnte aber das kann ich nicht einschätzen dafür fehlt mir die
Erfahrung.


Da könntest du mal das Benzinpumpenrelais überbrücken und vorab die Pumpe laufen lassen. Dann starten. Ändert sich was?
Die Glaskugel sagt mir, dass dein Benzindruck eine Minute braucht bis er den Design Wert erreicht hat.
Und sicher werden dir hier einige Experten gleich den Tausch der Pumpe anraten.
Denn die Benzinpumpe ist immer defekt :sironie:

Werbung

unregistriert

Werbung


Cornholio

Anfänger

Beiträge: 14

Modell: Audi 80 B4

Leistung: 98KW

Baujahr: 1992

  • Nachricht senden

3

Mittwoch, 25. Januar 2023, 17:35


Das Einzige was mir noch aufgefallen ist, ist dass er seit dem letzten Werkstattbesuch schlechter anspringt

Mahlzeit!
Wegen was war er denn in der Werkstatt? Wo wurde denn rumgebastelt?

Katzenreh

Fortgeschrittener

  • »Katzenreh« ist der Autor dieses Themas

Beiträge: 305

Modell: Audi 90 T89 (B3)

Leistung: 100/ 136

Baujahr: 1987

Danksagungen: 31

  • Nachricht senden

4

Mittwoch, 25. Januar 2023, 19:33

Da könntest du mal das Benzinpumpenrelais überbrücken und vorab die Pumpe laufen lassen. Dann starten. Ändert sich was?
Die Glaskugel sagt mir, dass dein Benzindruck eine Minute braucht bis er den Design Wert erreicht hat.
Das ist eine gute Idee. Werde ich morgen ausprobieren.

Wegen was war er denn in der Werkstatt? Wo wurde denn rumgebastelt?
Hauptgrund war dass das Getriebe getauscht werden sollte welches kaputt war und Nebensache dass ich mir einen 100 Zellen Kat gewünscht hatte.
Je tiefer man gräbt umso mehr Dreck findet man.
So stellte sich heraus dass ... Kupplung verschlissen, Lenkgetriebe verschlissen, Kühlwasserstutzen undicht, Hosenrohr gerissen, Abgaskrümmerdichtung undicht.
Das wurde alles gemacht. Also im Krümmerbereich und im Bereich des Lenkgetriebes wurde gearbeitet. Batterie war zeitweise mal draußen.
Gemischaufbereitung wurde soweit ich weiß in Ruhe gelassen. Grundeinstellung wurde hinterher aber überprüft und passt.
Manchmal ist es besser "Beiträge" bestimmter Nutzer zu ignorrieren.

katze56633

Erleuchteter

Beiträge: 3 384

Modell: Audi 80 B4

Leistung: 150/172/133 PS ABC/AAH/NG

Baujahr: 1992 und 2x 1993

Danksagungen: 530

  • Nachricht senden

5

Mittwoch, 25. Januar 2023, 20:00

Schau dir auch mal den Masseanschluss vom Motorleitungssatz an.
Du kannst ja mal den Spannungsabfall im Betrieb messen.
Klar was ich meine?

Er sollte 0 Volt sein.
Wenn es schon grün gammelt (kenne ich leider auch so), dann ggf. neu machen....
Und selbstverständlich, Unterdruckprobleme sind nie auszuschließen.
Frohe Suche...
Nebenbei:
Wir haben Winter, alles am Auto geht schwer(er), und wenn das Einspritzsystem anfettet, dann steigt der Verbrauch.

11,4 l, Stadtverkehr, Kurzstrecke, 100 km/h auf der Autobahn, oder wie wurde das gefahren?
7,4 l hat mein ABC auch schon hingelegt. Sommer, keine Warmlaufphase und der deutsche Autobahnirrsinn, d.h. 70 km/h + :)

Werbung

unregistriert

Werbung


Cornholio

Anfänger

Beiträge: 14

Modell: Audi 80 B4

Leistung: 98KW

Baujahr: 1992

  • Nachricht senden

6

Mittwoch, 25. Januar 2023, 20:30

Mahlzeit!

Ich würde mal Richtung Kraftstoffpumpe und Druckspeicher auf Suche gehen....
7, irgendwas braucht meiner auch von daher alles im lila Bereich.
Fällt mir noch die Stauscheibe ein; alles leichtgängig?

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Cornholio« (25. Januar 2023, 20:40)


Katzenreh

Fortgeschrittener

  • »Katzenreh« ist der Autor dieses Themas

Beiträge: 305

Modell: Audi 90 T89 (B3)

Leistung: 100/ 136

Baujahr: 1987

Danksagungen: 31

  • Nachricht senden

7

Mittwoch, 25. Januar 2023, 21:02

Die Masseverbindungen sahen eigentlich gut aus. Ich hatte im Sommer auch noch ein zusätliches Massekabel vom Batteriekasten an den Ventildeckel geführt um da sicher zu gehen.

Von den 11,4l sind 75% Kurzstrecke (12km pro Fahrt)
Die restlichen 25% sind sind etwas längere Strecken von so 25km gewesen.

Alles Landstraße. Nicht viel im Stand laufen lassen sondern gleich los gefahren. Wenig Ampeln.
Innerorts teils im 4, teils im 5. Gang. Am Ortsausgang nicht übermäßig beschleunigt.
Außerorts zwischen 80 und 100 und viel vor dem Ortseingang den Gang raus genommen und rollen lassen.
Wenig gebremst. Mehr geht aus meiner Sicht in sachen Sparsamkeit nicht. Bei normaler Fahrweise wäre ich locker bei 13,5l.
Wenn man schon wie ein Rentner fahren muss und sich dann trotzdem an der Zapfsäule das Gesicht verzieht macht das alles keinen Spaß mehr.
Hätte ich mir doch nur einen V8 geholt...

Der 2,3l NF Fronti wird ebenfalls überwiegend Kurzstrecke von ähnlicher Entfernung bewegt. Und nichts mit in den Ort rollen lassen oder nur langsam beschleunigen.
Manchmal ist es besser "Beiträge" bestimmter Nutzer zu ignorrieren.

  • »Maulwurfkönig« ist männlich

Beiträge: 96

Wohnort: Rottenburg am Neckar

Beruf: Anlagemechaniker

Modell: Audi 80 B4

Leistung: 85/116

Baujahr: 1993

Danksagungen: 18

  • Nachricht senden

8

Donnerstag, 26. Januar 2023, 11:01

Wenn du den gang raus nimmst um rollen zu lassen verbraucht er doch mehr weil er Leerlauf halten muss??

Werbung

unregistriert

Werbung


katze56633

Erleuchteter

Beiträge: 3 384

Modell: Audi 80 B4

Leistung: 150/172/133 PS ABC/AAH/NG

Baujahr: 1992 und 2x 1993

Danksagungen: 530

  • Nachricht senden

9

Donnerstag, 26. Januar 2023, 13:40

Zitat

Wenn du den gang raus nimmst um rollen zu lassen verbraucht er doch mehr weil er Leerlauf halten muss??

Genau, wegen der Schubabschaltung geht der Verbrauch auf 0,0 l/100 km zurück.
Das zeigt auch mein Bordcomputer.
Dann bei ca. 1500 U/min steigt die Leerlaufregelung wieder ein, dann müsste man runterschalten....
Das sind aber wirklich Spielereien für meine Begriffe.

Dramatische sind die Temperaturen, die Fahrgeschwindigkeit und die damit einhergehende Luftreibung (Stokes quadratisch mit der Geschwindigkeit), und Warmstarts....
Stehen lassen ist die beste Verbrauschsoptimierung, also das Fahrrad nehmen :)

Lagebernd

Erleuchteter

  • »Lagebernd« ist männlich

Beiträge: 3 299

Wohnort: 32756 Detmold

Beruf: Qualitätsingenieur Automotive

Modell: Audi Cabrio

Leistung: 98kW, 133 PS

Baujahr: 1992

Danksagungen: 571

  • Nachricht senden

10

Donnerstag, 26. Januar 2023, 14:05

Ich fahre seit Jahren einen NG, und wenn ich nicht peinlichst ALLE Schläuiche kontrolliert und ersetzt) hätte würde er immer noch schlucken wie ein Specht.

Also: Schläuche ALLE gut prüfen und ersetzen, falls rissig oder porös.
B4 Limo 2,8 Quattro - der Bolide ist verkauft
B4 TDi 1,9 Chiptuned - Winterfräse und Alltagshure
Cabrio NG vulkanschwarz - Schönling auf 18"
Audi A4 B5 2,5 TDi Quattro - fast Vollausstattung

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Katzenreh (26.01.2023)

Katzenreh

Fortgeschrittener

  • »Katzenreh« ist der Autor dieses Themas

Beiträge: 305

Modell: Audi 90 T89 (B3)

Leistung: 100/ 136

Baujahr: 1987

Danksagungen: 31

  • Nachricht senden

11

Donnerstag, 26. Januar 2023, 23:28

Wenn du den gang raus nimmst um rollen zu lassen verbraucht er doch mehr weil er Leerlauf halten muss??
Durch den wegfall der Schubabschaltung. Das hatte ich vermutet aber ich war mir nicht sicher.
Danke für die Bestätigung.
Das sind aber wirklich Spielereien für meine Begriffe.
Eigentlich sehe ich das genau so. Was man nicht alles für einen Unsinn tut wenn man verzweifelt ist.


@Lagebernd

In Ordnung ich schaue nochmal drüber. Wenn ich das nächste Mal auf den Baumarkt komme muss ich unbedingt an den Bremsenreiniger denken.
Eine Nebelmaschine habe ich leider nicht herumstehen.
Kennt noch jemand andere Tricks um das Unterdrucksystem zu prüfen?
Manchmal ist es besser "Beiträge" bestimmter Nutzer zu ignorrieren.

Werbung

unregistriert

Werbung


Flaps

Profi

Beiträge: 1 599

Modell: Audi 80 T89 (B3)

Leistung: 90

Baujahr: 1990

Danksagungen: 281

  • Nachricht senden

12

Donnerstag, 26. Januar 2023, 23:39

Teste doch mal den Bremskraftverstärker. Dein erster Beitrag: In der ersten MInute ..... vielleicht stimmt dann erst der Unterdruck.

Katzenreh

Fortgeschrittener

  • »Katzenreh« ist der Autor dieses Themas

Beiträge: 305

Modell: Audi 90 T89 (B3)

Leistung: 100/ 136

Baujahr: 1987

Danksagungen: 31

  • Nachricht senden

13

Donnerstag, 26. Januar 2023, 23:53

Teste doch mal den Bremskraftverstärker. Dein erster Beitrag: In der ersten MInute ..... vielleicht stimmt dann erst der Unterdruck.
Verzeihung aber das musst du mir erklären?
Ich hätte jetzt vermutet den Schlauch am BKV abzuziehen und eine Vakkumpumpe (im besten Fall mit Manometer) anzuschließen.
Muss der BKV den Unterdruck halten können? An diesen hätte ich nie gedacht.
Manchmal ist es besser "Beiträge" bestimmter Nutzer zu ignorrieren.

Flaps

Profi

Beiträge: 1 599

Modell: Audi 80 T89 (B3)

Leistung: 90

Baujahr: 1990

Danksagungen: 281

  • Nachricht senden

14

Donnerstag, 26. Januar 2023, 23:59

Wenn die Membrane kaputt ist, ist es doch so, wie ein abgezogener Unterdruckschlauch. Meist reicht zum ersten Testen ja schon, den Schlauch bei laufenden Motor abzuziehen, hört man Veränderungen? Müsste man jedenfalls.

Werbung

unregistriert

Werbung


B4_Doktor

Fortgeschrittener

  • »B4_Doktor« ist männlich

Beiträge: 209

Wohnort: Magdeburg

Beruf: Dr.-Ing. Elektrotechnik

Modell: Audi 80 B4

Leistung: 115/133 PS ABK/NG

Baujahr: 93/92

Danksagungen: 18

  • Nachricht senden

15

Freitag, 27. Januar 2023, 10:08

Die Schubabschaltung ist beim NG sogar bis 1200 Umdrehungen aktiv, oberhalb liegt der Druckstellerstrom bei ca. -60mA, könnte man mal messen ob die wirklich funktioniert (Leerlaufschalter an der Drosselklappe). Wie sieht es mit Grundeinstellung über den Druckstellerstrom und Zündzeitpunkt aus? Könnte ja auch sein, dass die Lambdasonde nicht magerer regeln kann weil der Drucksteller ständig in der -10mA Regelgrenze festhängt.

Katzenreh

Fortgeschrittener

  • »Katzenreh« ist der Autor dieses Themas

Beiträge: 305

Modell: Audi 90 T89 (B3)

Leistung: 100/ 136

Baujahr: 1987

Danksagungen: 31

  • Nachricht senden

16

Sonntag, 29. Januar 2023, 12:01

Da könntest du mal das Benzinpumpenrelais überbrücken und vorab die Pumpe laufen lassen. Dann starten. Ändert sich was?
Blieb ohne Effekt.

Auf die letzten Kilometer habe ich es mehr mit Schubabschaltung anstatt "Gang raus und Rollen" versucht. Ich musste jetzt bei halb leeren Tank voll machen und siehe da. 11,2l/ 100km
Ich habe damit überhaupt erst angefangen weil die Verbrauchsanzeige im BC nach unten geht wenn man ohne Gang rollt. Bei Schubabschaltung tut sie das nicht.
Eigentlich müsste es genau umgekehrt sein.

Zum BKV bin ich noch nicht gekommen da ich erstmal verreisen muss. Von der aktuellen Tankfüllung gehen 250km Autobahn weg. Auf das Ergebnis bin ich gespannt.
Manchmal ist es besser "Beiträge" bestimmter Nutzer zu ignorrieren.

Flaps

Profi

Beiträge: 1 599

Modell: Audi 80 T89 (B3)

Leistung: 90

Baujahr: 1990

Danksagungen: 281

  • Nachricht senden

17

Sonntag, 29. Januar 2023, 12:57

Ist denn der Verbrauch auch wirklich höher? Gleicher Tankinhalt? Ist ja recht schlecht einzuschätzen.

Ähnliche Themen

Thema bewerten