Sie sind nicht angemeldet.

Guten Tag lieber Gast, um »Audi 80 Scene - Forum« vollständig mit allen Funktionen nutzen zu können, sollten Sie sich erst registrieren.
Benutzen Sie bitte dafür das Registrierungsformular, um sich zu registrieren. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Kojak007

Anfänger

  • »Kojak007« ist männlich
  • »Kojak007« ist der Autor dieses Themas

Beiträge: 25

Wohnort: Erwitte

Modell: Audi Cabrio

Leistung: 133

Baujahr: 1993

  • Nachricht senden

1

Sonntag, 4. Dezember 2022, 11:55

Kühlmittel Verlust

Hallo Leute ,

Ich habe bei unserem Cabrio Kühlwasserverlust entdeckt.
Es war / ist der O-ring/ Rohrstutzen unter den Batteriefach.

Mit Hilfe eines tollen Kollegen haben wir versucht einen neuen Stutzen inkl. O-Ring zu verbauen.

Leider haben wir den Stutzen nicht reingekommen.

Gibt es einen Trick ? "Gleitgel" ?

Ich / Wir benötigen echt Hilfe.



Danke und einen schönen Sonntag ( 2.Advent).

katze56633

Erleuchteter

Beiträge: 3 384

Modell: Audi 80 B4

Leistung: 150/172/133 PS ABC/AAH/NG

Baujahr: 1992 und 2x 1993

Danksagungen: 530

  • Nachricht senden

2

Sonntag, 4. Dezember 2022, 14:52

Du meinst den Stutzen hinten am Zylinderkopf, oder?

Motoröl, Frostschutz als Schmiermittel.
Oder Reifenmontagepaste fällt mir ein.
Aber, ich erinnere mich ungern an den Flansch, ich hatte da auch mal Probleme.



-mal per Spiegel die Dichtfläche begutachten...

Der Stutzen wird aus der Erinnerung nur mit einer Schraube gepresst, oder
Und mal genau ausmessen, ob man den richtigen Oring hat.
Der steht ggf. im ETKA...

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Kojak007 (04.12.2022)

Ähnliche Themen

Thema bewerten