Sie sind nicht angemeldet.

Guten Tag lieber Gast, um »Audi 80 Scene - Forum« vollständig mit allen Funktionen nutzen zu können, sollten Sie sich erst registrieren.
Benutzen Sie bitte dafür das Registrierungsformular, um sich zu registrieren. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Werbung

unregistriert

Werbung


Flaps

Profi

Beiträge: 1 508

Modell: Audi 80 T89 (B3)

Leistung: 90

Baujahr: 1990

Danksagungen: 263

  • Nachricht senden

21

Dienstag, 22. November 2022, 22:06

Verucht es erst mal mit Caramba, meinetwegen WG 40

Unkn0wnUs3r

Schüler

  • »Unkn0wnUs3r« ist der Autor dieses Themas

Beiträge: 79

Modell: Audi 80 B4

Leistung: 133

Baujahr: 1993

Danksagungen: 4

  • Nachricht senden

22

Mittwoch, 23. November 2022, 07:50

Verucht es erst mal mit Caramba, meinetwegen WG 40
WD40 hätte ich hier. Wie trage ich das auf? Also welche Stellen?

Flaps

Profi

Beiträge: 1 508

Modell: Audi 80 T89 (B3)

Leistung: 90

Baujahr: 1990

Danksagungen: 263

  • Nachricht senden

23

Mittwoch, 23. November 2022, 09:14

Lass ihn laufen und sprüh auf den Riemen. Neu machen musst du ihn ja eh. Wie schon geschrieben, ist das keine Dauerlösung.... iost das Geräusch weg, brauchst du das Getriebe nicht zerlegen :)

Werbung

unregistriert

Werbung


  • »Steffen2310« ist männlich

Beiträge: 1 730

Wohnort: Neuenstadt

Beruf: Entwicklungsingenieur Elektronik Hardware

Modell: Audi 80 B4

Leistung: 98/133

Baujahr: 93

Danksagungen: 483

  • Nachricht senden

24

Mittwoch, 23. November 2022, 09:24

Das ist sicher der Riemen der Lima. Hier gibts einen länglichen Fred dazu:

https://www.audidrivers.de/viewtopic.php?f=10&t=17319
Viel Spaß beim Durchlesen. So ein richtige Lösung gibt es nicht, außer alles austauschen gegen Neuteile.
Das Problem ist hier einfach, dass der mini Riemen eigentlich zu schwach ist für eine 110A Lima. Wenn das Zeug alt ist, dann sind die Riemenscheiben fatz glatt und bieten wenig Grip. Ein neuer Riemen allein bringt nur kurz Abhilfe. Sobald der sich etwas eingelaufen hat gehts bei kälte und Nässe wieder los.
Gruß
Steffen
B4 2.3 NG: :sporn:
-----Meine Doku ---------Kommentare :snospam:
B3 2.3 NG: Audi 90 (verkauft)
-----Meine Doku----------Kommentare

katze56633

Erleuchteter

Beiträge: 3 236

Modell: Audi 80 B4

Leistung: 150/172/133 PS ABC/AAH/NG

Baujahr: 1992 und 2x 1993

Danksagungen: 505

  • Nachricht senden

25

Mittwoch, 23. November 2022, 10:35

Das ist irgendwie einleuchtend.

Und passt mir seht gut ins Konzept, denn es bedeutet:
"Ich habe NICHTS falsch gemacht". :)
Noch eine Theorie.

Ggf. gibt es die richtige Größe nicht mehr, wir bekommen eine Ersatzgröße.
Oder in den Firmen weiß keiner mehr, wie man die "richtigen" Keilriemen mehr herstellt.Ich meine das ernst......

Andi456

Meister

  • »Andi456« ist männlich

Beiträge: 2 403

Wohnort: Welzheim

Beruf: Architekt, Zimmerermeister

Modell: Audi Cabrio

Leistung: 133

Baujahr: 1993

Danksagungen: 54

  • Nachricht senden

26

Mittwoch, 23. November 2022, 10:39

Das ist sicher der Riemen der Lima. Hier gibts einen länglichen Fred dazu:

https://www.audidrivers.de/viewtopic.php?f=10&t=17319
Viel Spaß beim Durchlesen. So ein richtige Lösung gibt es nicht, außer alles austauschen gegen Neuteile.
Das Problem ist hier einfach, dass der mini Riemen eigentlich zu schwach ist für eine 110A Lima. Wenn das Zeug alt ist, dann sind die Riemenscheiben fatz glatt und bieten wenig Grip. Ein neuer Riemen allein bringt nur kurz Abhilfe. Sobald der sich etwas eingelaufen hat gehts bei kälte und Nässe wieder los.
Gruß
Steffen



Wie Steffen sagt. Jedoch würde ich ganz vorsichtig behaupten das es auch das Lager der Lima sein könnte, bei mir hat es sich 100% genau so angehört wie bei dir.
Audi 90 B3 Limo 2.3l (2) Fahrzeugdoku
Audi 80 Cabrio 2.3l Fahrzeugdoku
Audi 90 B3 Limo 2.3l Fahrzeugdoku
Audi 80 B3 (RIP) Fahrzeugdoku
LRS betroffen ;)

Werbung

unregistriert

Werbung


katze56633

Erleuchteter

Beiträge: 3 236

Modell: Audi 80 B4

Leistung: 150/172/133 PS ABC/AAH/NG

Baujahr: 1992 und 2x 1993

Danksagungen: 505

  • Nachricht senden

27

Mittwoch, 23. November 2022, 10:46

Das wäre aber beim NG nicht so dramatisch.
Wenn das Lager gefressen hat, den Lima riemen durchtrennen.
Dann razfaz einen sicheren Hafen ansteuern, und während dessen brav "Stromsparen".
Bei meiner Höllenfahrt im NG auf der Batterie hat die Zündanlage bis in den Hof durchgehalten.
Erst kam der Ausfall des ABS, dann der Tacho, dann der DZM.......

Social Bookmarks

Thema bewerten