Sie sind nicht angemeldet.

Guten Tag lieber Gast, um »Audi 80 Scene - Forum« vollständig mit allen Funktionen nutzen zu können, sollten Sie sich erst registrieren.
Benutzen Sie bitte dafür das Registrierungsformular, um sich zu registrieren. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

  • »competition89« ist männlich

Beiträge: 552

Wohnort: Schmieheim

Beruf: Blechverbieger

Modell: Audi 80 B4

Leistung: 140 PS

Baujahr: 11/94

Danksagungen: 99

  • Nachricht senden

21

Montag, 11. Oktober 2021, 17:16

Die Drehzahl sollte ohne KLR zwischen 800-850 U/min liegen.
Im Kaltstart sollte der KLR bis max. 1200 U/min hochgehen, mehr eigentlich nicht.

Noch ein kleiner Nachtrag zu den bekannten Störungen durch poröse Schläuche.
Die Membran im KLR gibt auch häufig den Geist auf, genauso wie die kleine Messinghülse, auf der der Unterdruckschlauch sitzt.
Bei beiden Fehlern zieht er dann ordentlich Falschluft.
Ob das allerdings für eine derartige Drehzahlanhebung sorgt, wage ich zu bezweifeln.

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Domi_VS (11.10.2021)

  • »competition89« ist männlich

Beiträge: 552

Wohnort: Schmieheim

Beruf: Blechverbieger

Modell: Audi 80 B4

Leistung: 140 PS

Baujahr: 11/94

Danksagungen: 99

  • Nachricht senden

22

Montag, 11. Oktober 2021, 17:25

Vielleicht solltest du ihn einfach mal warm laufen lassen, ca. 60-70 Grad sollten da reichen.
Du siehst es ja dann, ob er die Temperatur schneller erreicht als sonst.
Falls die Drehzahl nicht absinkt, KLR mal lahmlegen.

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Domi_VS (11.10.2021)

Domi_VS

Anfänger

  • »Domi_VS« ist männlich
  • »Domi_VS« ist der Autor dieses Themas

Beiträge: 18

Beruf: Mechatroniker

Modell: Audi 80 T89 (B3)

Leistung: 66KW/90PS

Baujahr: 1991

Danksagungen: 1

  • Nachricht senden

23

Montag, 11. Oktober 2021, 18:26

Also hier die Ergebnisse meiner Suchaktion. Hab das Steuergerät zurückgesetzt, beim ersten Starten allerdings lag die Drehzahl wieder exakt bei 2200. Hab dann mal euren Ratschlägen gefolgt und ihn trotz des üblen Geräuschs mal warmlaufen lassen. Dabei ist die Drehzahl relativ schnell auf 1600 gefallen (unter 20 Sekunden), dann wieder auf 2200 gestiegen und anschließend auf 1200 und ist dann ganz normal wie bei einem Kaltstart mit der kommenden Temperatur abgefallen auf schlussendlich ~900. Soweit wieder so gut. Falschluft kanns so schonmal nicht gewesen sein, dann wär sie ja am Ende nicht auf 900 runter.

Was mir auch aufgefallen ist:

-Wahrscheinlich ist die Anlage doch zwischen Kat und dem Rohr vom Krümmer runter undicht, dort kann man Hitze/leichten Qualm aus dem Spalt steigen sehen und er knallt beim abtouren aus der Region leicht. Wie man das besser abdichten kann weiß ich noch nicht exakt, Montagepaste und Konsorten sind dort ja strengstens verboten. Dichtring war drin und saß gut an, Schrauben waren alle gleichmäßig fest.
- Der Krümmer ist dieses mal nicht so elends heiß geworden und schon garnicht so schnell
- Speditionen kleben Aufkleber auf Auspuffteile. Selbst wenn diese in einem Karton zusammen geliefert werden. Sehen den originalen (hitzebeständigen) Aufklebern der Schalldämpfer sehr ähnlich, qualmen jetzt aber weil ich nicht drauf geachtet hab :sshithappens:



Ich hoffe mal dass das resetten dauerhafte Wirkung gezeigt hat. Den Kat muss ich jetzt erstmal irgendwie dicht bekommen, falls das wer schonmal gemacht hat wäre ich für ein paar Tipps dankbar.

Werbung

unregistriert

Werbung


Flaps

Profi

Beiträge: 759

Modell: Audi 80 T89 (B3)

Leistung: 90

Baujahr: 1990

Danksagungen: 152

  • Nachricht senden

24

Montag, 11. Oktober 2021, 19:32

Zieh mal die Lambdasonde ganz ab und gucke ob das ein "Ergebnis" bringt, egal in welche Richtung. Könnte man dann den Kat schon mal ausschließen, wenn alles so bleibt wie jetzt.

  • »competition89« ist männlich

Beiträge: 552

Wohnort: Schmieheim

Beruf: Blechverbieger

Modell: Audi 80 B4

Leistung: 140 PS

Baujahr: 11/94

Danksagungen: 99

  • Nachricht senden

25

Montag, 11. Oktober 2021, 20:06

Man könnte die Abgasanlage incl. Kat nochmal versuchen auszurichten.
Falls der Flammringsitz am Hosenrohr oder Kat vergammelt ist, wird das allerdings nicht dauerhaft dicht.
Dazu noch fertige Motor- und Getriebelager, dann kann man da lange dran rumbasteln und nix hilft.
Heutzutage werden Abgasanlagen vom Motor entkoppelt, durch sogenannte Flexrohre.
Das funktioniert auch beim B3/ B4, allerdings ist nicht viel Platz dafür.
Wäre für den Fall aber die billigere Alternative.
Und bis das Rohr durch ist, hat man Ruhe und die Lambda meckert auch nicht mehr.
Zumindestens nicht wegen Falschluft an der Hosenrohr/ Kat Verbindung. ;)

Scouter

Erleuchteter

  • »Scouter« ist männlich

Beiträge: 5 665

Wohnort: Berlin

Beruf: Wat mut dat mut.

Modell: Audi 80 B4

Leistung: 112PS@5200 U/min 177Nm@3680 U/min

Baujahr: 26.03.1992

Danksagungen: 1140

  • Nachricht senden

26

Montag, 11. Oktober 2021, 20:40

Offensichtlich scheint der KLR doch seine Finger mit im Spiel zu haben, wenn die Leerlaudrehzahl von alleine sinkt. Allerdings ist es wohl nicht alles. Das Mstg zu resetten ist erstmal keine schlechte Idee.
Doku B4 ABT (Einer von nur noch 16104 Stck :phat: )
Da waren sich die Experten einig, das geht nicht.
:
Dann kam einer, der wuste es nicht und hat es einfach gemacht.


Flaps

Profi

Beiträge: 759

Modell: Audi 80 T89 (B3)

Leistung: 90

Baujahr: 1990

Danksagungen: 152

  • Nachricht senden

27

Montag, 11. Oktober 2021, 20:57

Der TE hatte ja schon einen anderen Faden angefangen.Da ging es auch um schlechten Motorlauf. Es kann so vieles sein, möglich auch ein Standschaden.
Hier könnte die Kompression Aufschluss bringen (möglicher Weise)
Dann schrieb er (>Entschuldigung DOMI_VS<) dass die Abgasanlage federleicht zu ersetzen war, nun jedoch von Undichtigkeiten am Hosenrohr.
Laß ein Profi drauf gucken, es kann keiner hier im Forum Kaffeesatz lesen.

katze56633

Meister

Beiträge: 2 427

Modell: Audi 80 B4

Leistung: 150/172/133 PS ABC/AAH/NG

Baujahr: 1992 und 2x 1993

Danksagungen: 367

  • Nachricht senden

28

Montag, 11. Oktober 2021, 22:27

Also das ein Auspuff /Krümmer nach dem Einbau QUALMT, muss nicht an Undichtigkeiten liegen.
Da verbrennt Öl, Fett und sonstiger Belag von den Oberflächen.
Jetzt mal die Frage, welches KLR verbaut wurde?
Es gibt doch die rein mechanischen, und dann das elektronische System.
Wie greift denn das KLR in die Leerlaufregelung ein?
Ich frag noch mal nach, denn meine PM Zeit ist schon etwas her.
Aber gibt es da nicht eine Art Bolzen, der auf die Drosselklappe drückt um den Öffnungswinkel einzustellen?
Wenn er so hoch dreht, ist da wirklich ein Spalt zwischen Leerlaufsteller und Droselklappe???

Flaps

Profi

Beiträge: 759

Modell: Audi 80 T89 (B3)

Leistung: 90

Baujahr: 1990

Danksagungen: 152

  • Nachricht senden

29

Montag, 11. Oktober 2021, 22:46

https://www.audi-80-scene.de/forum/index…ght=#post463182
https://www.audi-80-scene.de/forum/index…ght=#post463112

durch die ganze Schrauberei ist vielleicht ein Kabelbruch entstanden........

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Flaps« (11. Oktober 2021, 22:53)


Werbung

unregistriert

Werbung


Domi_VS

Anfänger

  • »Domi_VS« ist männlich
  • »Domi_VS« ist der Autor dieses Themas

Beiträge: 18

Beruf: Mechatroniker

Modell: Audi 80 T89 (B3)

Leistung: 66KW/90PS

Baujahr: 1991

Danksagungen: 1

  • Nachricht senden

30

Montag, 11. Oktober 2021, 23:25

Zitat

Zieh mal die Lambdasonde ganz ab und gucke ob das ein "Ergebnis" bringt
Kann ich gerne mal versuchen wobei ich das für unwahrscheinlich halte da die ja noch unbeheizt ist und daher die erste Zeit nach dem Start eh nicht regeln kann.

Zitat

Falls der Flammringsitz am Hosenrohr oder Kat vergammelt ist, wird das allerdings nicht dauerhaft dicht.
Richtig, war auch beides vergammelt daher hab ich beides getauscht, also sowohl Kat als auch das Rohr vom Krümmer runter. War die ursprüngliche Undichtigkeit, welche mich zum Austausch der Anlage gezwungen hat.

Zitat

Heutzutage werden Abgasanlagen vom Motor entkoppelt, durch sogenannte Flexrohre. Das funktioniert auch beim B3/ B4, allerdings ist nicht viel Platz dafür.
Also das original Rohr durchflexen und mit einem Flexrohr von ner anderen Karre zusammenschweißen? Oder kann man die anderweitig verbauen?

Zitat

Offensichtlich scheint der KLR doch seine Finger mit im Spiel zu haben, wenn die Leerlaudrehzahl von alleine sinkt
Ja und nein, die KLR Änderung kam ja erst später langsam wie es ja sein soll, der Sprung von 2200 bis zu den KLR-würdigen 1200 wurde wahrscheinlich durch das Steuergerät hervorgerufen.

Zitat

Dann schrieb er (>Entschuldigung DOMI_VS<) dass die Abgasanlage federleicht zu ersetzen war, nun jedoch von Undichtigkeiten am Hosenrohr.
Exakt, der Einbau verlief so angenehm wie es hätte sein können. Nix hat irgendwo gehakt oder geklemmt und ließ sich ohne Zwischenfälle anschrauben und einhängen . Dass das jetzt trotzdem undicht ist hab ich wirklich nicht erwartet und weiß daher die genaue Ursache auch noch nicht.

Zitat

Also das ein Auspuff /Krümmer nach dem Einbau QUALMT, muss nicht an Undichtigkeiten liegen.
Das Qualmen an sich ist nicht das was mir Sorgen bereitet, das hab ich ja alleine schon wegen den dämlichen Aufklebern die ich nicht abgezogen hab, nur kommts da wirklich aus der Verbindung raus.

Zitat

Jetzt mal die Frage, welches KLR verbaut wurde?
Soweit ich weiß das System von Twintech, steht zumindest auf dem Teil drauf.

Zitat

Wie greift denn das KLR in die Leerlaufregelung ein?
Wie schon hier beschrieben wurde führt er im Kaltstart mehr Luft zu für ein mageres Gemisch -> bessere Emissionswerte durch kürzere Kaltstartanfettung. Wenns warm wird nimmt er die Luft immer weiter zurück bis die normale Leerlaufdrehzahl erreicht wird.

Zitat

Wenn er so hoch dreht, ist da wirklich ein Spalt zwischen Leerlaufsteller und Drosselklappe???
Leider nicht, kein Spalt. Klappe komplett zu. Das ist ja das kuriose. Hab die Klappe heute während der gesamten Zeit beobachtet, keine Veränderung. Nur die Drehzahl nahm drastisch ab.

  • »competition89« ist männlich

Beiträge: 552

Wohnort: Schmieheim

Beruf: Blechverbieger

Modell: Audi 80 B4

Leistung: 140 PS

Baujahr: 11/94

Danksagungen: 99

  • Nachricht senden

31

Dienstag, 12. Oktober 2021, 14:24

Meistens werden diese Rohre zwischen Hosenrohr und Kat gesetzt.
Aber habe sie auch schon an der Krümmer/ Hosenrohr Verbindung gesehen.
Beim 2er Golf gabs die Dinger am G60 in Serie.
Da du ja schon alles neu hast, ist das wohl keine Option mehr.

Zur Frage nach dem System, von Twintec gab es damals einen mechanischen und ein elektonisch geregelten.
Zweitere sind m.M. nach noch anfälliger als die mechanische Variante.

Fast vergessen, Flexrohre bekommst du in verschiedenen Längen und Durchmessern im Zubehör, sogar in Edelstahl. ;)

Dieser Beitrag wurde bereits 3 mal editiert, zuletzt von »competition89« (12. Oktober 2021, 14:41)


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Domi_VS (12.10.2021)

Domi_VS

Anfänger

  • »Domi_VS« ist männlich
  • »Domi_VS« ist der Autor dieses Themas

Beiträge: 18

Beruf: Mechatroniker

Modell: Audi 80 T89 (B3)

Leistung: 66KW/90PS

Baujahr: 1991

Danksagungen: 1

  • Nachricht senden

32

Dienstag, 12. Oktober 2021, 23:21

Zitat

von Twintec gab es damals einen mechanischen und ein elektronisch geregelten
Ich denke bei mir ist ein mechanischer drin. Es gehen zumindest keine Kabel an das Ding, nur kleine Schläuche (ja auch ersetzt und dicht) von so nem Teil an der Kühlmittelleitung zur Ansaugbrücke. Ich nehme mal an das ist so ein thermisches Steuerventil was bei Hitze zu macht.

Zitat

Flexrohre bekommst du in verschiedenen Längen und Durchmessern im Zubehör, sogar in Edelstahl.
Also doch zwischenrein schweißen oder? Stückchen von dem Rohr raus, Flexrohr rein oder hab ich das falsch verstanden?


Sofern es das Wetter mal wieder erlaubt werd ich demnächst mal die Anlage "ausbrennen" lassen und dann nochmal prüfen ob das wirklich undicht ist. Sollte es doch dicht sein muss ich mir was anderes einfallen lassen warum der jetzt knallt. Vielleicht hat ja eine Zündkerze teilweise gekündigt, würde manches erklären aber nicht alles. Sind aber neue und die richtigen drin (BUR6ET) wenn auch in der "V-line". Hab die alten noch da, kann mit denen ja mal experimentieren. KLR werd ich auch mal stilllegen und schauen was passiert, schaden kanns nicht. Wird sowas noch gebaut oder müsste ich auf Risiko ein gebrauchten einbauen falls der Alte defekt bzw sehr undicht (innendrin) ist? Auf Euro1 hab ich nämlich eher weniger Lust :oops:

Peter_Pan_6666

Fortgeschrittener

  • »Peter_Pan_6666« ist männlich

Beiträge: 211

Modell: Audi 80 B4

Leistung: 128 / 174

Baujahr: 1995

Danksagungen: 80

  • Nachricht senden

33

Mittwoch, 13. Oktober 2021, 10:00

.... von Twintec gab es damals einen mechanischen und ein elektonisch geregelten.

Nach meinem Kenntnisstand hatte TwinTec nur "mechanische" KLR im Programm. Die "elektronischen" ("Problem-")KLR kamen von HJS.

Beim TwinTec-KLR für die 6-Zylinder wird das Thermoventil auch nicht in den Kühlkreislauf eingebunden, sondern wird nur an den Zylinderkopf angeschraubt.
DAS TRIO ist komplett!
03-2020 Audi Coupe 2,8 V6 Automatik - EZ 03-1993
07-2019 Audi 80 Avant 2,8 V6 - EZ 12-1994 - einer der letzten 30 24 21 in D
08-2017 Audi Cabriolet 2,3 5E - EZ 02-1992 - der Classiker für Kenner

  • »competition89« ist männlich

Beiträge: 552

Wohnort: Schmieheim

Beruf: Blechverbieger

Modell: Audi 80 B4

Leistung: 140 PS

Baujahr: 11/94

Danksagungen: 99

  • Nachricht senden

34

Mittwoch, 13. Oktober 2021, 10:33

Hast recht, die elektronischen waren von HJS.
Taugen aber trotzdem nix.
Hab schon lang keinen mehr gesehen, so gut funktionierten die. :)

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »competition89« (13. Oktober 2021, 16:15)


  • »competition89« ist männlich

Beiträge: 552

Wohnort: Schmieheim

Beruf: Blechverbieger

Modell: Audi 80 B4

Leistung: 140 PS

Baujahr: 11/94

Danksagungen: 99

  • Nachricht senden

35

Mittwoch, 13. Oktober 2021, 16:18

Richtig, die Flexrohre werden an Stelle der Flammring Verschraubung eingeschweißt.
Allerdings würde ich diese Variante des Abdichtens bei alten Teilen anwenden.
Bei Neuteilen hätte ich ehrlich gesagt Skrupel, bei den Preisen und der Verfügbarkeit erst recht.
Wenn ich's richtig verstanden habe ist die Anlage ab Krümmer neu gemacht.
Was willst du sie dann "frei brennen"?

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »competition89« (13. Oktober 2021, 16:46)


Werbung

unregistriert

Werbung


Flaps

Profi

Beiträge: 759

Modell: Audi 80 T89 (B3)

Leistung: 90

Baujahr: 1990

Danksagungen: 152

  • Nachricht senden

36

Mittwoch, 13. Oktober 2021, 17:01

Ab Krümmer frei gemacht? Habe ich bestimmt überlesen. Nach meiner Erinnerung sind Krümmer und Ansaugkrümmer an einer Seite (in Fahrtrichtung rechts). Und da willst du ausschließen, nicht die Dichtung zw Kopf und Ansaugkrümmer porös gewackelt zu haben?

  • »competition89« ist männlich

Beiträge: 552

Wohnort: Schmieheim

Beruf: Blechverbieger

Modell: Audi 80 B4

Leistung: 140 PS

Baujahr: 11/94

Danksagungen: 99

  • Nachricht senden

37

Mittwoch, 13. Oktober 2021, 17:23

@ katze56633

Soweit ich's noch zusammen bekomme, greift der elektronische von HJS in die Leerlaufregelung ein.
Der Mechanische führt in der Kaltstartphase lediglich zusätzliche Verbrennungsluft zu.

In diesem Fall bedeutet das aber, das die Drehzahlanhebung nicht vom KLR kommen kann.
Bist du da ganz sicher, das die Drosselklappe voll geschlossen ist?
Woher soll die "Falschluftmenge" für 2200 U/min kommen?
Das sollte man eigentlich akustisch schon wahrnehmen.

Sam

Onkel Sam

Beiträge: 6 406

Danksagungen: 618

  • Nachricht senden

38

Mittwoch, 13. Oktober 2021, 17:56

Das mit dem Flexrohr ist zwar eine interessante Sache, aber spar dir die Mühe.
Denn was vorher gut war und über 30 Jahre funktionierte, muss nun nicht aufgezwungen werden.
Hinzu kommt, das dort die Besfestigung eigentlich mit Federn versehen sein sollte, was ebenfalls für eine Art "entkopplung" vom Motor führen sollte.
Es kann schlichtweg und einfach auch ein falscher Brennring sein, denn das kommt im zubehör nicht selten vor. (selbst zweimal schon gehabt das Problem)
das Flexrohr wird weder das eine noch das andere Problem bei dir lösen.

Da dein Wagen wohl vorher irgendwie normal" lief, tippe ich darauf, das beim Einbau etwas beschädigt oder falsch verbaut wurde.
Hier würde ich mal auf gezielter Fehlersuche gehen:
Wo war ich überall? Was habe ich gemacht? Wo könnte ich was vergessen haben? Was habe ich bei meiner Aktion beschädigen können?
Falsch oder nicht aufgesteckte Stecker, Vergessener oder abgegangener Unterdruckschlauch am System, Kabel/ Schlauch gequetscht ober abgerissen, Dichtungen alle und richtig eingesetzt, etc.....

Nur so wirst du den Fehler finden können....und beseitigen.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Sam« (13. Oktober 2021, 21:15)


Es haben sich bereits 2 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

MichaP (13.10.2021), Domi_VS (13.10.2021)

  • »competition89« ist männlich

Beiträge: 552

Wohnort: Schmieheim

Beruf: Blechverbieger

Modell: Audi 80 B4

Leistung: 140 PS

Baujahr: 11/94

Danksagungen: 99

  • Nachricht senden

39

Mittwoch, 13. Oktober 2021, 18:54

Bin davon ausgegangen, das Hosenrohr und Kat geblieben sind.
Hab es ja schon geschrieben, bei Neu- oder guten Gebrauchtteilen tut es nicht Not.

Domi_VS

Anfänger

  • »Domi_VS« ist männlich
  • »Domi_VS« ist der Autor dieses Themas

Beiträge: 18

Beruf: Mechatroniker

Modell: Audi 80 T89 (B3)

Leistung: 66KW/90PS

Baujahr: 1991

Danksagungen: 1

  • Nachricht senden

40

Freitag, 22. Oktober 2021, 22:28

Sorry für die lange Pause. Jetzt gings endlich weiter.

Zitat

Und da willst du ausschließen, nicht die Dichtung zw Kopf und Ansaugkrümmer porös gewackelt zu haben?
Exakt das will ich ausschließen, die hab ich nämlich auch neu gemacht. Da war ein deutlicher Ansatz vom pinken Frostschutzmittel, da die Dichtung der Ansaugbrücke zum Kühlkreislauf undicht war (Gott sei Dank ist das Zeug nicht irgendwie in den Brennraum gekommen, nur nach außen gelaufen). Hab bei der Gelegenheit alle Dichtungen neu gemacht, obwohl die Alten nichtmal allzu schlecht aussahen. Die neuen sind von Elring und sollten dementsprechend gut sein.

Zitat

In diesem Fall bedeutet das aber, das die Drehzahlanhebung nicht vom KLR kommen kann.
Das Problem ist seit dem Steuergerät reset nicht mehr aufgetaucht, lag also irgendwie an den falschen Trim-Werten. Das knallen in der Abgasanlage beim abtouren und der etwas unruhige Leerlauf sind immer noch da, jedoch hab ich den KLR heute mal stillgelegt, Motorlauf (sobald er warm war natürlich) unverändert. Liegt also schonmal nicht daran.
Neuer Verdacht liegt auf dem Benzinfilter, der ist schon mindestens 10 Jahre alt, da die Benzinpumpe sehr laut läuft, als ob sie mehr leisten muss als notwendig. Klingt so wie ein Staubsauger wenn man vorne das Rohr zuhält. Schaden kanns nich den zu tauschen, ich werde berichten.

Zitat

Bei Neuteilen hätte ich ehrlich gesagt Skrupel, bei den Preisen und der Verfügbarkeit erst recht.
Keine Sorge, waren stinknormale Ersatzteile von "bekannten" Herstellern (Vegaz, Bosal und Konsorten) aus dem Internet. Das wäre nicht das Problem, wenns Ergebnisse bringt.

Zitat

Was willst du sie dann "frei brennen"?

Die Reste der Aufkleber und das ganze Korrosionsschutz Öl was auf solchen Teilen ist. Hab ich heute gemacht, nach 5 Minuten ruhigem gequalme war Ruhe.


Zitat

Hinzu kommt, das dort die Besfestigung eigentlich mit Federn versehen sein sollte, was ebenfalls für eine Art "entkopplung" vom Motor führen sollte.

Ich hab übrigens meine Undichtigkeit beim Übergang Kat und Hosenrohr gefunden- ist sehr peinlich. Ich hab in den Werkzeugkasten geschaut und was hab ich da gefunden? Eine Feder. Ich hab die dritte (von meiner Einbau-Position nicht direkt sichtbare) Schraube am Flansch nur eingesetzt zum ansetzen und Position korrigieren aber nicht angezogen, die Feder war noch garnicht drauf. Dementsprechend konnte das garnicht dicht sein. Jetzt qualmt da nix mehr raus, ich werd das aber nochmal sicherhalber alles mit Spüli-Wasser überprüfen. Schadet ja nicht.

Ähnliche Themen

Social Bookmarks

Thema bewerten