Sie sind nicht angemeldet.

Guten Tag lieber Gast, um »Audi 80 Scene - Forum« vollständig mit allen Funktionen nutzen zu können, sollten Sie sich erst registrieren.
Benutzen Sie bitte dafür das Registrierungsformular, um sich zu registrieren. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

andreschauer

Anfänger

  • »andreschauer« ist der Autor dieses Themas

Beiträge: 1

Modell: Audi 80 T82 (B1)

Leistung: 54

Baujahr: 1975

  • Nachricht senden

1

Montag, 10. Mai 2021, 13:19

Kombiinstrument > Wassertemperatur & Tankfüllstand

Hallo Zusammen,

bevor ich das Kombiinstrument ausbaue wollte ich einmal kurz in die Runde fragen,
ob jemand weiß, woran es liegen könnte, dass Wassertemperatur & Tankfüllstand nicht mehr angezeigt werden?

Sicherungen sind alle drin, deshalb glaube ich, dass es eventuell an der Elektronik liegen kann.

Ich bin etwas versiert in Elektrotechnik und kann mit dem Löteisen umgehen.
Falls niemand etwas weiß, versuche ich es im Eigenversuch plus Dokumentation für euch.


Beste Grüße,

André

Threadtitel angepasst!
Bitte beachten!

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Sam« (13. Mai 2021, 19:29)


ErikS

Profi

  • »ErikS« ist männlich

Beiträge: 1 145

Wohnort: Berlin

Modell: Audi Coupe T89

Leistung: 128 kW

Baujahr: 1993

Danksagungen: 294

  • Nachricht senden

2

Montag, 10. Mai 2021, 15:42

Hallo André,

ich tippe pauschal auf den Spannungsregler/Spannungskonstanter, welcher, wenn Du das Kombiinstrument ausgebaut hast, recht deutlich zu identifizieren ist. Die Spannungsregler unterscheiden sich je nach Hersteller und Buajahr in ihrer Ausführung und waren sowohl bei Audi als auch bei VW (Passat) verbaut.

Da das Thema immer mal wieder auftaucht, sollte über die Suche des Forums auch etwas zu finden sein.

Esst mehr Buchstabensuppe, dann kotzt Ihr schönere Worte!


Social Bookmarks

Thema bewerten