Sie sind nicht angemeldet.

Guten Tag lieber Gast, um »Audi 80 Scene - Forum« vollständig mit allen Funktionen nutzen zu können, sollten Sie sich erst registrieren.
Benutzen Sie bitte dafür das Registrierungsformular, um sich zu registrieren. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Audi802.3

Anfänger

  • »Audi802.3« ist der Autor dieses Themas

Beiträge: 8

Modell: Audi Coupe T89

Leistung: 98/133

Baujahr: 1993

  • Nachricht senden

1

Dienstag, 4. Mai 2021, 19:01

NG Bekommt keine Zündung

Hallo,

Habe gerade mein Autoradio auf Original umgerüstet. Leider hat der Vorbesitzer an denn Kabeln rumgespielt.

Es gab ein kurzen Funken im Radioschacht. Seit dem habe ich keine Zündung mehr im Kombinstrument und der Motor startet nicht mehr. Licht und Radio funktionieren

Ich habe alle Sicherungen durchgeschaut und keine Defekte gefunden.

Könnte es vielleicht sein das mein Zündschloss kein Strom bekommt oder ich es durch den Kurzschluss beschädigt habe?





* Titel bearbeitet!
Bitte auf aussagekräftige Titel achten!


Sam
Supermoderator
Audi-80-Scene-Team
»Audi802.3« hat folgendes Bild angehängt:
  • 0EE99F08-A693-4DD2-9125-F333C6AA21FC.jpeg

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »Audi802.3« (4. Mai 2021, 20:30)


  • »tropischgrüner« ist männlich

Beiträge: 11

Beruf: Kfz-Meister

Modell: Audi 80 B4

Leistung: 66/90

Baujahr: 1994

Danksagungen: 2

  • Nachricht senden

2

Dienstag, 4. Mai 2021, 20:55

Wirklich ALLE Sicherungen geprüft?

Tausch Mal trotzdem die betreffenden Sicherungen
Hab schon Pferde kotzen sehen

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »tropischgrüner« (4. Mai 2021, 21:01)


Audi802.3

Anfänger

  • »Audi802.3« ist der Autor dieses Themas

Beiträge: 8

Modell: Audi Coupe T89

Leistung: 98/133

Baujahr: 1993

  • Nachricht senden

3

Dienstag, 4. Mai 2021, 21:08

Habe wirklich alle Sicherungen gecheckt. Sicherung Nr. 12 wäre ja z.b. fürs Kombiinstrument. Es erscheinen auch keine Kontrolleuchten im Tacho und das Autocheck gibt auch kein Murks von sich.

Habe mir jetzt einen Zundanlasschalter bestellt. Vielleicht hat der was abbekommen.

  • »tropischgrüner« ist männlich

Beiträge: 11

Beruf: Kfz-Meister

Modell: Audi 80 B4

Leistung: 66/90

Baujahr: 1994

Danksagungen: 2

  • Nachricht senden

4

Dienstag, 4. Mai 2021, 21:15

Dreht der Anlasser?

Audi802.3

Anfänger

  • »Audi802.3« ist der Autor dieses Themas

Beiträge: 8

Modell: Audi Coupe T89

Leistung: 98/133

Baujahr: 1993

  • Nachricht senden

5

Dienstag, 4. Mai 2021, 21:24

Der Motor versucht zu starten. Springt aber nicht an.

Der Audi lief vor dem Radio Ausbau zu 100%.

Werbung

unregistriert

Werbung


katze56633

Meister

Beiträge: 2 202

Modell: Audi 80 B4

Leistung: 150/172/133 PS ABC/AAH/NG

Baujahr: 1992 und 2x 1993

Danksagungen: 311

  • Nachricht senden

6

Dienstag, 4. Mai 2021, 22:01

Das ist vielleicht ein blöde Idee.
Es gibt doch unten bei dem Zusatz Relaisträger diese 50 A Sicherung. ISt diese noch in Ordnung?
Oder wofür ist die?

Wenn das mit dem Zündanlasschalter nichts bringt, muss du ggf. mal diese Mittelkonsole ( das Teil mit den 3 Düsen) ausbauen und dir den Rest vom Kabelbaum ansehen....

  • »sonic2004« ist männlich

Beiträge: 1 436

Wohnort: Wertingen

Beruf: arbeite in nem Stahlwerk

Modell: Audi 90 T89 (B3)

Leistung: 133

Baujahr: 1991

Danksagungen: 284

  • Nachricht senden

7

Mittwoch, 5. Mai 2021, 11:41

Sicherung unter der Abdeckung mit der Aufschrift " Motor" prüfen .

Wohin geht den das blau weiße bzw graue Kabel hin ,das ist das Gala signal ,Zündplus Kabel fehlt auch nicht das rausgerutscht ist und einen kurzschluss verursacht je nach dem wie groß der Pfusch war
Die Qual der Wahl :dance:

Audi 90 bj89 136ps original 650tsd Km
Audi 90 bj90(7A) ca.190ps original 212tsd Km
Audi 90 bj91 133ps original 255tsd Km
Audi Coupe bj91 133ps original 240tsd Km hat jetzt einen neuen chef
Audi Coupe Bj93 150ps original 220tsd Km
Audi Coupe bj94 175ps original 125tsd Km
+Golf 3 bj96 75ps lastesel er ist von uns gegangen

  • »Peter_Pan_6666« ist männlich

Beiträge: 145

Modell: Audi 80 B4

Leistung: 128 / 174

Baujahr: 1995

Danksagungen: 43

  • Nachricht senden

8

Mittwoch, 5. Mai 2021, 12:52

.... Zündplus Kabel fehlt auch .....

Die alten Fahrzeuge wie auch der B4 mit BETA- und GAMMA-Radio haben kein Zündungs-Plus im schwarzen Stecker. Das kam erst bei den späten Cabrio's.

Original-Belegung im Stecker:
(1) ws/bl GALA-Signal
(5) ws Schaltplus-Ausgang vom Radio (z.B. für Antennenverstärker und den Warnsummer)
(6) gr/bl Instrumentenbeleuchtung
(7) ro/bl Dauerplus Kl. 30
(8 ) br Masse

Das an das Kabel für das GALA-Signal im Stecker ein anderes Kabel "angefriemelt" wurde, wundert mich auch. Berechtigte Frage, wo das hingeht?

M.K.n. gibt es vom Gala-Ausgang am Tacho auch eine Verbindung zum Motorsteuergerät.
DAS TRIO ist komplett!
03-2020 Audi Coupe 2,8 V6 Automatik - EZ 03-1993
07-2019 Audi 80 Avant 2,8 V6 - EZ 12-1994 - einer der letzten 30 24 21 in D
08-2017 Audi Cabriolet 2,3 5E - EZ 02-1992 - der Classiker für Kenner

  • »sonic2004« ist männlich

Beiträge: 1 436

Wohnort: Wertingen

Beruf: arbeite in nem Stahlwerk

Modell: Audi 90 T89 (B3)

Leistung: 133

Baujahr: 1991

Danksagungen: 284

  • Nachricht senden

9

Mittwoch, 5. Mai 2021, 14:46

Die alten Fahrzeuge wie auch der B4 mit BETA- und GAMMA-Radio haben kein Zündungs-Plus im schwarzen Stecker. Das kam erst bei den späten Cabrio's.

Das weiß ich aber wer so fleißig kabel durchschneidet der hätte auch gleich zündplus legen können deshalb mein Hinweis.
Die Qual der Wahl :dance:

Audi 90 bj89 136ps original 650tsd Km
Audi 90 bj90(7A) ca.190ps original 212tsd Km
Audi 90 bj91 133ps original 255tsd Km
Audi Coupe bj91 133ps original 240tsd Km hat jetzt einen neuen chef
Audi Coupe Bj93 150ps original 220tsd Km
Audi Coupe bj94 175ps original 125tsd Km
+Golf 3 bj96 75ps lastesel er ist von uns gegangen

Audi802.3

Anfänger

  • »Audi802.3« ist der Autor dieses Themas

Beiträge: 8

Modell: Audi Coupe T89

Leistung: 98/133

Baujahr: 1993

  • Nachricht senden

10

Mittwoch, 5. Mai 2021, 15:23

Der Fehler wurde behoben. Ein Elektriker hat den kompletten Sicherungskasten durchgemessen und nichts festellen können. Danach haben wir die Verkleidung unterhalb des Lenkrads demontiert wo ihm der Fehler gleich aufgefallen ist. Ein Kabel (Das auch reingebastelt wurde) hat sich vom Zündschloss gelöst.

Jetzt läuft alles wieder einwanfrei.

Ich danke euch trotzdem für eure Mithilfe :thumbsup:

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Audi802.3« (5. Mai 2021, 15:57)


Audi802.3

Anfänger

  • »Audi802.3« ist der Autor dieses Themas

Beiträge: 8

Modell: Audi Coupe T89

Leistung: 98/133

Baujahr: 1993

  • Nachricht senden

11

Mittwoch, 5. Mai 2021, 17:53

Noch ein Bild von dem Kabel was abgegangen war. Das ist das Kabel was zum Geschwindigkeitssignal Gala Kabel am Stecker geht.

Warum? Wieso? Weshalb? Keine Ahnung
»Audi802.3« hat folgendes Bild angehängt:
  • C9B17715-B3D4-4390-86CF-1E5287074ABD.jpeg

Werbung

unregistriert

Werbung


katze56633

Meister

Beiträge: 2 202

Modell: Audi 80 B4

Leistung: 150/172/133 PS ABC/AAH/NG

Baujahr: 1992 und 2x 1993

Danksagungen: 311

  • Nachricht senden

12

Mittwoch, 5. Mai 2021, 21:12

Diesen blauen "Kabeldieb" würde ich ausbauen. Er zerstört die einzelnen Adern des Kabels, meine Erfahrung.

  • »sonic2004« ist männlich

Beiträge: 1 436

Wohnort: Wertingen

Beruf: arbeite in nem Stahlwerk

Modell: Audi 90 T89 (B3)

Leistung: 133

Baujahr: 1991

Danksagungen: 284

  • Nachricht senden

13

Donnerstag, 6. Mai 2021, 09:16

Ich würde alles dort neu machen also ZAS und radio damit alles wieder ordentlich ist
Die Qual der Wahl :dance:

Audi 90 bj89 136ps original 650tsd Km
Audi 90 bj90(7A) ca.190ps original 212tsd Km
Audi 90 bj91 133ps original 255tsd Km
Audi Coupe bj91 133ps original 240tsd Km hat jetzt einen neuen chef
Audi Coupe Bj93 150ps original 220tsd Km
Audi Coupe bj94 175ps original 125tsd Km
+Golf 3 bj96 75ps lastesel er ist von uns gegangen

  • »ÜberlebensRadar« ist männlich

Beiträge: 982

Wohnort: Heilbronn

Beruf: KFZ-Geselle

Modell: Audi 80 T89 (B3)

Leistung: 113PS 3A

Baujahr: 1990

Danksagungen: 169

  • Nachricht senden

14

Donnerstag, 6. Mai 2021, 19:52

Zitat

Diesen blauen "Kabeldieb" würde ich ausbauen. Er zerstört die einzelnen Adern des Kabels, meine Erfahrung.

Nicht nur den, die ganzen Flachstecker ebenso. Der Zündanlassschalter schaltet direkt Zündungsplus, ohne Relais, da gehen ein paar Ampere drüber.
Das kann man schon so machen, aber dann isses halt Scheiße.

Ähnliche Themen

Social Bookmarks

Thema bewerten