Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Audi 80 Scene - Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Bernardo

Schüler

  • »Bernardo« ist der Autor dieses Themas

Beiträge: 46

Modell: Audi 80 B4

Leistung: 85 kw

Baujahr: 1992

Danksagungen: 3

  • Nachricht senden

1

Mittwoch, 13. Januar 2021, 19:49

Gewinde platt – Auto Schrott?

Guten Abend,


ich hatte vor
einiger Zeit begonnen mit der Reparatur der vier
Lagerbuchsen/Gummimetall-Lager im Aggregateträger
, hatte dann aber
die Arbeit unterbrechen müssen wg. einem beruflich bedingtem
Aufenthalt im Ausland.


Weihnachten zurück,
weiter gings: Alle Buchsen vom Aggregateträger und den Querlenkern
ausgebaut, neue eingezogen, aber dann:


Vor dem
Festschrauben des A-Trägers habe ich mir die Gewinde in der
Karroserie für die vier Befestigungspunkte des Trägers angekuckt.
Grusel…., und zwar bei beiden Gewinden vorn am Träger.

Ich habe dann die
Gewinde beide gereinigt, gaaanz vorsichtig mit passenden
Gewindeschneider (Vor- und Zwischenschneider), nur mit den Fingern
gedreht. Beim rechten Gewinde ging‘s gut, in den Gewindegängen war
komischerweise eine Karroseriedichtmasse. Aber dann: links kamen
sofort die berüchtigten Drahtfäden. Schraube von Hand eingedreht, und beim Anziehen mit 25 Nm ist sie danach durchgerutscht. (Schrauben M10, neu, über
VW-Classic geliefert, Teilenummern kann ich nachreichen).


Und nun? Die Frage
ist, ob man die Mutter, die in dem Karosserieholm sitzt für die
M10-Schrauben, bzw. das Gewinde der Mutter reparieren kann.

Ich habe zwar einen
passenden Helicoil-Satz, aber ob das hält?? Time Sert versuchen? Die
Mutter dürfte ja wohl ziemlich hart sein (Die M10-Schrauben sind
10.9er Stahl). Gibt es andere Reparaturmöglichkeiten?? Hat jemand
Erfahrung damit?


(Ich kenne jemanden,
der hat in einer ähnlichen Situtation den Holm aufgeschnitten, die
Mutter ersetzt, und anschließend das Loch im Holm mit einen Blech
zugeschweisst. Werde ich aber definitiv nicht machen, eher geht das
Auto weg.)


Grüße von

Bernardo

(aktuell :censored: )



p { margin-bottom: 0.25cm; line-height: 115%; background: transparent }

Scouter

Erleuchteter

  • »Scouter« ist männlich

Beiträge: 5 573

Wohnort: Berlin

Beruf: Wat mut dat mut.

Modell: Audi 80 B4

Leistung: theoretisch 81 kW/110 PS

Baujahr: 26.03.1992

Danksagungen: 1097

  • Nachricht senden

2

Mittwoch, 13. Januar 2021, 20:04

Sehr viel mehr Möglichkeiten gibt es dann auch nicht mehr. Versuch es erstmal mit Helicoil und wenn das nicht funktioniert, bleibt einem nur noch die Flex.
Doku B4 ABT (Einer von nur noch 16104 Stck :phat: )
Da waren sich die Experten einig, das geht nicht.
:
Dann kam einer, der wuste es nicht und hat es einfach gemacht.


Mc Bain

Fortgeschrittener

  • »Mc Bain« ist männlich

Beiträge: 384

Wohnort: Ludwigsburg

Beruf: Ing.

Modell: Audi 90 T89 (B3)

Leistung: 100/136

Baujahr: 1987

Danksagungen: 73

  • Nachricht senden

3

Mittwoch, 13. Januar 2021, 20:08

Hallo Bernardo,

das ist eine sehr unschöne Geschichte, aber ich würde es mit einem guten Helicoilreparatursatz versuchen. Z.B. von Böllhoff. Kommt bei uns ganz standardmässig zum Einsatz, da die Gewinde durch die Helicoils sogar stabiler sind. Die Mutter ist hart, aber mit viel Druck und wenig Drehzahl geht das. Dauert halt etwas.

Viel Erfolg!

Gruß Matze
Mein 5-Ender steht unter Denkmalschutz :thumbup:
Bestand laut KBA Audi 80/90 2.3E:
462 Stk. Januar 2020
479 Stk. Januar 2019
537 Stk. Januar 2018
578 Stk. Januar 2017
640 Stk. Januar 2016
886 Stk. Januar 2014
4030 Stk. Januar 2007
5687 Stk. Januar 2005

Meine Fahrzeugdoku Audi 90 2.3E

Kommentare zur Doku hier rein

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Bernardo (14.01.2021)

  • »Steffen2310« ist männlich

Beiträge: 1 678

Wohnort: Neuenstadt

Beruf: Entwicklungsingenieur Elektronik Hardware

Modell: Audi 80 B4

Leistung: 98/133

Baujahr: 93

Danksagungen: 396

  • Nachricht senden

4

Mittwoch, 13. Januar 2021, 20:13




(Ich kenne jemanden,
der hat in einer ähnlichen Situtation den Holm aufgeschnitten, die
Mutter ersetzt, und anschließend das Loch im Holm mit einen Blech
zugeschweisst. Werde ich aber definitiv nicht machen, eher geht das
Auto weg.)

Ich würds genau so machen. Bevor ich da mit Helicoil oder sowas rumbastel. Finde das eine legitime Lösung.
B4 2.3 NG: :sporn:
-----Meine Doku ---------Kommentare :snospam:
B3 2.3 NG: Audi 90 (verkauft)
-----Meine Doku----------Kommentare

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Bernardo (14.01.2021)

Sam

Onkel Sam

Beiträge: 6 348

Danksagungen: 576

  • Nachricht senden

5

Mittwoch, 13. Januar 2021, 21:38

Helicoil ist kein " rumgebastel" sondern eine fachmännische Reparatur!

Das aufflexen und das durch zuschweißen des Loches eingebrachte Hitzeeinwirkung schwächt den Aggregateträger erheblich mehr in der Stabilität.

Werbung

unregistriert

Werbung


  • »Steffen2310« ist männlich

Beiträge: 1 678

Wohnort: Neuenstadt

Beruf: Entwicklungsingenieur Elektronik Hardware

Modell: Audi 80 B4

Leistung: 98/133

Baujahr: 93

Danksagungen: 396

  • Nachricht senden

6

Mittwoch, 13. Januar 2021, 21:46

Das Gewinde ist nicht im Aggregatträger sondern in der Karosserie. Bezweifel stark dass die des kratzt. Ich weiß auch was helicoil sind. Ich mag des System trotzdem nicht. Dreht man auch gerne wieder mit raus wenn die Schraube mal wieder raus muss.
B4 2.3 NG: :sporn:
-----Meine Doku ---------Kommentare :snospam:
B3 2.3 NG: Audi 90 (verkauft)
-----Meine Doku----------Kommentare

Wuppertaler

Fortgeschrittener

  • »Wuppertaler« ist männlich

Beiträge: 263

Beruf: Trucker

Modell: (noch) kein Audi 80

Danksagungen: 70

  • Nachricht senden

7

Mittwoch, 13. Januar 2021, 22:20

Beim B3 sind die Längsträger vorn offen .
Könnte mir vorstellen , dass es beim B4 nicht anders ist .
Einfach mal nachschauen !

Grüße aus Wuppertal
»Wuppertaler« hat folgende Bilder angehängt:
  • Front ausgebaut 1.jpeg
  • Front ausgebaut 2.jpeg
  • Front ausgebaut 3.jpeg

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Bernardo (14.01.2021)

Scouter

Erleuchteter

  • »Scouter« ist männlich

Beiträge: 5 573

Wohnort: Berlin

Beruf: Wat mut dat mut.

Modell: Audi 80 B4

Leistung: theoretisch 81 kW/110 PS

Baujahr: 26.03.1992

Danksagungen: 1097

  • Nachricht senden

8

Mittwoch, 13. Januar 2021, 22:25


Da hat er richtig gedacht.
Doku B4 ABT (Einer von nur noch 16104 Stck :phat: )
Da waren sich die Experten einig, das geht nicht.
:
Dann kam einer, der wuste es nicht und hat es einfach gemacht.


waidler

Profi

  • »waidler« ist männlich

Beiträge: 1 254

Wohnort: Niederbayern

Modell: Audi 80 T89 (B3)

Leistung: 90PS (PM)

Baujahr: 1991

Danksagungen: 184

  • Nachricht senden

9

Donnerstag, 14. Januar 2021, 09:30

Jetzt sag bitte nicht dass ich diese sch... Mutter einfach da hätte reinschieben können........ :cursing:
Audi 100 Typ 44 2,3E

Audi 80 Typ89 1.8S

Wuppertaler

Fortgeschrittener

  • »Wuppertaler« ist männlich

Beiträge: 263

Beruf: Trucker

Modell: (noch) kein Audi 80

Danksagungen: 70

  • Nachricht senden

10

Donnerstag, 14. Januar 2021, 11:29

Möglicherweise ja , aber nicht einfach .
Aber Audi muß sie ja auch beim Bau des Autos irgendwie
da rein bekommen haben .
Und die haben bestimmt nicht den Längsträger aufgeflext
und dann wieder zugeschweißt !

Grüße aus Wuppertal

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Bernardo (14.01.2021)

5-ender

Fortgeschrittener

  • »5-ender« ist männlich

Beiträge: 336

Wohnort: Trochtelfingen-Steinhilben

Beruf: jünger Gutenbergs

Modell: Audi 80 T89 (B3)

Leistung: 100KW

Baujahr: 1986

Danksagungen: 57

  • Nachricht senden

11

Donnerstag, 14. Januar 2021, 11:51

Beim A2 haben die INgineure das cleverer gelöst. Da ist eine Öffnung, um die eingelegte 4-Kantmutter zu zu Wechseln.
Bei den Audi 80 ist es blöd. Am Typ 89 könntre man Aufbohren und ein M12-Gewinde schneiden. Danach Lager und Schraube
vom B4 verwenden.

MfG Chris
Audi 80 B3 2,3E NG Frontfräse (Sommerspaßauto) :D
KE-Jetronic :nono: Invent-Jetronic :thumbsup:


2X Audi A2 1,4 TDI BHC/AMF



Werbung

unregistriert

Werbung


katze56633

Meister

Beiträge: 2 058

Modell: Audi 80 B4

Leistung: 150/172/133 PS ABC/AAH/NG

Baujahr: 1992 und 2x 1993

Danksagungen: 279

  • Nachricht senden

12

Donnerstag, 14. Januar 2021, 13:06

Im meinem B4 Bj 92 habe ich einen Heli_coil eingesetzt.
Bis jetzt, nach vielen Jahren und einigen Ausbauten, hält es immer noch.
Es muss ja 35 Nm +90Grad beim Anzug aushalten und dann noch die Kräfte beim Einsatz.
Audi hat da wohl im Werk normales Schmierfett auf die Gewinde geschmiert, zumindest war bei mir so was drauf.

Alternative wäre noch ein Ensat.
Oder halt auf M12 umbauen....

Das Auto wurde ich deshalb nicht entsorgen. Selbst wenn das Gewinde im Betrieb versagt, das Auto wird vermutlich nur Weich. Aber bitte nicht verklagen wenn ich hier irre.

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Bernardo (14.01.2021)

Andi

Erleuchteter

  • »Andi« ist männlich

Beiträge: 3 247

Wohnort: Gießen

Beruf: Kfz-Meister

Modell: Audi Coupe T89

Leistung: Zu wenig Hubraum ;)

Baujahr: 1990

Danksagungen: 456

  • Nachricht senden

13

Donnerstag, 14. Januar 2021, 19:14

Moin,
also wenn du die M10 Ausführung hast, hast du Glück.
Dann kann man nämlich auf die nächste Größe aufbohren, und eine M12 Schraube nehmen. Und die Lager bekommt man ja auch in M12 Ausführung.
Also einfach ein Lager für M12 kaufen und das seine Gewinde auf M12 vergrößern + neue M12 Schraube, oder wenn es eleganter werden soll, zumindest beide vorderen, oder gleich alle 4 auf M12 umbauen.

Haben wir an der Hinterachse von nem T89 Quattro bei nem Kumpel auch gemacht (Da haben wir PU Buchsen genommen, da konnte man sogar einfach die innere Hülse auf 12mm Aufbohren und musste nicht mal ein neues Lager kaufen), ist wesentlich eleganter als an der Karosserie rum zu flexen und einen neuen Gewindeeinsatz da rein zu tüdeln, und meiner Meinung nach auch eleganter als ein Helicoil (wenn man das gut macht, funktioniert das genauso, aber das muss man halt auch optimal hinkriegen).


mfg Andi
Audi Coupe 2.3E quattro:
Eines von noch 60 in Deutschland zugelassenen...

Bernardo

Schüler

  • »Bernardo« ist der Autor dieses Themas

Beiträge: 46

Modell: Audi 80 B4

Leistung: 85 kw

Baujahr: 1992

Danksagungen: 3

  • Nachricht senden

14

Donnerstag, 14. Januar 2021, 20:04

Hi all,
erstmal vielen Dank für die Hinweise.

Das unmittelbare Ergebnis ist, daß ich die 'Ich-schmeiss-die Karre-weg - Phase erst mal überwunden habe.
Wie ich es versuchen werde, weiß ich noch nicht genau, wahrscheinlich erstmal mit Helicoil, zumal nach dem Hinweis auf die stabile Reparatur oben von der katze.
Das wird aber mal wieder dauern, bis ich dazu komme.

An Umrüsten auf M12 hatte ich auch schon gedacht. Die Audi-Leute werden ja wohl einen Grund (oder Erfahrungen) gehabt haben, warum sie das in der laufenden Serie geändert haben. Solche Änderungen macht ja kein Hersteller ohne Grund.So long, und bleibt alle gesund
Bernardo

Wuppertaler

Fortgeschrittener

  • »Wuppertaler« ist männlich

Beiträge: 263

Beruf: Trucker

Modell: (noch) kein Audi 80

Danksagungen: 70

  • Nachricht senden

15

Donnerstag, 14. Januar 2021, 20:54

Hier das Originalteil , welches bei dir kaputt ist :

https://shops.audi.com/de_DE/web/traditi…e-4a0803171a-10

Und ich dachte , das gäbe es nicht einzeln zu kaufen !

Grüße aus Wuppertal

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Bernardo (14.01.2021)

Nico1993

Anfänger

Beiträge: 5

Wohnort: Kiel

Modell: Audi 80 B4

Leistung: 85/115

Baujahr: 1993

Danksagungen: 2

  • Nachricht senden

16

Freitag, 22. Januar 2021, 12:21

Moin,

Genau das Übel hat mich letzten Sommer auch ereilt, nachdem ich den Aggregateträger einmal abgesenkt hatte. Ich war auch kurz davor, das Auto wegzuwerfen, nachdem ich diverse Foren durchkämmt hatte. Nachdem fünf freie Werkstätten abgewunken und auf Audi verwiesen hatten und Audi selbst wiederum auch abgewunken und mir persönlich HeliCoil und Selbstmachen empfohlen hatte, habe ich mich an's Werk gemacht.

Bei meinem B4 sind 12mm-Schrauben verbaut. Also auf die Bühne, vorsichtig aufbohren, passendes Gewinde mit großer Vorsicht geschnitten und HeliCoil-Einsätze mit hochfestem Loctite eingeklebt. Hält seither bärenstark, kein Spiel und die Schraube ließ sich, nachdem das HeliCoil etwa eine Stunde festgetrocknet war, mit dem vorgeschriebenen Drehmoment + Winkel anziehen. Hat seither auch schon eine Achsvermessung in der Werkstatt gesehen etc. und da gab es auch keinerlei Beanstandungen.

Also: HeliCoil und ab geht's! :)


Beste Grüße aus Kiel,
Nico

Es haben sich bereits 2 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Andi (22.01.2021), Bernardo (01.02.2021)

Bernardo

Schüler

  • »Bernardo« ist der Autor dieses Themas

Beiträge: 46

Modell: Audi 80 B4

Leistung: 85 kw

Baujahr: 1992

Danksagungen: 3

  • Nachricht senden

17

Montag, 1. Februar 2021, 21:49

update

Guten Abend,
(Vorsicht! viel Text):

der Aggregateträger ist nun (endlich…) wieder drin. In das ausgerissene Gewinde der
A-Träger-Schraube Fahrerseite vorn habe ich ein Helicoil eingesetzt
und die Gewindespirale mit hochfester Schraubensicherung eingeklebt.
Die 35 Nm + 90° hat das reparierte Gewinde jedenfalls gehalten.

Erneuert habe ich alle vier Buchsen des A-Trägers, alle Querlenkerbuchsen, das
beifahrerseitige Getriebelager, das rechte Traggelenk, die vorderen
Gummis des Stabilisators. (Innerhalb der letzten zwei Jahre auch
beide Radlager, das rechte Domlager und Koppelstangen.)

ABER: Das Auto ist nach wie vor nicht in Ordnung: ab ca. 70 bis 80 km/h gibt es
deutliche Vibrationen am Vorderwagen – letztlich mein Ausgangsproblem, allerdings in stark abgeschwächter Form. Andere
Problem zeigen sich nicht: Die Lenkung arbeitet sauber, auch bei
etwas heftigerer Kurvenfahrt, knackt auch nicht, Geradeauslauf ist
ok; Antriebswellen-Pumpen bei Kreisfahrt gibt‘s auch nicht.

Ich denke mir nun (was soll ich auch sonst tun :huh: ), daß das primäre Problem gar nicht an
der Vorder‘achse‘ zu suchen ist, sondern ganz woanders. Willsagen: die wirklich völlig zerfetzten hinteren Buchsen des
Aggregateträgers (die vorderen waren ok!) sind nicht an
Altersschwäche gestorben, sondern durch starke Vibrationen, die von
einem ganz anderen Bauteil-Verschleiß verursacht werden. Finde ich
diese Ursache nicht und fahre einfach weiter, werden die neuen
Buchsen im A-Träger über kurz oder lang wieder zerreissen.

Was kann es denn nun sein? Meine Vermutung ist: die Getriebelagerung ist fertig. Die
Quelle der Vibrationen wäre dann, daß die komplette Motor-Getriebe-Einheit
bei etwas höheren Geschwindigkeiten hinten Spiel hat,
gleichsam in der Karosse rumrührt. Das würde erklären, warum die
hinteren Buchsen des Trägers zerrissen sind, während die vorderen
nicht einmal hätten ausgetauscht werden müssen.

Die beifahrerseitige Getriebelagerung habe ich nun ja schon erneuert – vielleicht
deshalb sind die Vibs jetzt deutlich geringer. Die fahrerseitige Getriebelagerung habe
ich bisher nicht mal angekuckt. Ich hoffe, ich kriege ich die raus ohne Getriebeausbau.

Oder bin ich in der falschen Richtung unterwegs, und es ist was ganz anderes? (Motorlager vorne links – vor dem
ausgerissenen A-Träger-Gewinde – mache ich auf jeden Fall auch neu).

Ideen + Tipps dazu? Würden mir helfen (wie schon bei der bisherigen Arbeit).

Grüße, bleibt gesund

Bernardo



p { margin-bottom: 0.25cm; line-height: 115%; background: transparent }

Werbung

unregistriert

Werbung


katze56633

Meister

Beiträge: 2 058

Modell: Audi 80 B4

Leistung: 150/172/133 PS ABC/AAH/NG

Baujahr: 1992 und 2x 1993

Danksagungen: 279

  • Nachricht senden

18

Dienstag, 2. Februar 2021, 11:20

Eine Idee wäre es mal die Reifen testweise zu tauschen.

Ich will jetzt deine Gedankenspiele nicht in Abrede stellen.
Aber an gerissene Gummilager wirst du dich leider gewöhnen müssen.
Deren Lebensdauer ist antiproportional zum Verkaufspreis.
Inzwischen gibt es einige Lager nur noch von Audi Tradition zu früher "normalen" Preisen.
Und die halten auch so lange wie früher.
Und die anderen LAger für unter 3 EUR sind für meine Begriffe auch teilweise zu weich, dass der Träger zu weit nachgibt.
Aber so ist die heutige Zeit.
Die Teile werden immer billiger, die Arbeitszeit in Werkstätten immer Teurer.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »katze56633« (2. Februar 2021, 11:26)


albert_10v

Meister

Beiträge: 2 444

Wohnort: Niederösterreich

Modell: (noch) kein Audi 80

Danksagungen: 404

  • Nachricht senden

19

Dienstag, 2. Februar 2021, 12:16

Lila PU im Aggr. Träger sind eine brauchbare Alternative.

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Andi (04.02.2021)

Beiträge: 755

Modell: Audi 80 B4

Leistung: 85

Baujahr: 1992

Danksagungen: 88

  • Nachricht senden

20

Dienstag, 2. Februar 2021, 12:19

Meine Idee wäre, die Flansche der Nabe/Scheibe/Räder mal richtig sauber machen, die Gelenkwellen ziehen und die inneren Gelenke überprüfen, im Zweifel erneuern und ebenso die äußeren Anlageflächen der äußeren Gelenkwellen sowie die Anlageflächen an den Radlagern reinigen.

Möglicherweise wenn es dann nicht weg ist, auch nochmal die Radnaben und Scheiben vermessen. Natürlich kann es auch von den Felgen/Reifen kommen. Möglicherweise andere Felgen & Reifen probehalber draufstecken und
schauen wie sich der Vorderwagen verhält.

Aber Deiner Beschreibung nach kommt mir als erstes, inneres oder innere Gelenke defekt, daher Winkelfehler und Vibrationen. Schau mal auf die Laufflächen der Kugeln, gibt es dort Ausbrüche oder rauhe Flächen ist der Fall klar.


Setze voraus, das die Querlenkerbuchsen und Traggelenke i.O. sind. Aber der Geschwindigkeitsbereich lässt auch hier defekte Querlenker oder/und Traggelenke erwarten. Also auch hier nochmal ganz genau hinschauen.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »schrauberelend« (2. Februar 2021, 12:27)


Ähnliche Themen

Verwendete Tags

Aggregateträger

Social Bookmarks

Thema bewerten