Sie sind nicht angemeldet.

Guten Tag lieber Gast, um »Audi 80 Scene - Forum« vollständig mit allen Funktionen nutzen zu können, sollten Sie sich erst registrieren.
Benutzen Sie bitte dafür das Registrierungsformular, um sich zu registrieren. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

SunsetBay

Anfänger

  • »SunsetBay« ist männlich
  • »SunsetBay« ist der Autor dieses Themas

Beiträge: 17

Wohnort: Marktredwitz

Modell: Audi 90 T89 (B3)

Leistung: 136

Baujahr: 1988

Danksagungen: 1

  • Nachricht senden

1

Montag, 29. Juni 2020, 17:37

Hilfe bei KE-Jetronic am NG in NO-Bayern

Hallo zusammen.

Ich bin am verzweifeln und hoffe, die Community kann mir sozusagen aus der Patsche helfen. In meinem T3 Syncro ist ein Audi NG mit KE-Jetronic verbaut, die allerdings nicht so ganz das macht, was sie eigentlich sollte. :wacko:

Mein Spezl ist in Sachen Motoren schon bewandert und macht nebenberuflich seit vielen Jahren auch Optimierungen. Allerdings gibt es da die "Blackbox" Jetronic, für die er leider kein Fachmann ist.
Wir haben schon einige Defekte des Vorbesitzers identifizieren und beseitigen können (Hallgeber, Leerlaufregler, Kaltstartdüse). Wenn der Motor anspringt, läuft er an sich auch stabil. Gestern hat er sich mehrfach starten lassen, heute nicht ein einzges mal. :fie:

Man kann natürlich versuchen, sich an YouTube Videos entlangzuhangeln und Informationen aus verschiedenen Foren verdichten. Aber es besteht eben doch ein Risiko, etwas zu verschlimmbessern. :nono:

Bevor wir jetzt noch weiter "blind" daran rumdoktern, meine Frage/Bitte an die Community: Ist jemand in Fahrweite zu Marktredwitz, der auf diesem Gebiet versiert ist und sich das anschauen kann? :golly:

Ich bin schon in der Region verzweifelt per Buschfunk "wer kennt wen, der wen kennt …" auf der Suche nach einem Spezialisten, aber leider bisher ohne Erfolg.

Eigentlich sollte der Bus am Donnerstag zum Spur einstellen und Freitag zum TÜV, aber nachdem wir den Motor nicht stabil zum Laufen bekommen, muss ich die Termine wohl erst mal stornieren. ;(

Vielen Dank schon mal für Euren Support und ich halte die Daumen, dass es jemand in der Nähe gibt, der sich auskennt und den Beitrag liest. :hail:

Danke!
Uli
:dance: @ziegenbock23 :dance:

Electrophil

Fortgeschrittener

  • »Electrophil« ist männlich

Beiträge: 445

Wohnort: Regensburg

Beruf: Student

Modell: Audi Cabrio

Leistung: 98/133

Baujahr: 1992

Danksagungen: 67

  • Nachricht senden

2

Montag, 29. Juni 2020, 23:38

So wie ich das Forum hier kenne wird dir empfohlen erstmal alle Freds zu diesem Thema (über die Suchfunktion) auszugraben. Da steht auch tatsächlich ein Haufen guter Tipps drin.

Meine zwei Cent: Miss den Temperaturfühler am vorderen (falls der im T3 verkehrtherum drin sitzt natürlich den hinteren) Kühlmittelstutzen mit einem Multimeter durch. Beide Kontakte gegen Masse checken, also die Widerstände. Wenn da einer von beiden Fritte ist (einer geht ans Zündsteuergerät, einer ans Motorsteuergerät) dann springt der Motor nichtmehr an (bzw nur manchmal nicht, je nachdem wie weit der Fühler schon über den Jordan ist). Hatte das Problem kürzlich und habe mir einen Wolf gesucht.
"How hard can it be?" - Jeremy Clarkson

Cabriolet 2.3 Doku | Kommentare

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

SunsetBay (30.06.2020)

SunsetBay

Anfänger

  • »SunsetBay« ist männlich
  • »SunsetBay« ist der Autor dieses Themas

Beiträge: 17

Wohnort: Marktredwitz

Modell: Audi 90 T89 (B3)

Leistung: 136

Baujahr: 1988

Danksagungen: 1

  • Nachricht senden

3

Dienstag, 30. Juni 2020, 22:02

So wie ich das Forum hier kenne wird dir empfohlen erstmal alle Freds zu diesem Thema (über die Suchfunktion) auszugraben. Da steht auch tatsächlich ein Haufen guter Tipps drin.

Meine zwei Cent: Miss den Temperaturfühler am vorderen (falls der im T3 verkehrtherum drin sitzt natürlich den hinteren) Kühlmittelstutzen mit einem Multimeter durch. Beide Kontakte gegen Masse checken, also die Widerstände. Wenn da einer von beiden Fritte ist (einer geht ans Zündsteuergerät, einer ans Motorsteuergerät) dann springt der Motor nichtmehr an (bzw nur manchmal nicht, je nachdem wie weit der Fühler schon über den Jordan ist). Hatte das Problem kürzlich und habe mir einen Wolf gesucht.


Servus!

Vielen Dank für die Antwort und den Tipp. :thumbsup: Haben wir schon gemessen und einen neuen Sensor eingebaut. Hat es besser gemacht, aber leider das Problem noch nicht gelöst.

Freds zu suchen ist sicherlich richtig und auch die erste Wahl. Wenn man aber von der Materie KE-Jetronic allerdings keine Ahnung hat, ist das auch eher im Trüben fischen. Daher war ja die Frage nach einem Spezialisten in Fahrweite, der sich damit auskennt.

:beer:
:dance: @ziegenbock23 :dance:

Flaps

Profi

Beiträge: 558

Modell: Audi 80 T89 (B3)

Leistung: 90

Baujahr: 1990

Danksagungen: 114

  • Nachricht senden

4

Mittwoch, 1. Juli 2020, 14:48

Ja, das mit dem Kabelbaum und die Frage, ob ein 1992er Baum für einen 1988er Motor passt ... ist sozusagen der Dreh und Angelpunkt der Misere. Den fehlenden Kabelbaum wieder instand zu setzen, das würde vermutlich echt nur mit einem Schaltplan funktionieren. Also wenn Du zufällig für den Motor was in Deinen Unterlagen hast ... das wäre was.

Lieber @SunsetBay, das war einer Deiner Kommentare in einem anderen Trööt. Bei allem Respekt; wer soll dir hier aus der Ferne helfen?
Als möglicher Spezi fällt mir sonst Auto Kropf in Rehau ein. Der hat meine KE auch im Griff gehabt. Allerdings der Sohnemann müsste jetzt auf die 60 gehen. Ich weiß nicht, ob der noch aktiv schraubt.

SunsetBay

Anfänger

  • »SunsetBay« ist männlich
  • »SunsetBay« ist der Autor dieses Themas

Beiträge: 17

Wohnort: Marktredwitz

Modell: Audi 90 T89 (B3)

Leistung: 136

Baujahr: 1988

Danksagungen: 1

  • Nachricht senden

5

Mittwoch, 1. Juli 2020, 23:10

Das hatte sich ja dann - soweit ich mich erinnere - geklärt, weil sich am Kabelbaum nicht so viel verändert hat. Wir haben auch alles soweit durchgemessen. Also rein von der Elektrik und der Kommunikation der Steuergeräte sind wir "sauber".

Es scheint tatsächlich ein rein mechanisches Problem mit der Jetronic zu sein.

Mir geht es ja nicht darum, ob jemand aus der Ferne helfen kann. Sondern ob jemand in der Nähe ist, der sich explizit mit der Materie KE-Jetronic / NG auskennt und sich für nen Kasten Hopfenkaltschalen und Verpflegung zur Lösung des Problems auf den Weg macht. Daher auch "in Fahrweite".

Danke für den Tipp mit Rehau. Da werd ich einfach mal durchklingeln. :thumbsup:
:dance: @ziegenbock23 :dance:

Werbung

unregistriert

Werbung


Flaps

Profi

Beiträge: 558

Modell: Audi 80 T89 (B3)

Leistung: 90

Baujahr: 1990

Danksagungen: 114

  • Nachricht senden

6

Freitag, 3. Juli 2020, 23:59

Wie gehts denn dem ollen Kropf? Schreib mal bitte

Flaps

Profi

Beiträge: 558

Modell: Audi 80 T89 (B3)

Leistung: 90

Baujahr: 1990

Danksagungen: 114

  • Nachricht senden

7

Samstag, 4. Juli 2020, 00:05

Für alle Mitleser!
Ich / Wir ... meine Eltern hatten seit 1977 ein Wohnsitz in Rehau, eben in der Straße, wo auch Fa, Kropf ansässig ist. Durch die Generationen ist die Werkstatt übergeben worden. Mann konnte dort also mit den modernsten Fahrzeugen aber eben auch mit """"Sondermodellen""" einschlagen... der olle Kropf hats gerichtet.
Leider hat Mama das Haus verkauft und ich kann nur noch bei meinen Besuchen mal ein wehmütigen Blick in Ri Fichtig werfen....

Flaps

Profi

Beiträge: 558

Modell: Audi 80 T89 (B3)

Leistung: 90

Baujahr: 1990

Danksagungen: 114

  • Nachricht senden

8

Mittwoch, 26. August 2020, 13:02

Hallo???

SunsetBay

Anfänger

  • »SunsetBay« ist männlich
  • »SunsetBay« ist der Autor dieses Themas

Beiträge: 17

Wohnort: Marktredwitz

Modell: Audi 90 T89 (B3)

Leistung: 136

Baujahr: 1988

Danksagungen: 1

  • Nachricht senden

9

Mittwoch, 26. August 2020, 16:46

Habe im Bekanntenkreis jemanden auftreiben können, der sich mit dem Motor und der Problematik auch auskennt und daher nicht in Rehau angerufen.
:dance: @ziegenbock23 :dance:

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Flaps (26.08.2020)

Social Bookmarks