Sie sind nicht angemeldet.

Guten Tag lieber Gast, um »Audi 80 Scene - Forum« vollständig mit allen Funktionen nutzen zu können, sollten Sie sich erst registrieren.
Benutzen Sie bitte dafür das Registrierungsformular, um sich zu registrieren. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

detsam33

Anfänger

  • »detsam33« ist der Autor dieses Themas

Beiträge: 1

Modell: Audi Cabrio

Leistung: 133 PS

Baujahr: 1991

  • Nachricht senden

1

Mittwoch, 15. April 2020, 23:06

Unbekannte Teile im Motorraum 2.3 NG

Moin! Da ich mittlerweile auch Besitzer eines Audi 80 Cabrios bin und ich bei vielen Suchen auf dieses nette Forum gestoßen bin dachte ich, ich melde mich hier auchmal direkt an :) .

Grundsätzlich läuft der Wagen nur mäßig (Steuerzeiten und Zündung schon überprüft Lambda auch schon abgesteckt). Es fühlt sich an als würde der Wagen zu fett laufen(verschluckt sich leicht beim Gasgeben und dreht danach langsam hoch. In einigen Drehzahlbereichen ist dieses Symptome jedoch weniger dominant als in anderen) und bei meiner Fehlersuche bin ich auf folgendes gestoßen.

Im Motorraum sind 2 Dinge bei denen ich einmal eure Hilfe bräuchte:

1. Diese Aufnahme, was gehört daran? Sieht für mich nach einer Sicherungsbuchse aus, da plus rein und plus raus. Würde auch von den Ausmaßen hinhauen, nur bin ich mir nicht sicher und welxhe Sicherung es nun wäre wüsste ich auch nicht (aus Erfahrung wäre dann wohl eine 10A wahrscheinlich)



Angenommen diese Buchse ist nicht original, was ja sein kann.
Es war Mal eine Wegfahrsperre verbaut, welche jedoch mittlerweile deaktiviert ist.

Das einzige was am Fahrzeug ansonsten nicht original ist, ist ein nachgerüsteter HJS Kaltstartregler. Allerdings geht von dieser Buchse kein Kabel direkt zu der Steuereinheit des Regler.
2. Hier vorne gehört doch wahrscheinlich irgendein Luftleitblech/Luftführung hin oder? Hat da jemand eventuell eine Teilenummer für mich?


Ich hoffe jemand hat Tipps für mich :)

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »detsam33« (15. April 2020, 23:37)


Mc Bain

Fortgeschrittener

  • »Mc Bain« ist männlich

Beiträge: 342

Wohnort: Ludwigsburg

Beruf: Ing.

Modell: Audi 90 T89 (B3)

Leistung: 100/136

Baujahr: 1987

Danksagungen: 60

  • Nachricht senden

2

Donnerstag, 16. April 2020, 07:49

Hallo,

Punkt 1 vermute ich den Diagnosestecker der verlegt wurde, aber da kann sich noch jemand was zu sagen.

Punkt 2 fehlt das Kunstoffteil im Bild mit dem Loch. Hier hatte ich es wegen des Luftfilterwechsels draussen.

Teilenummern kann man hier suchen: https://audi.7zap.com/de/rdw/

Gruß Matze
»Mc Bain« hat folgendes Bild angehängt:
  • 20200202_121545-2041x3628 klein.jpg
Mein 5-Ender steht unter Denkmalschutz :thumbup:
Bestand laut KBA Audi 80/90 2.3E:
479 Stk. Januar 2019
537 Stk. Januar 2018
578 Stk. Januar 2017
640 Stk. Januar 2016
886 Stk. Januar 2014
4030 Stk. Januar 2007
5687 Stk. Januar 2005

Meine Fahrzeugdoku Audi 90 2.3E

Kommentare zur Doku hier rein

  • »sonic2004« ist männlich

Beiträge: 1 226

Wohnort: Wertingen

Beruf: arbeite in nem Stahlwerk

Modell: Audi 90 T89 (B3)

Leistung: 133

Baujahr: 1991

Danksagungen: 247

  • Nachricht senden

3

Donnerstag, 16. April 2020, 08:48

Der sicherungshalter gehört zum HJS den habe ich auch .
Die Qual der Wahl :dance:

Audi 90 bj89 136ps original 650tsd Km
Audi 90 bj90(7A) ca.190ps original 212tsd Km
Audi 90 bj91 133ps original 255tsd Km
Audi Coupe bj91 133ps original 240tsd Km hat jetzt einen neuen chef
Audi Coupe Bj93 150ps original 220tsd Km
Audi Coupe bj94 175ps original 125tsd Km
+Golf 3 bj96 75ps lastesel er ist von uns gegangen

Beiträge: 1 599

Modell: Audi 80 B4

Leistung: 150/172/133 PS ABC/AAH/NG

Baujahr: 1992 und 2x 1993

Danksagungen: 198

  • Nachricht senden

4

Donnerstag, 16. April 2020, 16:29

Gleich zuerst, den 91 NG kenne ich nicht, nur den 93.
Die Angaben beziehen sich auf den 93.
Ob das auch für den 91 gilt, muss u.a. die Reparaturanleitung klären.

Frage:
Würde für die "Zündung überprüft" der Druckstellerstrom mit gemessen und das Steuergerät in den Grundmodus gesetzt.


Ansonsten würde ich mal auf Falschluftsuche gehen.
Wenn ich dein Foto vom Motorraum betrachte, fallen mir folgen Orte auf s. foto.

das links sind die O-ringe von den Einspritzdüsen. Dabei kann man auch gleich den Schlauch vom Leerlaufregelventil begutachten (wenn der 91 so was hat).

Außerdem mal die Stauscheibe und den Alutrichter reinigen (z.B. Spritus). Den Trichter nicht verkratzen oder sonst wie beschädigen. In dem Aufbau steckt die Kennlienie für die Benzineinspritzung. Und die Ruhelage der Stauscheibe überprüfen, da könnte ein Aufkleber drauf sein....

Ein Benzinfiltertausch kann auch nichts schaden. Die sind teilweise noch aus Ingolstadt und dann fast zu....
»katze56633« hat folgendes Bild angehängt:
  • bear.jpg

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »katze56633« (16. April 2020, 16:37)


  • »sonic2004« ist männlich

Beiträge: 1 226

Wohnort: Wertingen

Beruf: arbeite in nem Stahlwerk

Modell: Audi 90 T89 (B3)

Leistung: 133

Baujahr: 1991

Danksagungen: 247

  • Nachricht senden

5

Donnerstag, 16. April 2020, 18:52

Die NG 's egal welches Model oder BJ. sind alle gleich der einzige Unterschied sind die Steuergeräte und Nockenwellen wodurch der veränderte zündzeitpunkt und der leistungs unterschied herrührt aber rein vom Aufbau her alle gleich.

Zu 90% kommt dein Fehler durch falschluft und eine falsch eingestellte Grundeinstellung
Die Qual der Wahl :dance:

Audi 90 bj89 136ps original 650tsd Km
Audi 90 bj90(7A) ca.190ps original 212tsd Km
Audi 90 bj91 133ps original 255tsd Km
Audi Coupe bj91 133ps original 240tsd Km hat jetzt einen neuen chef
Audi Coupe Bj93 150ps original 220tsd Km
Audi Coupe bj94 175ps original 125tsd Km
+Golf 3 bj96 75ps lastesel er ist von uns gegangen

Werbung

unregistriert

Werbung


Beiträge: 1 599

Modell: Audi 80 B4

Leistung: 150/172/133 PS ABC/AAH/NG

Baujahr: 1992 und 2x 1993

Danksagungen: 198

  • Nachricht senden

6

Donnerstag, 16. April 2020, 20:52

Gut, ich habe was gelernt.
Frage: Wurde der Fehlerspeicher mal ausgelesen?
Schon das Auslesegrät für den Fehlerspeicher (LED mit Schalter) gebaut?
Die Grundeinstellung ist genau das was ich meinte.
Ích hatte einen 93 NG, der hatte einen derart verstellten Zzp mit Druckstellerstrom, ich dachte fast an einen Motorschaden.....

Ja auf dem einem Bild *230125 fehlt die Abdeckung von den Scheinferfern. Dadurch bekommt der Motor immer kalte Luft von außen zur Verbrennung und saugt nichts auf dem Innenraum an. Die Teile mal (gebraucht) nachkaufen ist kein Fehler. Außerdem ist der Stecker sowie der Drucksteller zu erkennen.
Links am Benzindruckregler auch genau den 90 Grad Unterdruckschlauch untersuchen. Die können auch einfach an den Anschlüssen undicht werden, wenn auch keine Risse erkennbar sind. Wie gesagt, können....

Ist deine Lambdasondenheizung richtig angeschlossen?
Im Halter scheint sie nicht zu stecken, oder man erkennt es nicht richtig auf dem Foto.

Dieser Beitrag wurde bereits 4 mal editiert, zuletzt von »katze56633« (16. April 2020, 21:02)


autotobi102

Anfänger

Beiträge: 6

Modell: Audi Coupe T89

Leistung: 136

Baujahr: 1989

  • Nachricht senden

7

Montag, 25. Mai 2020, 19:33

Glückwunsch zum neuen Auto ;-)
Vor dem gleichen Problem stand ich auch, als ich meinen letzes Jahr gekauft hatte.

Den Schlauch zum Luftfilter bekommst Du bei Audi Tradition neu - der fehlt fast immer oder ist defekt, da Gummi. Kostet nicht die Welt - glaube 20 Euro und ist dann neu.
Gebraucht würde ich solche Gummiteile nicht kaufen wenn es die noch neu gibt.

Ähnliche Themen

Social Bookmarks

Thema bewerten