Sie sind nicht angemeldet.

Guten Tag lieber Gast, um »Audi 80 Scene - Forum« vollständig mit allen Funktionen nutzen zu können, sollten Sie sich erst registrieren.
Benutzen Sie bitte dafür das Registrierungsformular, um sich zu registrieren. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Julle

Schüler

  • »Julle« ist der Autor dieses Themas

Beiträge: 62

Modell: Audi 80 B4

Leistung: 90 PS

Baujahr: 1991

Danksagungen: 2

  • Nachricht senden

1

Donnerstag, 14. Mai 2020, 10:04

Kabelverlauf Aktivsystem

Hallo Zusammen,

bin gerade dabei den Radiokabelbaum meines Cabrio Typ 89 EZ 92 wieder Instand zu setzen nachdem ich feststellen musste, dass der Vorbesitzer alle ISO-Stecker angeschnitten und die Kabel irgendwo herumbaumeln lassen hat.

Die zugehörigen Kabel für ISO A & B (Spannung, GALA, Lautsprecher vorne etc.) konnte ich bereits finden.
Den Schlüsselkontakt (86s glaub ich) habe ich mir neu gezogen, da der in den ersten Baujahren nicht Standard ist.

Problem ist nun die Kabel für ISO Kammer C zu finden.
Hinten ist ein aktiv LS-System drin und die Stecker an den Lautsprechern sind auch unberührt.

Finde halt nur das radioseitige „Ende“ nicht.

—-> kann mir jmd sagen wo dieser Kabelstrang standardmäßig her läuft?
Mittelkonsole oder Türleisten?

Würde ungern alles auf Verdacht zerlegen....

Lagebernd

Meister

  • »Lagebernd« ist männlich

Beiträge: 2 545

Wohnort: Detmold

Beruf: Qualitätsingenieur Automotive

Modell: Audi Cabrio

Leistung: 98kW, 133 PS

Baujahr: 1992

Danksagungen: 431

  • Nachricht senden

2

Donnerstag, 14. Mai 2020, 10:37

Die Frage ist, ob du überhaupt einen ISO C hast?
»Lagebernd« hat folgendes Bild angehängt:
  • isostecker.jpg
»Lagebernd« hat folgende Datei angehängt:
B4 Limo 2,8 Quattro - der Bolide ist verkauft
B4 TDi 1,9 Chiptuned - Winterfräse und Alltagshure
Cabrio NG vulkanschwarz - Schönling auf 18"
Audi A4 B5 2,5 TDi Quattro - fast Vollausstattung

Julle

Schüler

  • »Julle« ist der Autor dieses Themas

Beiträge: 62

Modell: Audi 80 B4

Leistung: 90 PS

Baujahr: 1991

Danksagungen: 2

  • Nachricht senden

3

Donnerstag, 14. Mai 2020, 12:54

Den Schaltplänen nach zu urteilen habe ich den.
Woher sonst sollen die Line-Outs zu den hinteren Lautsprechern herkommen?
Die originalen Stecker sind ja hinten auf den LS aufgesteckt - weiß eben nicht wo die enden bzw. wo die weiter verteilt werden.
Sieht dann so aus:


Vielleicht reden wir auch aneinander vorbei.
Der Wagen sollte definitiv KEIN Mini-ISO-C haben (dieser 3-teilige Stecker wie auch in der angehängten PDF von dir), sondern einen roten (vgl. Bild unten).
Der 3-teilige wurde wohl erst ab Modelljahr 95 verbaut. Davor der rote.


Julle

Schüler

  • »Julle« ist der Autor dieses Themas

Beiträge: 62

Modell: Audi 80 B4

Leistung: 90 PS

Baujahr: 1991

Danksagungen: 2

  • Nachricht senden

4

Montag, 18. Mai 2020, 20:54

Hat niemand eine Idee woher der Kabelstrang läuft?

ErikS

Profi

  • »ErikS« ist männlich

Beiträge: 1 037

Wohnort: Berlin

Modell: Audi Coupe T89

Leistung: 128 kW

Baujahr: 1993

Danksagungen: 241

  • Nachricht senden

5

Montag, 18. Mai 2020, 21:15

—-> kann mir jmd sagen wo dieser Kabelstrang standardmäßig her läuft?
Mittelkonsole oder Türleisten?
Vom Coupé abgeleitet unter den Klammern der Türleisten.

Esst mehr Buchstabensuppe, dann kotzt Ihr schönere Worte!


Werbung

unregistriert

Werbung


Julle

Schüler

  • »Julle« ist der Autor dieses Themas

Beiträge: 62

Modell: Audi 80 B4

Leistung: 90 PS

Baujahr: 1991

Danksagungen: 2

  • Nachricht senden

6

Freitag, 22. Mai 2020, 11:34

Habe jetzt gestern und vorgestern Plusleitung und Cinchkabel für eine Endstufe verlegt.
Dazu Türleisten komplett ab Teppich umgeklappt und in die Kabelkanäle geschaut.

Vom roten ISO C Stecker keine Spur.
Naja vorerst egal, da hinten sowieso passive Lautsprecher reinkommen.

Thema bewerten