Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Audi 80 Scene - Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Iduan

Anfänger

  • »Iduan« ist der Autor dieses Themas

Beiträge: 13

Modell: Audi 80 T89 (B3)

Leistung: 55/75 RU

Baujahr: 1989

Danksagungen: 3

  • Nachricht senden

1

Mittwoch, 25. März 2020, 20:53

Audi 1.8 wird nicht warm/kommt nicht auf Betriebstemperatur

Guten Abend zusammen.
Ich habe meinen Audi jetzt schon einen Monat und bin schon was mit ihm unterwegs gewesen (ca.120km). Leider musste ich feststellen, dass die Motortemperatur quasi nie über 80°C kommt (Ich bin bisher immer so 10-15km am Stück gefahren). Daher wollte ich mal fragen, wie hoch denn normalerweise die Betriebstemperatur so sein sollte. Ich habe bisher wegen der Skala im Kombiinstrument gedacht, es wäre 90°C. Wollte aber lieber nochmal vorher nachfragen, bevor ich mir unnötig Sorgen mache.

Wenn es denn nicht normal ist, dass der Motor so kalt ist, was ist dann kaputt? Hat da jemand vielleicht schon Erfahrungen gesammelt? Meine erste Idee wäre das Teamperaturventil (Ob man da wirklich so nennt, weiß ich nicht), welches ja den Kühlmittelfluss zwischen Motor und Kühler reguliert und bei kaltem Motor zu ist, damit er schnell warm wird.

Vielleicht kann ja jemand mehr zu dem Fall sagen.

Vielen Dank schon mal und Gruß, Paul.

  • »sonic2004« ist männlich

Beiträge: 1 368

Wohnort: Wertingen

Beruf: arbeite in nem Stahlwerk

Modell: Audi 90 T89 (B3)

Leistung: 133

Baujahr: 1991

Danksagungen: 265

  • Nachricht senden

2

Mittwoch, 25. März 2020, 22:31

Wird die Heizung den warm?.
Zu 90% liegt es an einem defekten Thermostat welches nicht richtig schließt.
Die Qual der Wahl :dance:

Audi 90 bj89 136ps original 650tsd Km
Audi 90 bj90(7A) ca.190ps original 212tsd Km
Audi 90 bj91 133ps original 255tsd Km
Audi Coupe bj91 133ps original 240tsd Km hat jetzt einen neuen chef
Audi Coupe Bj93 150ps original 220tsd Km
Audi Coupe bj94 175ps original 125tsd Km
+Golf 3 bj96 75ps lastesel er ist von uns gegangen

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Iduan (31.03.2020)

katze56633

Meister

Beiträge: 1 921

Modell: Audi 80 B4

Leistung: 150/172/133 PS ABC/AAH/NG

Baujahr: 1992 und 2x 1993

Danksagungen: 251

  • Nachricht senden

3

Mittwoch, 25. März 2020, 22:52

Also 80 Grad C Anzeige können durch aus auch von einem nicht mehr richtig anzeigenden Instrument im KI kommen.
Die Anzeigeinstrumente kommen auch langsam in die Jahre.
Du kannst ja mal im Leerlauf warten, ob die Anzeige dann nach oben geht. Wenn du losfährst, ob sie wieder runter geht.
Anderer Test, ob die Schläuche zum Kühler kurz nach dem Start schon Warm werden.

Der beste Test ob das Thermostat noch richtig geht.
Tausche es aus, es ist ein Verschleißteil....

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Iduan (31.03.2020)

  • »sonic2004« ist männlich

Beiträge: 1 368

Wohnort: Wertingen

Beruf: arbeite in nem Stahlwerk

Modell: Audi 90 T89 (B3)

Leistung: 133

Baujahr: 1991

Danksagungen: 265

  • Nachricht senden

4

Donnerstag, 26. März 2020, 00:31

Zum testen eine Pappe vor dem kühler anbringen und fahren wenn die 90 ° erreicht werden ist das Thermostat defekt .
Bei VDO tachos geht so gut wie nie die Anzeige kaputt eher bei UN4 tachos dort kommt es öfters zu Masse Kontakt Problemen an den Befestigung Schrauben um diese zu beheben einfach die schrauben lösen und die flachen unterlegen scheiben durch gezackte ersetzen.
Die Qual der Wahl :dance:

Audi 90 bj89 136ps original 650tsd Km
Audi 90 bj90(7A) ca.190ps original 212tsd Km
Audi 90 bj91 133ps original 255tsd Km
Audi Coupe bj91 133ps original 240tsd Km hat jetzt einen neuen chef
Audi Coupe Bj93 150ps original 220tsd Km
Audi Coupe bj94 175ps original 125tsd Km
+Golf 3 bj96 75ps lastesel er ist von uns gegangen

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Iduan (31.03.2020)

GiveMeFive

Fortgeschrittener

  • »GiveMeFive« ist männlich

Beiträge: 526

Wohnort: Freising

Modell: Audi 80 T89 (B3)

Leistung: 90 PS 1.8S PM 3-Stufen Automat

Baujahr: EZ 10/1990 1. Besitz

Danksagungen: 72

  • Nachricht senden

5

Donnerstag, 26. März 2020, 11:00

Guten Abend zusammen.
Ich habe meinen Audi jetzt schon einen Monat und bin schon was mit ihm unterwegs gewesen (ca.120km). Leider musste ich feststellen, dass die Motortemperatur quasi nie über 80°C kommt (Ich bin bisher immer so 10-15km am Stück gefahren). Daher wollte ich mal fragen, wie hoch denn normalerweise die Betriebstemperatur so sein sollte. Ich habe bisher wegen der Skala im Kombiinstrument gedacht, es wäre 90°C. Wollte aber lieber nochmal vorher nachfragen, bevor ich mir unnötig Sorgen mache.

Wenn es denn nicht normal ist, dass der Motor so kalt ist, was ist dann kaputt? Hat da jemand vielleicht schon Erfahrungen gesammelt? Meine erste Idee wäre das Teamperaturventil (Ob man da wirklich so nennt, weiß ich nicht), welches ja den Kühlmittelfluss zwischen Motor und Kühler reguliert und bei kaltem Motor zu ist, damit er schnell warm wird.

Vielleicht kann ja jemand mehr zu dem Fall sagen.

Vielen Dank schon mal und Gruß, Paul.

Bei kalten Fahrtwind und den noch kühlen Temperaturen momentan geht die Anzeige auch nicht groß über 80°/85°C wenn du nur 10 bis 15 km Landstraße am Stück fährst. Bei Stadtverkehr sollte sie dagegen recht schnell auf 90°C springen. Fahre mal danach in der Stadt bzw. lass ihn danach etwas im Stand laufen und fahre mal weiter als nur 10 km. Sollte recht zügig dann auf 90°C gehen. Die Anzeige ist nicht beruhigt wie bei aktuellen Autos, sie wird immer mal auch über und unter 90°C gehen, bei über 90°C sollte entsprechend zeitnah der Lüfter anspringen.

Heizt er richtig, wenn du etwas gefahren bist? Würde sagen wenn er wirklich immer dauerhaft unter 80°C hängen sollte und nie auf die 90°C im Stadtverkehr kommt ist das Thermostat kaputt.

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Iduan (31.03.2020)

Werbung

unregistriert

Werbung


  • »sonic2004« ist männlich

Beiträge: 1 368

Wohnort: Wertingen

Beruf: arbeite in nem Stahlwerk

Modell: Audi 90 T89 (B3)

Leistung: 133

Baujahr: 1991

Danksagungen: 265

  • Nachricht senden

6

Donnerstag, 26. März 2020, 16:59

90° Betriebstemperatur in der Stadt schafft man auch mit einem defekten Thermostat durch das Stop and go sowie die heißen Abgase vom Vordermann sie direkt auf den Kühler einwirken , deshalb ist es nicht relevant . Wichtig ist wie sich die temperatur auf überlandfahrten bzw. Autobahn verhält da durch den Fahrtwind eine permanente Kühlung am Kühler stattfindet und das Thermostat ständig am arbeiten ist um eine konstante motortempertur zu halten.
Die Qual der Wahl :dance:

Audi 90 bj89 136ps original 650tsd Km
Audi 90 bj90(7A) ca.190ps original 212tsd Km
Audi 90 bj91 133ps original 255tsd Km
Audi Coupe bj91 133ps original 240tsd Km hat jetzt einen neuen chef
Audi Coupe Bj93 150ps original 220tsd Km
Audi Coupe bj94 175ps original 125tsd Km
+Golf 3 bj96 75ps lastesel er ist von uns gegangen

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Iduan (31.03.2020)

Iduan

Anfänger

  • »Iduan« ist der Autor dieses Themas

Beiträge: 13

Modell: Audi 80 T89 (B3)

Leistung: 55/75 RU

Baujahr: 1989

Danksagungen: 3

  • Nachricht senden

7

Donnerstag, 26. März 2020, 17:25

Hallo zusammen.
Heute bin ich mal insgesamt 52km gefahren, in zwei Etappen (hin-1h Pause-zurück).

Dabei konnte ich Folgendes beobachten: Heizen tut er sehr gut, mir wurde bereits nach ca.10km so warm, dass ich die Heizung wieder ausgestellt habe. Dabei lief die Heizung auf Stufe 2 bei maximaler Wärme und in Richtung Oberkörper.

Von den 52km waren ca. 45km Landstraße mit schätzungsweise 70% 100km/h Anteil. Auf dem Rückweg bin ich ca.15min lang konstant 100km/h gefahren. Die Motortemperatur blieb immer konstant genau unter 80°C.

Innerorts stieg sie dann schon mal ein wenig über 80°C, blieb aber unter 85°C. Nur beim Rangieren in einem engen Garagenhof, wo ich in vier Zügen wenden musste stieg sie tatsächlich über 90°C. Dann ging auch der Lüfter hörbar an.
Vielleicht sind da ja jetzt ein paar mehr Indizien dabei.
Gruß, Paul.

Scouter

Erleuchteter

  • »Scouter« ist männlich

Beiträge: 5 406

Wohnort: Berlin

Beruf: Wat mut dat mut.

Modell: Audi 80 B4

Leistung: theoretisch 81 kW/110 PS

Baujahr: 26.03.1992

Danksagungen: 1051

  • Nachricht senden

8

Donnerstag, 26. März 2020, 17:40

Demnach funktioniert deine Temperaturanzeige einigermaßen und der Lufterthermostat auch. Also liegt es mit an Sicherheit grenzender Wahrscheinlichkeit am Thermostaten. Wenn du ihn austauscht, dann den neuen Thermostaten vorher auf jeden Fall prüfen.
Doku B4 ABT (Einer von nur noch 18495 Stck :phat: )
Da waren sich die Experten einig, das geht nicht.
:
Dann kam einer, der wuste es nicht und hat es einfach gemacht.


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Iduan (31.03.2020)

Iduan

Anfänger

  • »Iduan« ist der Autor dieses Themas

Beiträge: 13

Modell: Audi 80 T89 (B3)

Leistung: 55/75 RU

Baujahr: 1989

Danksagungen: 3

  • Nachricht senden

9

Samstag, 28. März 2020, 11:04

So, das Ersatzteil ist da, nur kann mir vielleicht jemand Tipps geben oder einfach (kurz?) erklären, wie man das Thermostat wechselt? Das Reparaturhandbuch ist nämlich leider noch nicht da.

Im Internet habe ich bisher jetzt nur Anleitungen zum B4 gefunden. Kann man die auch auf den B3 anwenden? Was muss man alles ausbauen um das Themostat zu wechseln? Braucht man eine Hebebühne (Dann müsste ich erst zu einem Bekannten fahren...) für den Austausch? usw.

VG

Iduan

Anfänger

  • »Iduan« ist der Autor dieses Themas

Beiträge: 13

Modell: Audi 80 T89 (B3)

Leistung: 55/75 RU

Baujahr: 1989

Danksagungen: 3

  • Nachricht senden

10

Samstag, 28. März 2020, 16:52

Hab das Thermostat jetzt schon selber eingebaut. Ein paar YT-Videos, ein Bekannter und ein wenig Nachdenken halfen (auch wenn die Videos über den B4 waren, dass Bauteil schien gleich und die Typennummer auch).

Das Wiederauffüllen mit der teilweise neuen Kühlflüssigkeit (Leider hatte ich das Volumen des Kühlkreislaufes ein wenig unterschätzt, sodass ich ein Teil der alten Kühlflüssigkeit reinigte und wieder einfüllte *duck und weg*) hat sich dann so gestaltet, dass ich so viel in den Ausgleichsbehälter einfüllte, bis es nicht mehr sank und dann den Motor ein wenig laufen ließ. Leider habe ich die Entlüftungsschraube nicht gefunden. Insgesamt gingen so ca. 5 Liter in den (großen) Kühlkreislauf rein. Ist das genug, bzw. wie viel sollte rein passen? Zumindestens wurde der Motor dann im Stand ca.95°C warm, bis dann das Ventil öffnete und die Temperatur konstand blieb. So soll es ja auch eigentlich sein, oder? Den Ausgleichsbehälter habe ich dann auch wieder zu geschaubt, da die Flüssigkeit im warmen Zustand nicht über lief und über Minimum blieb. Kann das System dann weiterhin entlüften? Weil leider weis ich ja nicht, ob alle Luft raus ist...

Kann vielleicht irgendwer sagen, ob ich hier etwas falsch gemacht habe oder mir gefährliche Fehler unterlaufen sind, weil mit zu wenig Kühlflüssigkeit im System und dazu nich Luft wollte ich nicht herumfahren.

Iduan

Anfänger

  • »Iduan« ist der Autor dieses Themas

Beiträge: 13

Modell: Audi 80 T89 (B3)

Leistung: 55/75 RU

Baujahr: 1989

Danksagungen: 3

  • Nachricht senden

11

Samstag, 28. März 2020, 20:01

Guten Abend.
Gerade habe ich noch eine Probefahrt über 15km gemacht. Die Kühlmitteltemaperatur blieb dabei bei Außemtemperaturen um 15°C knapp unter 90°C also so um 88/89°C. Der Landdtraßenanteil war um 60% würde ich sagen, immer 70km/h. Im Ort ging es dann auch auf 90°C und knapp darüber. Beim Kühlmittel habe ich bei einer kurzen Pause noch mal ein paar Schlücke nachgefüllt, sodass es wieder über der Minumum-Anzeige war, weil dann noch noch ein wenig in den Kreislauf reingeflossen war.

Alles in allem war der Themostat-Austasch wohl erfolgreich.
VG

Werbung

unregistriert

Werbung


  • »sonic2004« ist männlich

Beiträge: 1 368

Wohnort: Wertingen

Beruf: arbeite in nem Stahlwerk

Modell: Audi 90 T89 (B3)

Leistung: 133

Baujahr: 1991

Danksagungen: 265

  • Nachricht senden

12

Samstag, 28. März 2020, 21:17

Das passt schon, wenn du etwas schneller unterwegs bist wird locker die 90° erreichen evt.ein paar "mm"mehr ist aber nicht schlimm. Die entlüftungs Schraube ist an dem linken von den beiden Schläuchen die in den innenraum führen ist nicht zu übersehen .
https://www.audi-80-scene.de/forum/index…6827#post416827
Die Qual der Wahl :dance:

Audi 90 bj89 136ps original 650tsd Km
Audi 90 bj90(7A) ca.190ps original 212tsd Km
Audi 90 bj91 133ps original 255tsd Km
Audi Coupe bj91 133ps original 240tsd Km hat jetzt einen neuen chef
Audi Coupe Bj93 150ps original 220tsd Km
Audi Coupe bj94 175ps original 125tsd Km
+Golf 3 bj96 75ps lastesel er ist von uns gegangen

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Iduan (31.03.2020)

Scouter

Erleuchteter

  • »Scouter« ist männlich

Beiträge: 5 406

Wohnort: Berlin

Beruf: Wat mut dat mut.

Modell: Audi 80 B4

Leistung: theoretisch 81 kW/110 PS

Baujahr: 26.03.1992

Danksagungen: 1051

  • Nachricht senden

13

Samstag, 28. März 2020, 23:22

Die Entlüftungsschraube würde ich aber nicht anfassen. Nach so langer Zeit sind die Entlüftungsschrauben so fest und spröde, dass sie in fast allen Fällen abreisen und dann undicht sind. Alternativ kannst du den kompletten Schlauch vorsichtig vom Wärmetauscher abziehen, um restliche Luft heraus zu bekommen. Dabei aber Vorsicht. Andere Möglichkeit wäre gewesen, den Schlauch auszutauschen. Über sollche Sachen, sollte man sich allerdings vorher Gedanken machen.
Doku B4 ABT (Einer von nur noch 18495 Stck :phat: )
Da waren sich die Experten einig, das geht nicht.
:
Dann kam einer, der wuste es nicht und hat es einfach gemacht.


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Iduan (31.03.2020)

katze56633

Meister

Beiträge: 1 921

Modell: Audi 80 B4

Leistung: 150/172/133 PS ABC/AAH/NG

Baujahr: 1992 und 2x 1993

Danksagungen: 251

  • Nachricht senden

14

Sonntag, 29. März 2020, 21:37

Vom Vorteil ist es, die Konzentration des Frostschutzes im Kühlwasser zu bestimmen. Der Gefrierpunkt sollte mind. -25 Grad C betragen. Dazu gibt es Tester für 10-12 EUR.

Wenn du von G11 blau auf G12 umgestiegen bist, solltest du das Kühlsystem gut spülen.

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Iduan (31.03.2020)

Iduan

Anfänger

  • »Iduan« ist der Autor dieses Themas

Beiträge: 13

Modell: Audi 80 T89 (B3)

Leistung: 55/75 RU

Baujahr: 1989

Danksagungen: 3

  • Nachricht senden

15

Sonntag, 29. März 2020, 22:08

Hallo zusammen.

An den Schläuchen zu dem Wärmetauscher befindet sich leider keine Entlüftungsschraube:



Dafür geht vom Ausgleichsbehälter ein Schlauch ab und geht zur Front:

VG

boitel

Fortgeschrittener

Beiträge: 223

Wohnort: Eppertshausen

Beruf: Kalkulator

Modell: Audi 80 T89 (B3)

Leistung: 90

Baujahr: 1987

Danksagungen: 30

  • Nachricht senden

16

Montag, 30. März 2020, 12:58

Der B3 hat diese Entlüftungsschraube nicht. Is aber auch nicht schlimm. Bei einer ausgiebigen Probefahrt entlüftet der sich von selbst. Der dünne Schlauch ist der Überlauf. Der kommt vom Kühler.

Gruß

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Iduan (30.03.2020)

Ähnliche Themen

Verwendete Tags

Audi 1.8, Betriebstemperatur, warm

Social Bookmarks

Thema bewerten