Sie sind nicht angemeldet.

Guten Tag lieber Gast, um »Audi 80 Scene - Forum« vollständig mit allen Funktionen nutzen zu können, sollten Sie sich erst registrieren.
Benutzen Sie bitte dafür das Registrierungsformular, um sich zu registrieren. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

gunni2

Anfänger

  • »gunni2« ist männlich
  • »gunni2« ist der Autor dieses Themas

Beiträge: 13

Modell: Audi 80 B4

Leistung: 174

Baujahr: 1993

  • Nachricht senden

1

Donnerstag, 26. März 2020, 16:51

Kühlerventilator beim 2.8 V6 ausbauen

Hallo,
ich habe bereits alle Schrauben des Kühlerventilators vom Kühler getrennt. Leider kann
ich den Doppelventilator auf Grund des kurzen Kabels nicht rausziehen.
An den Ventilatoren hinten selbst finde ich keine Stecker den ich abziehen kann.
Die Kabel scheinen irgendwo in den Radkasten zu führen.
Wie kriege ich jetzt die Ventilatoreinheit raus Kühler raus ?
Gruss
Günter

  • »sonic2004« ist männlich

Beiträge: 1 176

Wohnort: Wertingen

Beruf: arbeite in nem Stahlwerk

Modell: Audi 90 T89 (B3)

Leistung: 133

Baujahr: 1991

Danksagungen: 235

  • Nachricht senden

2

Donnerstag, 26. März 2020, 17:02

Von unten im linken radhaus sitz der lüfterwiederstand dort sind noch mal 2bzw.3 kabe je nach Ausführung angeschraubt
Die Qual der Wahl :dance:

Audi 90 bj89 136ps original 650tsd Km
Audi 90 bj90(7A) ca.190ps original 212tsd Km
Audi 90 bj91 133ps original 255tsd Km
Audi Coupe bj91 133ps original 240tsd Km hat jetzt einen neuen chef
Audi Coupe Bj93 150ps original 220tsd Km
Audi Coupe bj94 175ps original 125tsd Km
+Golf 3 bj96 75ps lastesel er ist von uns gegangen

Beiträge: 1 517

Modell: Audi 80 B4

Leistung: 150/172 PS ABC/AAH

Baujahr: 1992 und 1993

Danksagungen: 182

  • Nachricht senden

3

Donnerstag, 26. März 2020, 20:07

richtig, 2 kabel sind an der Karosse verschraubt, 2 gehen an den Widerstand.
Genau merken, wo die verschraubt sind.
Am besten von unten nach abname der schwarzen verkleidung...
Durch die Batterie ist das nicht von oben zu erkennen.

gunni2

Anfänger

  • »gunni2« ist männlich
  • »gunni2« ist der Autor dieses Themas

Beiträge: 13

Modell: Audi 80 B4

Leistung: 174

Baujahr: 1993

  • Nachricht senden

4

Freitag, 27. März 2020, 07:54

Hallo,
Danke für Eure Infos. Kann ich denn den Batteriekasten irgendwie

abschrauben, oder ist dieser fest verbunden ? Das Blech ist total verrostet.
Günter

  • »sonic2004« ist männlich

Beiträge: 1 176

Wohnort: Wertingen

Beruf: arbeite in nem Stahlwerk

Modell: Audi 90 T89 (B3)

Leistung: 133

Baujahr: 1991

Danksagungen: 235

  • Nachricht senden

5

Freitag, 27. März 2020, 08:50

Der sollte fest verbunden sein es gib zwar ein Ersatzteil welches mit 2 Schrauben befestigt ist aber ob die reichen glaube ich nicht ist bestimmt irgendwo geschweißt, bin mir aber nicht 100% sicher
Die Qual der Wahl :dance:

Audi 90 bj89 136ps original 650tsd Km
Audi 90 bj90(7A) ca.190ps original 212tsd Km
Audi 90 bj91 133ps original 255tsd Km
Audi Coupe bj91 133ps original 240tsd Km hat jetzt einen neuen chef
Audi Coupe Bj93 150ps original 220tsd Km
Audi Coupe bj94 175ps original 125tsd Km
+Golf 3 bj96 75ps lastesel er ist von uns gegangen

Werbung

unregistriert

Werbung


ErikS

Profi

  • »ErikS« ist männlich

Beiträge: 1 002

Wohnort: Berlin

Modell: Audi Coupe T89

Leistung: 128 kW

Baujahr: 1993

Danksagungen: 233

  • Nachricht senden

6

Freitag, 27. März 2020, 10:30

Wenn es wie beim Coupé ist, lässt sich der Batteriehalter abschrauben. Die Verschraubungen vorher am besten mit Rostlöser behandeln und, je nach Zustand der Schraubenköpfe, gutes Werkzeug verwenden, um das Abreißen der Schrauben und Runddrehen des Schraubenkopfes zu vermeiden.

Esst mehr Buchstabensuppe, dann kotzt Ihr schönere Worte!


Beiträge: 1 517

Modell: Audi 80 B4

Leistung: 150/172 PS ABC/AAH

Baujahr: 1992 und 1993

Danksagungen: 182

  • Nachricht senden

7

Freitag, 27. März 2020, 11:52

Ich habe mal versucht den Battreriekasten auszubauen und habe dann den Prozess abgebrochen. Die Schrauben hatte ich lose den Kasten auch so halbwegs in der Erinnerung.
Da geht irgendwie der hauptkabelbaum durch, das war glaube ich das Problem. Ich bin dann eingebaut korossionstechnisch am kasten tätig geworden........

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »katze56633« (27. März 2020, 12:16)


Ähnliche Themen

Social Bookmarks

Thema bewerten