Sie sind nicht angemeldet.

Guten Tag lieber Gast, um »Audi 80 Scene - Forum« vollständig mit allen Funktionen nutzen zu können, sollten Sie sich erst registrieren.
Benutzen Sie bitte dafür das Registrierungsformular, um sich zu registrieren. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

  • »schrauberelend« ist der Autor dieses Themas

Beiträge: 571

Modell: Audi 80 B4

Leistung: 85

Baujahr: 1992

Danksagungen: 60

  • Nachricht senden

1

Dienstag, 10. Juli 2018, 14:23

original Funk ZV nachrüsten / Heckklappe

Bin gerade dabei die Original ZV - Funkfernbedienung im B4 nach zu rüsten. Habe dabei die ZV Pumpe 8LO 862 257 K.
Eine Anleitung zu den verschiedenen Anschlußklemmen, Kabelfarben etc. habe ich. Auch zunächst den dazugehörigen Schlüssel, der aber noch durch Neue mit gefrästen Schlüsselbart ersetzt werden soll.



Zum Thema:

Es gibt Schlüssel mit 2 Tasten und mit 3 Tasten. Die 3. Taste bezieht sich dann auf die Heckklappe. Die genannte Pumpe hat zwei Unterdruckanschlüsse. Ist das der technische Hintergrund, das ich eben die Heckklappe einzeln "aufschließen" kann und der Anleitung nach unterstelle ich, das diese Pumpe sowohl mit 2 Tasten.- und mit 3 Tasten Funk Bedienung angesteuert werden kann ?

Und kann mir jemand sagen, wodurch die Heckklappe beim z.B. Polo aufspringt ? Liegt es an entsprechend ausgelegten Schlössern bzw. wie könnte man das im B4 Avant umsetzen? Hat das schonmal jemand gemacht ? ( Selbst fahre ich keinen VAG Autowagen mit entsprechender Funk.-ZV )

Mein Gedanke, die Klappe soll nur aus den Schloßfallen "springen", aber sich nicht komplett aufstellen. (für mich Sicherheitsrelevant, möchte nicht bei unachtsam nicht verschlossener Klappe, das mein Hund in voller fahrt plötzlich die Gelegenheit geil findet, mal eben raus zu springen, wäre uncool. )

  • »schrauberelend« ist der Autor dieses Themas

Beiträge: 571

Modell: Audi 80 B4

Leistung: 85

Baujahr: 1992

Danksagungen: 60

  • Nachricht senden

2

Mittwoch, 11. Juli 2018, 14:28

also, eines ist sicher, das Federgedöns zusätzlich am Dämpfer... nö, ist dauerhaft sicherlich nicht gut, Ausnahme, da müsste ich nochmal schauen, man senkt die Federvorspannung.

  • »schrauberelend« ist der Autor dieses Themas

Beiträge: 571

Modell: Audi 80 B4

Leistung: 85

Baujahr: 1992

Danksagungen: 60

  • Nachricht senden

3

Donnerstag, 12. Juli 2018, 15:18

Hm, hat jemand zufällig den Schaltplan der Heckklappe vom 2000der Audi B4 Avant, speziell der Bereich Stellmotor Schloß Heckklappe ?
Dann auch nochmal bitte den Schaltplan der Funk ZV - Pumpe mit den 10,12 und 16 poligen Stecker ?

  • »sonic2004« ist männlich

Beiträge: 907

Wohnort: Wertingen

Beruf: arbeite in nem Stahlwerk

Modell: Audi 90 T89 (B3)

Leistung: 133

Baujahr: 1991

Aktuelle Marktplatzeinträge: 2

Danksagungen: 164

  • Nachricht senden

4

Donnerstag, 12. Juli 2018, 17:29

http://www.20v-sauger-tuning.de/Umbauanleitung_komplett1.pdf

Dort ist die pin Belegung und umbau anleitung
Die Qual der Wahl :dance:

Audi 90 bj89 136ps original 650tsd Km
Audi 90 bj90(7A) ca.190ps original 212tsd Km
Audi 90 bj91 133ps original 255tsd Km
Audi Coupe bj91 133ps original 240tsd Km hat jetzt einen neuen chef
Audi Coupe Bj93 150ps original 220tsd Km
Audi Coupe bj94 175ps original 125tsd Km
+Golf 3 bj96 75ps lastesel er ist von uns gegangen

  • »schrauberelend« ist der Autor dieses Themas

Beiträge: 571

Modell: Audi 80 B4

Leistung: 85

Baujahr: 1992

Danksagungen: 60

  • Nachricht senden

5

Freitag, 13. Juli 2018, 22:02

Hab ich, kenne ich, hab trotzdem Probleme, nebenbei hat das aber nichts mit der Heckklappe zu tun, damit die aus den Schlössern springt. Inzwischen weiß ich aber so ungefähr wie es gehen müßte/sollte.


Hab die Pumpe gemäß Verdrahtung nach den Pin Belegungen soweit angeklemmt. Dummer weise habe ich die Pumpe mit den Steckern aus einem A3 raus gezogen. Dort sind die Kabelfarben zum Teil anders. Gehe aber rein nach der PIN Codierung / Zahl / Belegung der jeweiligen Stecker.

An meinem B4 gab es nur die ZV ohne Funk. Jetzt habe ich das Problem, das beim Masse geben auf PIN 10 vom 16 poligen Stecker gemäß der Anleitung, die fucking Pumpe falsch rum läuft. Statt zu schließen, drückt die Pumpe auf.
Dadurch hab ich dann auch gleich geschickter Weise den vorhandenen Schlüssel decodiert, rausgeschmissen. MIST.


Wenn jemand was dazu weiß, bitte her damit.

Thema bewerten