Sie sind nicht angemeldet.

Guten Tag lieber Gast, um »Audi 80 Scene - Forum« vollständig mit allen Funktionen nutzen zu können, sollten Sie sich erst registrieren.
Benutzen Sie bitte dafür das Registrierungsformular, um sich zu registrieren. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Tertamsta

Anfänger

  • »Tertamsta« ist männlich
  • »Tertamsta« ist der Autor dieses Themas

Beiträge: 40

Wohnort: Rhede

Beruf: Metallbauer

Modell: Audi Coupe T89

Leistung: 85/116PS

Baujahr: 1996

  • Nachricht senden

1

Dienstag, 22. Mai 2018, 13:14

Spurstangen Mitnehmer ist kaputt gegangen.

Mahlzeit!

Mir ist heute morgen was ziemlich erschreckendes Passiert.
Ich fahre aus der Ausfahrt, dann rechts um ein parkendes Auto rum, und wo ich wieder nach links lenken wollte, höre ich nur ein kleines "Knack" und ich steuer auf den Bordstein zu.

Später ist mir dann aufgefallen das der Spurstangen Mitnehmer einfach in zwei gebrochen ist.

Da frage ich mich. WIE? Hat jemand ne Ahnung wie sowas passieren kann?? Das ist doch kein verschleißteil was man nach 20000 Kilometern wechseln muss!

Es ist zum Glück keinem was passiert, nur meine frisch lackierten Felgen haben den Bordstein gefressen :cursing:


Ich bin sehr dankbar für eure Vorschläge!


mfG,


Tert
Immer weiter!

ErikS

Profi

  • »ErikS« ist männlich

Beiträge: 777

Wohnort: Berlin

Modell: Audi Coupe T89

Leistung: 128 kW

Baujahr: 1993

Danksagungen: 157

  • Nachricht senden

2

Dienstag, 22. Mai 2018, 15:06

Schätze Dich glücklich, dass nicht mehr passiert ist.
Die Problematik bei alten Fahrzeugen ist, dass wir selten deren Vorgeschichte kennen und wissen, wann was, warum mit welchen Teilen erneuert wurde. Selbst heute dürften die Mitnehmer nicht teurer als drei Kisten Bier sein, trotzdem werden diese immer noch gebraucht gekauft. Nun ist der Mitnehmer in seiner Bauform eins der kuriosen Teile, welches seit Ende der 70er Jahre in unterschiedlichen Modellen und auch dem Coupé verbaut wurde. Auf Gebrauchtteilen dieser Kategorie ist selten zu erkennen, wann es produziert wurde. Selbst wenn es der originale Mitnehmer ist, kann es über den Zeitraum von mehr als 20 Jahren zu Schwächungen des Materials kommen. Neben Materialermüdung durch Streusalzeinfluss, der Möglichkeit, dass der Mitnehmer unter starker Spannung stand, bleibt normaler Materialverschleiß genauso wie langer zurückliegender Fertigungsfehler, der erst jetzt zum Tragen gekommen ist. Die Bandbreite ist lang...

Ein Bild vom Mitnehmer sowie ein paar mehr Angaben, wie Laufleistung und Vorgeschichte Deines Coupés, wären hilfreich für mehr oder weniger sinnvolle Vermutungen.

Esst mehr Buchstabensuppe, dann kotzt Ihr schönere Worte!


AudiS2limo

Meister

  • »AudiS2limo« ist männlich

Beiträge: 1 716

Modell: Audi S2

Leistung: ca 280

Baujahr: 1994

Danksagungen: 274

  • Nachricht senden

3

Dienstag, 22. Mai 2018, 17:14

Hallo,

ein Bild würde mich auch interessieren.
Meine Limo: S2 Limo
Kommentare zur S2 Limo: Kommentare zur S2 Limo

Tertamsta

Anfänger

  • »Tertamsta« ist männlich
  • »Tertamsta« ist der Autor dieses Themas

Beiträge: 40

Wohnort: Rhede

Beruf: Metallbauer

Modell: Audi Coupe T89

Leistung: 85/116PS

Baujahr: 1996

  • Nachricht senden

4

Dienstag, 22. Mai 2018, 18:18

Hab erstmal ein "neues" teil vom Schrottplatz eingebaut.

Beim Ausbau des alten teils ist mir aufgefallen, das die selbstsichernden muttern auf der anderen seite fehlten, und die Kräfte also nur über einen "arm" auf die spurstangen übertragen wurden.

Auf dem Bild sieht man das eine Hälfter vorher gebrochen war, und der rest dann heute morgen.


Die Karre sollte erstmal wieder Lenken. Meint ihr, ich sollte trotzdem für 37€ das neuteil noch einbauen? Son großer Akt war es ja auch wieder nicht.

Danke, und Grüße,
Tert
»Tertamsta« hat folgende Bilder angehängt:
  • photo_2018-05-22_18-17-29.jpg
  • photo_2018-05-22_18-17-26.jpg
Immer weiter!

ErikS

Profi

  • »ErikS« ist männlich

Beiträge: 777

Wohnort: Berlin

Modell: Audi Coupe T89

Leistung: 128 kW

Baujahr: 1993

Danksagungen: 157

  • Nachricht senden

5

Dienstag, 22. Mai 2018, 18:39

Pfusch beim Bau wollte ich theoretisch ausschließen, wenn der TÜV ordentlich geprüft hat.
Zur Frage Neu- oder Gebrauchtteil habe ich schon geantwortet und, sorry, bei 30 Euro denke ich nicht darüber nach. Du hast gesehen, was bei einem anscheinend recht neuen Teil durch sinnlose waltende Kräfte passieren kann. Wie muss das Gebrauchtteil aussehen, damit Du ein gutes Gewissen hast?

Esst mehr Buchstabensuppe, dann kotzt Ihr schönere Worte!


Werbung

unregistriert

Werbung


Beiträge: 981

Modell: Audi Coupe T89

Leistung: 136

Baujahr: 1989

Danksagungen: 46

  • Nachricht senden

6

Dienstag, 22. Mai 2018, 18:39

37 < Unfall - denke die Frage ist wohl eher eine rhetorische..
Ich brauch kein Kurvenlicht - ich kann driften!

AudiS2limo

Meister

  • »AudiS2limo« ist männlich

Beiträge: 1 716

Modell: Audi S2

Leistung: ca 280

Baujahr: 1994

Danksagungen: 274

  • Nachricht senden

7

Dienstag, 22. Mai 2018, 18:51

Kann man neu kaufen, muss man aber nicht. Ich persönlich habe noch nie gesehen, dass das Teil abgerissen ist. Eigentlich ist das schon sehr massiv. Ich würde ncht davon ausgehen, dass Dir 2 x das gleiche Teil abreisst. Ich tippe auf Monatgefehler oder Ahnungslosigkeit. Irgendwie ist ja der ja auch irgendwie krumm.
Meine Limo: S2 Limo
Kommentare zur S2 Limo: Kommentare zur S2 Limo

Beiträge: 749

Modell: Audi 80 B4

Leistung: 150/172 PS ABC/AAH

Baujahr: 1992 und 1993

Danksagungen: 66

  • Nachricht senden

8

Dienstag, 22. Mai 2018, 21:42

Was ich sehr oft erlebe, dass die Schrauben falsch angezogen werden (die durch die Lenkstange durchgehen).
Ich hatte da schon kandidaten, die sind einfach mehr oder weniger geradeaus gefahren, obwohl ich das lenkad um 90 Grad gedreht habe. Das braucht man nicht noch mal!
Und wenn man die Muttern anzieht, dreht man gerne die Schrauben wieder auf.
Also beim Muttern anziehen die Schrauben gegenhalten
Den Schaden am Teil habe ich auch noch nie gesehen.
Wie oben schon vermutet war evtl. mal ein zu hohe Kraft im Spiel, z.B. Unfall..
Nicht schön das Ganze!
Wenn die Muttern drangewesen wären, hätte auch nichts passieren können, oder?

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »katze56633« (22. Mai 2018, 21:48)


Tertamsta

Anfänger

  • »Tertamsta« ist männlich
  • »Tertamsta« ist der Autor dieses Themas

Beiträge: 40

Wohnort: Rhede

Beruf: Metallbauer

Modell: Audi Coupe T89

Leistung: 85/116PS

Baujahr: 1996

  • Nachricht senden

9

Mittwoch, 23. Mai 2018, 16:45

Stimmt, wären die Muttern dran gewesen, hätte wenigstens die untere Hälfte des Mitnehmers gehalten, oder zumindest die Obere entlastet. Dann Wäre das ganze evtl garnich passiert. Nun gut, ich lass das Teil jetzt drin. Muss wohl die Manschette am Lenkgetriebe tauschen, dann werde ich auch drauf achten die Schrauben gegenzuhalten.

Danke für eure Vorschläge! Scheint aber wohl echt nen seltener Fall gewesen zu sein. Der Typ von der Werkstadt hat auch gestaunt.

mfG.

Tert
Immer weiter!

c373

Fortgeschrittener

  • »c373« ist männlich

Beiträge: 379

Wohnort: Norwegen

Modell: Audi Cabrio

Leistung: 133

Baujahr: 1991

Danksagungen: 11

  • Nachricht senden

10

Sonntag, 27. Mai 2018, 17:13

Bei unserem Coupe waren da irgendwelche duennen Schrauben eingesetzt und die haben dann auch zum Teil lose und irgendwie gehalten. Weiss nicht was sich manche Leute bei "Reparaturen" so denken.
Gruesse, Marius

Tertamsta

Anfänger

  • »Tertamsta« ist männlich
  • »Tertamsta« ist der Autor dieses Themas

Beiträge: 40

Wohnort: Rhede

Beruf: Metallbauer

Modell: Audi Coupe T89

Leistung: 85/116PS

Baujahr: 1996

  • Nachricht senden

11

Mittwoch, 30. Mai 2018, 19:19

Hab heute beim Tauschen der Manschette nochmal den Mitnehmer abnehmen müssen. Habe dabei eine der Selbstsichernden Muttern gefunden die wohl vorher drauf waren? Entweder hat die jemand beim letzten mal nicht festgedreht, oder sie haben sich so losgerüttelt. Jedenfalls hat der letzte der da dran war ne Schelle verdient! Nur noch Spur einstellen und Lenkrad grade stellen lassen, dann hab ich hoffentlich ruhe damit!


Vieleicht dachte bei dir der letzte in der Lenkstange wären durchgangsschrauben gewesen. Ist bei dir denn wenigstens alles heile geblieben?
Immer weiter!

Werbung

unregistriert

Werbung


c373

Fortgeschrittener

  • »c373« ist männlich

Beiträge: 379

Wohnort: Norwegen

Modell: Audi Cabrio

Leistung: 133

Baujahr: 1991

Danksagungen: 11

  • Nachricht senden

12

Sonntag, 10. Juni 2018, 00:13

Hallo.
Ja, ist alles heil geblieben, musste nur das Gewinde in einem Loch nachschneiden.
Gruesse, Marius

Social Bookmarks

Thema bewerten