Sie sind nicht angemeldet.

Guten Tag lieber Gast, um »Audi 80 Scene - Forum« vollständig mit allen Funktionen nutzen zu können, sollten Sie sich erst registrieren.
Benutzen Sie bitte dafür das Registrierungsformular, um sich zu registrieren. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

CostumSpawn

Anfänger

  • »CostumSpawn« ist der Autor dieses Themas

Beiträge: 2

Modell: Audi 80 B4

Leistung: 116

Baujahr: 1994

  • Nachricht senden

1

Freitag, 13. April 2018, 12:35

Audi 80 2.0E geht während der Fahrt aus.

Guten Tag,

Ich habe ein Problem was scheinbar noch keiner in meiner Richtung hatte. Mein Audi 80 2.0E mit 116 PS geht in unvorhersehbaren Momenten aus.
Mir ist aufgefallen das er sich vorher ankündigt mit einem verbrannten Geruch aus dem Motorraum, welcher normalerweise nicht da ist.
Beim fahren merke ich dann plötzlich das die drehzahlanzeige herunter fällt bis er letztendlich ausgeht. Wenn er im Leerlauf steht oder an der Kreuzung anfahren soll passiert es auch das er sich kurz fängt, ruckelt, und irgendwann ausgeht. Mein Mechaniker scheint verzweifelt, Geld für eine teure Audi Werkstatt habe ich nicht. Das Auto hat keinen fehlerspeicher.
Wenn er ausgegangen ist kann es sein das er direkt wieder anspringt, eine Zeit braucht, oder ich ihn im richtigen Moment mit dem Gas fangen kann wobei er dabei auch meist direkt wieder abfällt sobald ich das Gas abgebe.


Ich hatte schon vieles im Verdacht.
Ausgetauscht wurde bereits:
-komplette Zündung
-kraftstoffpumpe + Filter
-Ölfilter
-kompressionstest bestanden
Bei dem Relais 30 habe ich auch schon einige Male einfach nur zugehört ob es schaltet, d.h. Zündung drehen sodass die Pumpe anläuft, Zündung aus und nach 5 sek fällt das Relais ab.

Ich bin beruflich stark auf das Auto angewiesen und bin seit 3 Monaten verzweifelt das Problem am suchen. Mich hier zu melden ist so ziemlich das letzte was mir einfällt.

Ich danke schon im Voraus für die Hilfe!
Gruß CostumSpawn

Lagebernd

Meister

  • »Lagebernd« ist männlich

Beiträge: 1 949

Wohnort: Detmold

Beruf: Qualitätsingenieur Automotive

Modell: Audi Cabrio

Leistung: 98kW, 133 PS

Baujahr: 1992

Aktuelle Marktplatzeinträge: 1

Danksagungen: 310

  • Nachricht senden

2

Freitag, 13. April 2018, 13:16

Herzlichen Glückwunsch als Erst-Entdecker eines völlig neuen Fehlers! ?(

Für uns ist es hier eine echtes Problem, da wir ja nich dabei sind, wenn es passiert.
Kannst du noch etwas mehr erklären?
B4 Limo 2,8 Quattro - der Bolide ist verkauft
B4 TDi 1,9 Chiptuned - Winterfräse und Alltagshure
Cabrio NG vulkanschwarz - Schönling auf 18"
Audi A4 B5 2,5 TDi Quattro - fast Vollausstattung

Beiträge: 721

Modell: Audi 80 B4

Leistung: 150/172 PS ABC/AAH

Baujahr: 1992 und 1993

Danksagungen: 64

  • Nachricht senden

3

Freitag, 13. April 2018, 13:16

Zitat

dann plötzlich das die drehzahlanzeige herunter fällt bis er letztendlich ausgeht
Hast du mal den Hall-Sensor im Zündverteiler untersucht?

Zitat

Das Auto hat keinen fehlerspeicher.
Ich glaube doch, aber z.B. der Hall-Sensor wird meines Wissens nicht abgefragt.


Zitat

Ausgetauscht wurde bereits:

-komplette Zündung
Welche Teile im Detail?

Dann mal schauen was noch für Ideen kommen....

CostumSpawn

Anfänger

  • »CostumSpawn« ist der Autor dieses Themas

Beiträge: 2

Modell: Audi 80 B4

Leistung: 116

Baujahr: 1994

  • Nachricht senden

4

Freitag, 13. April 2018, 14:48

Zur ausgetauschten Zündung gehört der Zündverteiler im ganzen, Zündspule, Zündkerzen und der Zündstecker mit den einzelnen Drähten komplett.

Im Detail erklärt sieht es so aus das ich z.B 50kmh fahre. Beim Gasgeben merke ich dann auf einmal dass das Gas weg geht. Meistens fängt er sich stoßartig kurz wieder bis er dann komplett die Drehzahl verliert und sich somit quasi verabschiedet. Angehalten am Rand kann ich dann Orgeln wie ich möchte. Mal geht er nach dem 1. Versuch an und mal erst nach dem 30. Versuch.
Steht er im Leerlauf herum hält sich die ganze Zeit die Drehzahl auf 800 Touren (kurz nach starten auf 1000)
Wenn man dann wartet kommt irgendwann der Moment wo die Drehzahl runter geht und aus ist. Innerhalb von 1 Sekunde ist er aus. Manchmal hebt er sich dann auch noch mal kurz an bis auf 1300 touren. Dann dasselbe wie beim fahren: warten bis er wieder angeht.

Zu dem verbrannten Geruch hab ich noch nichts gefunden da er jedes Mal wenn er ausgeht natürlich keinen Gestank mehr produziert.

Ralf S.

Profi

  • »Ralf S.« ist männlich

Beiträge: 1 320

Wohnort: Stuttgart

Beruf: Elektrotechniker

Modell: Audi 80 B4

Baujahr: ' 92 | 90 PS TDI

Danksagungen: 209

  • Nachricht senden

5

Freitag, 13. April 2018, 15:29

Hallo,

was bedeutet "Zündverteiler im Ganzen" ist da auch der Hallgeber mit erneuert worden? Sah der so aus wie im Bild?

Benzinpumpe erneuert ist gut. Dein Mechaniker hat auch auf Falschluft getestet?

Für mich hört sich das an wie eine kaputte Lötstelle. Löte mal das Relais für die Stromversorgung des Motorsteuergerätes nach.
Du hast zwar geschrieben, dass es klackert (oder war das das Benzinpumpenrelais?). Klackern bedeutet nicht, dass ein Relais ok ist.

Am besten beide Relais aufmachen und nachlöten.
»Ralf S.« hat folgendes Bild angehängt:
  • ZV.jpg
Gruß, Ralf

3868 (Januar 2012) | 2421 (Januar 2015) | 2096 (Januar 2016)
1775 Limo und nochmal 1823 Avant in Deutschland (Januar 2017)

Jeder kann selbst nachschauen wieviel Fahrzeuge es noch von seinem Typ in D gibt.

Werbung

unregistriert

Werbung


Biohazard

Fortgeschrittener

  • »Biohazard« ist männlich

Beiträge: 417

Wohnort: Heilbronn

Modell: Audi 80 B4

Leistung: 85/115

Baujahr: 1994

Danksagungen: 97

  • Nachricht senden

6

Freitag, 13. April 2018, 18:26

RE: Audi 80 2.0E geht während der Fahrt aus.

Guten Tag,
[...]
Beim fahren merke ich dann plötzlich das die drehzahlanzeige herunter fällt bis er letztendlich ausgeht.
[...]
Bei dem Relais 30 habe ich auch schon einige Male einfach nur zugehört ob es schaltet, d.h. Zündung drehen sodass die Pumpe anläuft, Zündung aus und nach 5 sek fällt das Relais ab.
[...]


- Drehzahlanzeige geht auf null, obwohl der Wagen noch "fährt"? Also Zündung Ein ist und rollt ohne auszukuppeln?
Würde für den Hallsensor sprechen. Der macht manchmal ziemlich beschissene Fehler, welche nur sporadisch auftreten.
Sollte dieser wirklich neu sein, überprüfe auch dessen Steckverbindung/Kabel

- Relais 30 am besten direkt neu machen. Nachlöten kann man zwar machen, aber nach 20-25 Jahren darf das Teil gerne auch neu. Nur hören hilft nicht.

- Wegen dem Gestank:
Abgasanlage und Katalyasator i.O.? Scheppert da drin was beim Fahren, das sich "quer legen" und die Mimik verstopfen könnte?

- Was passiert, wenn du bei laufendem Motor den Öleinfülldeckel abmachst (kalter/warmer Motor)? Der Wagen sollte merklich schlechter laufen und/oder gar aus gehen. Wenn nicht, dann hast du ein Falschluftproblem.

- Wenn der Wagen ausgeht und stinkt, kommt dann bläulicher Rauch o.Ä. aus dem Auspuff?
So, als würde er plötzlich zu viel Öl verbrennen und das Gemisch stimmt nicht mehr? Würde ein bisschen was erklären. Ich kann mir nur ad hoc nicht vorstellen wie so etwas zustande kommen kann ^^
Audi 80 B4 2.0E // ABK // LY7T // Mohr Edelstahl-AGA ab Kat //
Zusatzinstrumente // Lichtpaket // rote LED Instrumentbeleuchtung
Dokumentation // Kommentare zur Doku

Social Bookmarks

Thema bewerten