Sie sind nicht angemeldet.

Guten Tag lieber Gast, um »Audi 80 Scene - Forum« vollständig mit allen Funktionen nutzen zu können, sollten Sie sich erst registrieren.
Benutzen Sie bitte dafür das Registrierungsformular, um sich zu registrieren. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Schmidi330

Anfänger

  • »Schmidi330« ist männlich
  • »Schmidi330« ist der Autor dieses Themas

Beiträge: 7

Wohnort: Zeitz

Beruf: Anlagenfahrer/Schweißer

Modell: Audi 80 T89 (B3)

Leistung: 55/75

Baujahr: 1987

  • Nachricht senden

1

Samstag, 17. Februar 2018, 23:18

Zusatzinstrumente RU

Hallo habe eine Audi 80 B3 75 PS RU mit Zusatzinstrumenten ausgestattet,Problem ist das ich keine Ruhe rein bekomme ,da das Kombiinstrument ab 3000 Umdrehungen Alarm schlägt, was sehr nervig ist ! Habe schon neuen Öldruckgeber 0-5bar von Metzger verbaut, trotzdem funktioniert das nicht ,kann mir jemand helfen um das summen im KI weg zubekommen ! :hmm: Alles andere funktioniert ! Was könnte ich machen ?

boitel

Schüler

Beiträge: 98

Wohnort: Eppertshausen

Beruf: Labortechniker

Modell: Audi 80 T89 (B3)

Leistung: 90

Baujahr: 1987

Danksagungen: 6

  • Nachricht senden

2

Sonntag, 18. Februar 2018, 06:13

Wenn es dir wirklich nur darum geht Ruhe rein zu bekommen, nimm 3.5 cm Kabel (0.25 Quadrat ist ausreichend) und leg den Sensor am Block permanent auf Mase. Dann hast de Ruhe... Im Ernstfall wird dir dann aber durch den Sensor nichts mitgeteilt. Dessen musst du dir bewusst sein wenn du das so machen solltest.

Gruß

Schmidi330

Anfänger

  • »Schmidi330« ist männlich
  • »Schmidi330« ist der Autor dieses Themas

Beiträge: 7

Wohnort: Zeitz

Beruf: Anlagenfahrer/Schweißer

Modell: Audi 80 T89 (B3)

Leistung: 55/75

Baujahr: 1987

  • Nachricht senden

3

Sonntag, 18. Februar 2018, 08:59

Wenn es dir wirklich nur darum geht Ruhe rein zu bekommen, nimm 3.5 cm Kabel (0.25 Quadrat ist ausreichend) und leg den Sensor am Block permanent auf Mase. Dann hast de Ruhe... Im Ernstfall wird dir dann aber durch den Sensor nichts mitgeteilt. Dessen musst du dir bewusst sein wenn du das so machen solltest.

Gruß
Wenn es dir wirklich nur darum geht Ruhe rein zu bekommen, nimm 3.5 cm Kabel (0.25 Quadrat ist ausreichend) und leg den Sensor am Block permanent auf Mase. Dann hast de Ruhe... Im Ernstfall wird dir dann aber durch den Sensor nichts mitgeteilt. Dessen musst du dir bewusst sein wenn du das so machen solltest.

Gruß
Also das weiße kabel abziehen und auf Masse legen ! Aber die Ölkontrolle geht dann trotzdem noch ,hast aber kein summen mehr im KI ?

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Schmidi330« (18. Februar 2018, 13:02)


quotenossi

quotenossi

  • »quotenossi« ist männlich

Beiträge: 6 678

Wohnort: Ettenheim

Beruf: Nasenbohrer

Modell: Audi 90 T89 (B3)

Leistung: 100/136

Baujahr: 1989

Danksagungen: 286

  • Nachricht senden

4

Sonntag, 18. Februar 2018, 12:14

Wahrscheinlich eher schon ab 2000U/min ¿

Der Summer geht normal erst an,wenn der Öldruck bei 2.000U/min rum unter 1,8bar beträgt

Klingt für mich, als hättest du den falschen öldruckgeber getauscht oder den neuen falsch angeschlossen

Würde aber eher auf ersteres tippen
Fortschritt im Strassenbau: Asphaltierte Holzwege :whistling:

boitel

Schüler

Beiträge: 98

Wohnort: Eppertshausen

Beruf: Labortechniker

Modell: Audi 80 T89 (B3)

Leistung: 90

Baujahr: 1987

Danksagungen: 6

  • Nachricht senden

5

Sonntag, 18. Februar 2018, 19:44

Nein. Da geht auch net mehr die Kontrolleuchte an. Aber ich schließe mich quotenossi an. Irgendwas ist da schief gelaufen. Musst halt abwägen

Werbung

unregistriert

Werbung


Beiträge: 710

Modell: Audi 80 B4

Leistung: 150/172 PS ABC/AAH

Baujahr: 1992 und 1993

Danksagungen: 61

  • Nachricht senden

6

Sonntag, 18. Februar 2018, 21:56

welchen Metzer Typ hast du eingebaut?
Laut ETKA gibt es zwei Öldruckgeber 0-5 bar 1,8 bar (035919561A) bzw. 0-5 bar 0,3 bar (035919561).
Hast du mal ein Foto von den Gebern?
Zeigen denn die Zusatzintrumente richtig den Öldruck an?
Ich will jetzt nichts behaupten, aber die 1,8 bzw. 0,3 bar Sensoren arbeiten doch unterschiedlich.
Der 1,8 bar wird vom Öldruck geschlossen, der 0,3 bar aufgedrückt.
Liege ich da richtig?
Es ist schon etwas her, dass ich Zusatzinstrumente nachgerüstet haben, und im Moment ist auch kein Audi da zum nachsehen..
Aber tauscht man nicht einen Sensor durch einen der Öldruckgeber aus?
Evtl. hast du den falschen Sensor ausgetauscht gegen den Geber.
Ist nur so eine Idee...

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »katze56633« (18. Februar 2018, 22:15)


Schmidi330

Anfänger

  • »Schmidi330« ist männlich
  • »Schmidi330« ist der Autor dieses Themas

Beiträge: 7

Wohnort: Zeitz

Beruf: Anlagenfahrer/Schweißer

Modell: Audi 80 T89 (B3)

Leistung: 55/75

Baujahr: 1987

  • Nachricht senden

7

Sonntag, 18. Februar 2018, 22:24

Hallo, ich danke dir werde morgen mal ein foto schießen, 0906014 Sensor, Öldruckgeber steht auf der Rechnung ! Wenn ich den Öldruckgeber einbaue funktioniert der einwandfrei,doch das KI fängt ab zu summen,baue ich den Geber aus und den originalen rein summt es nicht mehr ,das ist sehr komisch ! :lol:

Schmidi330

Anfänger

  • »Schmidi330« ist männlich
  • »Schmidi330« ist der Autor dieses Themas

Beiträge: 7

Wohnort: Zeitz

Beruf: Anlagenfahrer/Schweißer

Modell: Audi 80 T89 (B3)

Leistung: 55/75

Baujahr: 1987

  • Nachricht senden

8

Sonntag, 18. Februar 2018, 22:30

Hallo, ich danke dir werde morgen mal ein foto schießen, 0906014 Sensor, Öldruckgeber steht auf der Rechnung ! Wenn ich den Öldruckgeber einbaue funktioniert der einwandfrei,doch das KI fängt ab zu summen,baue ich den Geber aus und den originalen rein summt es nicht mehr ,das ist sehr komisch ! :lol:

Hier ein Link zu Geber :

https://www.carondo.com/de/sensor-oeldruck:::1977868.html

boitel

Schüler

Beiträge: 98

Wohnort: Eppertshausen

Beruf: Labortechniker

Modell: Audi 80 T89 (B3)

Leistung: 90

Baujahr: 1987

Danksagungen: 6

  • Nachricht senden

9

Montag, 19. Februar 2018, 05:03

1 zu 1 das selbe Problem hatte ich auch. Hab auch probiert und gemacht und getan und... Irgendwann wurde es mir echt zu blöd. Das Ende vom Lied: die 3.5cm Kabel... Hab das oben anfangs falsch verstanden. Hab das so gelesen das der mit welchen ausgestattet ist und nicht das du die nachgerüstet hast.

Beiträge: 710

Modell: Audi 80 B4

Leistung: 150/172 PS ABC/AAH

Baujahr: 1992 und 1993

Danksagungen: 61

  • Nachricht senden

10

Dienstag, 20. Februar 2018, 00:00

Der Sensor scheint wohl zu stimmen 0-5 bar und 0,3 bar
Dann schauen wir mal auf die Fotos...
DU kannst ja mal messen, ob der 0,3 bar Anschluss auf oder zugeht beim anlassen...

Schmidi330

Anfänger

  • »Schmidi330« ist männlich
  • »Schmidi330« ist der Autor dieses Themas

Beiträge: 7

Wohnort: Zeitz

Beruf: Anlagenfahrer/Schweißer

Modell: Audi 80 T89 (B3)

Leistung: 55/75

Baujahr: 1987

  • Nachricht senden

11

Montag, 26. Februar 2018, 12:47

Zusatzinstrumente RU Nachrüstung

Brauche ich den unteren Schalter ? Wenn ich oben das weise Kabel anschließe am Druckgeber summt das KI ,schraube ich den originalen ein geht das ,warum ist das so ! Alles andere geht Batterieanzeige öltemp. usw. nur der öldruck nicht !
»Schmidi330« hat folgendes Bild angehängt:
  • oelfiterflansch-mit-geber-63534.JPG

Werbung

unregistriert

Werbung


quotenossi

quotenossi

  • »quotenossi« ist männlich

Beiträge: 6 678

Wohnort: Ettenheim

Beruf: Nasenbohrer

Modell: Audi 90 T89 (B3)

Leistung: 100/136

Baujahr: 1989

Danksagungen: 286

  • Nachricht senden

12

Montag, 26. Februar 2018, 17:15

Du brauchst den unteren Geber und den oberen

Der Anschluss, der an dem oberen zusätzlich ist,der kommt an die zusatzinstrumente

Die Leitung musst natürlich auch zusätzlich da hin ziehen, drum ja auch zusatzinstrumente ^^
Fortschritt im Strassenbau: Asphaltierte Holzwege :whistling:

Beiträge: 710

Modell: Audi 80 B4

Leistung: 150/172 PS ABC/AAH

Baujahr: 1992 und 1993

Danksagungen: 61

  • Nachricht senden

13

Mittwoch, 28. Februar 2018, 21:20

So sehe ich das auch wie quotenossi

ich denke der Schaltplan ist der richtige.
optische und akustische Öldruckontrolle
http://www.clublos.de/audi/ueber-den-aud…aene-audi-80-90


Zumindest erkenne ich da auch, dass du zwei Drucksensoren brauchst.


Zitat

Alles andere geht Batterieanzeige öltemp. usw. nur der öldruck nicht !
Mit Öldruck meinst du aber nicht die analoge Anzeige mit Nadel 0 bis 5 bar?
Die geht, oder?

Ähnliche Themen

Social Bookmarks

Thema bewerten