Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Audi 80 Scene - Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Sam

Onkel Sam

Beiträge: 6 248

Danksagungen: 504

  • Nachricht senden

21

Samstag, 15. November 2014, 23:09

Immer noch die Frage: Steuerzeiten geprüft?

rebah

Fortgeschrittener

  • »rebah« ist männlich

Beiträge: 334

Wohnort: Kösching

Beruf: Rentner

Modell: Audi 80 T89 (B3)

Leistung: 90 PS

Baujahr: 1989

Danksagungen: 230

  • Nachricht senden

22

Sonntag, 16. November 2014, 04:26

Hatte so n ähnliches Proplem .
Steuergerät neu "angelernt" und nu iss Ruhe.
Anleitung hab ich hier aus dem Forum entnommen.
Danke mit nem Gruss von meinem Freundlichen an alle hier.

dasoe87

Anfänger

  • »dasoe87« ist männlich
  • »dasoe87« ist der Autor dieses Themas

Beiträge: 26

Wohnort: Forchheim

Modell: Audi 80 T89 (B3)

Leistung: 66 KW / 90 PS

Baujahr: 1991

  • Nachricht senden

23

Sonntag, 16. November 2014, 11:10

Hey
also zündzeitpunkt ist i.o. kerzen, verteilerkappe und verteilerfinger sind neu,
Unterdruckschläuche sind alle in ordnung...
Ich habe gestern einen neuen flansch (der unter der DK) bestellt, hab mir diesen zwar anfgesehen und für gut befunden aber ein haarriss ist denke ich mal kaum zu sehen.

Werbung

unregistriert

Werbung


dasoe87

Anfänger

  • »dasoe87« ist männlich
  • »dasoe87« ist der Autor dieses Themas

Beiträge: 26

Wohnort: Forchheim

Modell: Audi 80 T89 (B3)

Leistung: 66 KW / 90 PS

Baujahr: 1991

  • Nachricht senden

24

Sonntag, 16. November 2014, 11:12

und hey rebah wie hast du den thread gefunden?
vielleicht ist das ja die lösung...

rebah

Fortgeschrittener

  • »rebah« ist männlich

Beiträge: 334

Wohnort: Kösching

Beruf: Rentner

Modell: Audi 80 T89 (B3)

Leistung: 90 PS

Baujahr: 1989

Danksagungen: 230

  • Nachricht senden

25

Sonntag, 16. November 2014, 13:55

Nu ganz einfach, Batterie abklemmen,für ca 15 Minuten.
Danach Zündung einschalten,nicht starten,auch etwa 15 Minuten.
Nun ca 30 Km fahren,mit unterschiedlichen Drehzahlen.
Danach sollte alles wieder passen.
War bei mir so.

Sam

Onkel Sam

Beiträge: 6 248

Danksagungen: 504

  • Nachricht senden

26

Sonntag, 16. November 2014, 15:18

Mit "Steuerzeiten" meine ich nicht nur die Zündung, sondern ob alles richtig eingestellt ist, bzw steht.

dasoe87

Anfänger

  • »dasoe87« ist männlich
  • »dasoe87« ist der Autor dieses Themas

Beiträge: 26

Wohnort: Forchheim

Modell: Audi 80 T89 (B3)

Leistung: 66 KW / 90 PS

Baujahr: 1991

  • Nachricht senden

27

Sonntag, 16. November 2014, 15:48

Mit "Steuerzeiten" meine ich nicht nur die Zündung, sondern ob alles richtig eingestellt ist, bzw steht.

okay bitte weite das noch ein wenig aus... also was meinst du mir (richtig steht)? ?(

grüße

vagant

Profi

  • »vagant« ist männlich

Beiträge: 726

Wohnort: Saxn

Modell: Audi 80 T89 (B3)

Leistung: 66/90

Baujahr: 05/91

Danksagungen: 89

  • Nachricht senden

28

Sonntag, 16. November 2014, 16:28

was sam meint steht in etwa hier, letzter post.

du entfernst zuerst die vordere zahnriemenabdeckung, dann drehst du den motor so (z.b. einen höheren gang einlegen und fahrzeug am schloßträger ziehen oder mittels passender nuss und ratsche an der kurbelwelle drehen... im uhrzeigersinn) bis die markierung erreicht ist welche auf der schwungmasse im schauloch der geriebeglocke auftaucht. die markierung für den OT sollte eine große eingeschlagene O sein. die bezugskante sollte rot markiert sein, immer mit einem auge fluchten bis die O von der bezugskante halbiert ist.
jetzt kontrollierst du die KW riemenscheibe, ob diese auch korrekt auf OT steht. die bezugsmarkierung hierzu findest du auf der vorderen unteren zahnriemenabdeckung, ist etwas schwer zu erkennen... ne taschenlampe erleichtert die suche. sollte in geprägter pfeil sein. wenn du das alles eingestellt hast kontrollierst du ob die nockenwelle mit der markierung auf der oberen hinteren zahnriemenabdeckung fluchtet (minimale abweichung, z.b. ein halber zahn, sind ok) wenn nein, fängt hier schon die korrektur an, wenn ja, gehst du weiter zum zündverteiler. und wie das geht ist in obigem link beschrieben.

und dann musst du entscheiden ob du mit ner statischen zündeinstellung zufrieden bist oder ob du die dynamische bevorzugst. letztere ist aber schon etwas unständlicher, besonders wenn du den 90ps'er mit monomo-tronic hast.

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

dasoe87 (16.11.2014)

dasoe87

Anfänger

  • »dasoe87« ist männlich
  • »dasoe87« ist der Autor dieses Themas

Beiträge: 26

Wohnort: Forchheim

Modell: Audi 80 T89 (B3)

Leistung: 66 KW / 90 PS

Baujahr: 1991

  • Nachricht senden

29

Samstag, 22. November 2014, 16:12

Hallo zusammen,
Also ich habe nun alles hier genannte nochmal geprüft.... jetzt mein letzter hoffnungsschimmer,
kann mir jemand zeigen wo ich den temperaturfühler von dem hier oft gesprochen wird zu finden ist? (vll mit einem foto oder skizze)
denn wenn der motor kalt ist läuft er ja problemlos (wie schon erwähnt) vermute ich mal das es vielleicht damit zusammen hängen könnte.
und vielleicht auch gleich einen link wo man diesen bestellen kann.
zum auto:
MKB: PM
1.8S
0588/386
Getriebe: automatik


Viele grüße und danke schonmal im vorraus!

Werbung

unregistriert

Werbung


Wutz

Schüler

  • »Wutz« ist männlich

Beiträge: 71

Modell: Audi 80 T89 (B3)

Leistung: 66/90 PM

Baujahr: EZ 9/1990

Danksagungen: 8

  • Nachricht senden

30

Sonntag, 23. November 2014, 10:24

Kannst Du nicht übersehen, sitzt wenn Du davor stehst rechts vom Block im Kühlmittelflansch:



Teilenummer ist 025906041A gibts bspw hier:

Auktion- Auktion

90er B3 PM Special
00er B5 ANA Avant
Hier gehts zur Doku: Wutz`s Typ89 Limo 1.8s "Special"

Social Bookmarks

Thema bewerten