Sie sind nicht angemeldet.

Guten Tag lieber Gast, um »Audi 80 Scene - Forum« vollständig mit allen Funktionen nutzen zu können, sollten Sie sich erst registrieren.
Benutzen Sie bitte dafür das Registrierungsformular, um sich zu registrieren. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

buddd

Meister

  • »buddd« ist männlich

Beiträge: 2 524

Wohnort: Fukushima

Beruf: Atombombentester im Sevice

Modell: (noch) kein Audi 80

Leistung: 3.0l TDI / ca.370PS

Baujahr: 2011

Danksagungen: 302

  • Nachricht senden

61

Sonntag, 21. November 2010, 19:04

Entweder Spannung oder Strom wobei der Strom abhängig von RL ist. Pv vernachlässige ich hier jetzt einfach mal, da die Verlustleistung bei diesem kleinen Verstärker (PhysX wunderschönes Gekritzel) sehr sehr gering ausfallen wird. Eher würden die Transistoren indianische Rauchzeichen abgeben, bevor man eine wirkliche Pv messen kann.

Und nebenbei in einem Bordnetz eines Autos ist es keine physikalische Gleichspannung. Sondern eine pulsierende Gleichspannung. Man spricht aber von Gleichspannungsbordnetz, weil der Otto-Normal-Verbraucher Gleich- und Wechselspannung einfacher auseinander halten kann und dieser Begriff sich absolut eingebürgert hat. Aber im Grundsatz ist er nicht ganz richtig.
Diese Grafik verdeutlicht wie eine Gleichspannung aussieht. Die dünne rote Linie zeigt, wie sie aus der LiMa kommt und die dicke rote Linie zeigt wenn sie geglättet wurde. Normalerweise über nimmt dies ein Kondensator in unserem Falle macht das die Batterie. Bei einem Kondensator ist es aber so, dass er viel viel schneller elektrische Ladungen aufnehmen und abgeben kann als eine popellig langsame Batterie. Auch die Ströme die ein Kondensator kurzzeitig abgeben kann können bis zu 1000 mal so groß sein. Aber um die größe des Kondensator's wollen wir hier mal nicht sprechen.

Wenn man jetzt den Vergleich Kondensator vs. Autobatterie zieht, kann man sehr schnell erkennen, dass ein Kondensator um ein vielfaches schneller ist als eine Batterie. Aber wenn er die selbe Langzeitspeicherkapazität wie eine Autobatterie haben soll, werden seine Ausmaße so groß, dass hinter dem Auto ein 40 Tonner fahren müsste und beide Fahrzeuge über ein Hochstromkabel mit mindestens 10x280qmm verbunden werden müssen!
So dass war jetzt mal ein kleiner Exkurs in die E-Technik :phat:

[gallery]15089[/gallery]

Musste eben mal etwas schlaumeiern :D

Die Zeit ist nicht mehr fern, in der bei einem Wasserrohrbruch genug qualifizierte Akademiker in ihrem Wohnzimmer den steigenden

Wasserstand berechnen können, aber kaum jemand da ist, der imstande wäre, den Schaden zu beheben.

Dieser Beitrag wurde bereits 4 mal editiert, zuletzt von »buddd« (21. November 2010, 20:04)


PhysX@Rothaus

Moderator

  • »PhysX@Rothaus« ist männlich

Beiträge: 5 113

Wohnort: Südbaden

Beruf: Automobilinformationstechniker (B.Eng.)

Modell: Audi 80 T89 (B3)

Leistung: 66 KW / 90 PS

Baujahr: 1991

Danksagungen: 330

  • Nachricht senden

62

Mittwoch, 24. November 2010, 01:34

@Mithras es wird eben meist Gleich- und Wechselstrom gesagt, beim letzterem wechseln sich auch beide Größen Spannung und Strom :)

@buddd
Du musst die Transistoren nur gut kühlen dann geht alles - flüssiger Stickstoff :doofy:
Gleichstrom ist auch nur ein Sonderfall vom Wechselstrom :) Und wenn man es ganz genau nimmt wird der Spannungsverlauf auch nicht so aussehen.
Im Auto sieht jeder Spannungsverlauf und jedes Signal nie so schön aus wie im Lehrbuch, gerade bei den Signalen darf man viel filtern.

Und glättet tatsächlich die Batterie im Auto unsere Spannung? Warum kann das Auto weiter laufen, wenn man die Batterie abhängt? Dann würde gar nichts mehr geglättet werden ;)
Das war nun ein Exkurs in Fahrzeugelektronik der recht wenig mit dem der Hauselektroversorgung zu tun hat ;)
Audi 80 1.8S Typ89 90PS MKB: PM
17Zoll Musketier | Supersport ESD | CAC Rücklichter | KW40/40 | Audio: Becker Navi, Pioneer, 2 Subs, 2 Endstufen, DSP
Audi S4 Avant 2.2T C4 230PS MKB: AAN
17Zoll RH | Eibach 35/30 | Audio: Kenwood DAB+, 1 Endstufe, 2 Subs
Audi TT 1.8T 8N 180PS MKB: AJQ
18Zoll RH | Eibach/Bilstein | VR6 Front | Remus ESD | Audio: Kenwood, Bose

Moderator
Moderation für:
"Scene Exclusiv"

mithras

Blasmusikheadbanger

  • »mithras« ist männlich
  • »mithras« ist der Autor dieses Themas

Beiträge: 8 245

Wohnort: Eiterfeld

Beruf: Ja :)

Modell: Audi Coupe T89

Leistung: 85/115

Baujahr: 11/95

Danksagungen: 549

  • Nachricht senden

63

Mittwoch, 24. November 2010, 13:53

Das kommt drauf an, wie der Generator aufgebaut ist.
In der Regel ist ein kleiner Pufferkondensator im Generator bereits verbaut, der die Oberwelligkeit etwas glättet, früher hats die Batterie übernommen, mir is allerdings kein Generator nach 1980 bekannt, der keinen Kondensator mehr verbaut hätte...

Dass die Gleichspannung pulsiert ist zwar richtig, allerdings ist diese Pulsation 1. so schnell und 2. so gering, dass ihre Auswirkung aufs Bordnetz völlig vernachlässigbar sind. Bei erhöhter Leerlaufdrehzahl um die 1200upm liegt die Uss (Spannung Spitze/Spitze) bei max. 200mV, die Frequenz dagegen schon bei ca 15khz, bei 2000upm sinds schon 24khz (was außerhalb des Bereichs liegt, den das menschliche Ohr wahrnehmen kann).
3. ist es zwar prinzipiell eine Schwingung, diese ist aber bei weitem nicht Sinusförmig, somit bleibt es dabei: Es ist ne gleichgerichtete und geglättete Wechselspannung... ;)

Um das nochmal aufs Car-Hifi rüberzureißen:
Bei unsachgemäßer Kabelverlegung und schlechten Masseverbindungen kann es passieren, dass die Oberwelligkeit in den Signalweg einstreut und in ner Car-Hifi-Endstufe mitverstärkt wird, das ist dann das berühmte Drehzahlpfeifen.


puh, jetz ham wirs aber grad noch so geschafft, sonst hätt ich als Moderator mal "BTT" rufen müssen. :D

greetz
Audi Coupe|'96|ABK|Achatgrau|Tief, Breit, Laut und Voll mit Hifi
Fahrzeug | Kommentare

VW Passat 3BG Variant|'03|AVF|Inkyblue|Highline Alltagsschlampe
Buick Wildcat|1964|7.0|Palomar Red/Black|Cruise Missile

Floeli

Profi

  • »Floeli« ist männlich

Beiträge: 687

Wohnort: Potsdam

Beruf: Zahlenverdreher

Modell: Audi 80 T89 (B3)

Leistung: Audi A4 B5 20VT AJL

Baujahr: 13.12.1988

Danksagungen: 124

  • Nachricht senden

64

Samstag, 12. November 2011, 12:04

Sehr gut gemacht das Ganze :thumbsup:

Nur an meinem ISO-A Stecker sind die Farben alle ein bisschen anders, das vewundert mich grad. Will meine ATA da mit rann hängen.

Meine Belegung:

1. weiß/blau
2. leer
3. leer
4. 2x rot blau
5. 2x weiß
6. grau/blau
7. rot
8. 2x braun

Weis jemand ob die Belegung dann noch hinaut? Laut Mithras ja schon, denn die Belegung ist ja genormt.

Für die ATA brauch ich GALA (PIN1?), Zünd+(PIN 7?), Masse(PIN8, wird denke mal Masse sein da braun ^^) und Standlicht(PIN 6?).

Habe nen originales Gamma Radio mal rann gehangen. Da funktioniert alles wie es soll. Licht geht an mit Standlicht usw.
Hab ne Heckscheibenantenne, vielleicht ist das ja noch von Bedeutung. ^^

EDIT: Also ich weiß jetzt das die Farben egal sind, beim ISO kommts auf die Belegung an, is ja eigentlich auch logisch ;) :whistling:
An dem Adapter für mein Sony Radio sind die Norm-Farben und die stimmen auch alle überein.

Jetzt kommt nur noch die Frage auf, ob PIN 6 der richtige ist um die ATA zu erleuchten, oder ich irgendwo anders rann muss.
Gehört hier jetzt vielleicht nich ganz rein, :ssorry: .
# leistungsarm und schadstoffstark

Doku & Senfabgabe zum "Alten Mann"

Einer von noch 15.026

Quelle: KBA Stand 01.01.2017

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Floeli« (12. November 2011, 12:59)


martin0810

Fortgeschrittener

  • »martin0810« ist männlich

Beiträge: 410

Wohnort: Kleve

Beruf: Tiefbaufacharbeiter

Modell: Audi 80 T89 (B3)

Leistung: 80PS&113PS

Baujahr: 1988&1987

Danksagungen: 2

  • Nachricht senden

65

Montag, 14. November 2011, 06:29

am radio kommt kein zündplus an, nur dauerplus, ich würde vom tacho den stromklauen für die ata, hab ich beim 80er sowie beim 100er so gemacht und läuft da hast du alles was du brauchst
Audi 80 T89 1,6L 80PS MKB: SB Diesel
Audi 80 T89 1,9L 113PS MKB: SD Benzin

Werbung

unregistriert

Werbung


derda

Dom-Tailer ;-)

  • »derda« ist männlich

Beiträge: 4 058

Wohnort: Rottweil

Beruf: Student

Modell: (noch) kein Audi 80

Leistung: 76/115

Baujahr: 1991

Danksagungen: 1

  • Nachricht senden

66

Montag, 14. November 2011, 17:01

Es gibt am ISO-Stecker des Audi 80/90 kein Zündplus, ich würd es aber nicht von der ATA holen sondern von der Heckscheibenheizung, da ist etwas mehr Kabeldicke & bessere Absicherung vorhanden.

grüße
Moderator
Wiki, Moderation für:
"Car-Hifi" & "Wiki"

Flepster

Anfänger

  • »Flepster« ist männlich

Beiträge: 8

Wohnort: Luxemburg Esch Alzette

Modell: Audi 90 T89 (B3)

  • Nachricht senden

67

Freitag, 6. Januar 2012, 14:43

super anleitung da werden selbst der elektro noob zum anfänger :)

  • »KampfToast« ist männlich

Beiträge: 986

Wohnort: Markdorf

Modell: Audi 80 B4

Leistung: 150

Baujahr: 18.05.1995

Danksagungen: 303

  • Nachricht senden

68

Freitag, 3. August 2012, 13:51

Ich bin gerade dabei die Elektrik meines 80ers etwas auf vordermann zu bringen und dabei bin ich auf ein problem gestoßen:

Wie zum geier heißen diese Pins die man in die ISO A und B Stecker steckt? :doofy:
Zum kaufen hab ich die bis jetzt nirgends gesehen.

mithras

Blasmusikheadbanger

  • »mithras« ist männlich
  • »mithras« ist der Autor dieses Themas

Beiträge: 8 245

Wohnort: Eiterfeld

Beruf: Ja :)

Modell: Audi Coupe T89

Leistung: 85/115

Baujahr: 11/95

Danksagungen: 549

  • Nachricht senden

69

Dienstag, 7. August 2012, 19:09

Ähm... ISO Pins vielleicht?
Jetz stellt sich die Frage, ob du Männlein oder Weiblein brauchst?
Audi Coupe|'96|ABK|Achatgrau|Tief, Breit, Laut und Voll mit Hifi
Fahrzeug | Kommentare

VW Passat 3BG Variant|'03|AVF|Inkyblue|Highline Alltagsschlampe
Buick Wildcat|1964|7.0|Palomar Red/Black|Cruise Missile

Horsty

Erleuchteter

  • »Horsty« ist männlich

Beiträge: 5 068

Wohnort: Kircheib

Beruf: FISI

Modell: Audi Coupe T89

Leistung: 125 / 170

Baujahr: 17.03.1989

Danksagungen: 878

  • Nachricht senden

70

Dienstag, 7. August 2012, 19:15

das sind junior timer kontakte.

ich hab mir einfach vom schrott einen stecker mit 20cm draht gekauft und angelötet. wenns dann auch noch von nem audi ist, stimmt die kabelfarbe auch. ;)
Sommer: Audi Coupé Quattro R5 Bj. '89 | 2.3 Liter | 7A | 170 PS | Weiß Perlmutteffekt L0A9 | Euro 1

Daily 2014-2016 : Volkswagen Lupo Bj. '99 | 1,0 Liter | ALL | 50 PS | Flashrot LP3G | D3 --> umbau mit neuem AEE 1.6 8v 75 PS --> tot an einer Kreuzung

Daily 2016-... : Volkswagen Lupo Bj. '00 | 1,0 Liter | ANV | 50 PS | Flashrot LP3G | D4

  • »KampfToast« ist männlich

Beiträge: 986

Wohnort: Markdorf

Modell: Audi 80 B4

Leistung: 150

Baujahr: 18.05.1995

Danksagungen: 303

  • Nachricht senden

71

Mittwoch, 8. August 2012, 00:13

Junior timer passt. danke.

Social Bookmarks

Thema bewerten