Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Audi 80 Scene - Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

GLAZKO

Anfänger

  • »GLAZKO« ist männlich

Wohnort: 25704 Meldorf

Beruf: Betonbauer

Modell: Audi 80 B4

Leistung: 66 / 90

Baujahr: 1991

Einträge im Lexikon: 1

  • Nachricht senden

Samstag, 9. Februar 2013, 01:40

Artikel

Hi Audi 80 Driver

da ich schon viel von Euch an Tips aufgesogen habe, hoffe ich jetzt was beitragen zu können.

Hier mal eine Beschreibung wie ich mein Comming Home Modul (Universal / E Bay) eingebaut habe.
Zuerst einmal habe ich mir die Alarmanlage von LUX.PRO eingebaut mit den Anschlussplan für die Pneumatische Ansteuerung.Funltioniert alles super soweit. :thumbup:
Danach das Comming Home Modul wie in der Montageanleitung.

Ich habe dabei die beiden Leitungen von Standlicht,

grün/rot- rechtes Standlicht,
grün/schwarz- linkes Standlicht,

direkt vom Lichtschalter des Lenkstockschalters angezapft. Fand ich als beste Lösung anstatt die vom Sicherungskasten zu nehmen. Bitte so installieren wie in der
Beschreibung. Funktioniert auch! :thumbsup:

Dann gings los mit Jugend Forscht Teil weil die + gesteuerten oder - gesteuerten Leitungen sich nicht einbinden ließen wie Gedacht. :pillepalle:

Ihr kennt ja das Problem bei der Pneumatisch geregelten Zentralveriegelung da muss ich nicht näher drauf eingehen, nur dazu, das bei geöffneter ZV
Strom anliegt und bei geschlossener nicht. Wenn ich es richtig gemacht habe, sonst berichtigt mich.

Ich habe erst die Kabel für die Minusgest. ZV - Kabel, in meinen Fall blau, genommen und getestet.Nach aufschließen der ZV ging das Licht an und nach ca. 20 sek. wieder aus.Nach schließen der ZV ging das Licht an und blieb auch an.
Der selbe Test führte ich dann mit den Plusgest. ZV - Kabel, in meinen Fall braun,und das selbe Resultat kam heraus,blos anders herum. :shit:

Ich
weiß nicht ob es so gewollt ist, das die Lampen beim öffnen der ZV
anbleiben aber ich wollte es nicht. Wenn man darüber nachdenkt wenn das
Auto sauber machen will brennt die ganze zeit das Licht. Was mit dem
Akku passiert ist klar!

Recherge war angesagt und ich surfte im Internet bei den Foren und fand dort ein Plan wo eine Sperrdiode eingebaut war.
Das wollte ich nicht wegen Wartezeit,ich wollte fertig werden.

:pillepalle: Grübel, grübel und studier der Anleitung fand ich die Lösung. 8o
Das Comming Home Modul braucht nur ein Impuls um das Licht an zu knippsen!!
Ich versuchte erst die Blinkeransteuerung der Alarmanlage, mit Plus- oder Minusgeteuerte ZV (blau- / braun+ ). Das Resultat war, braun funktioniert!!! :music:
Dasselbe funktionierte auch mit dem Hornanschluss der Alarmanlage. So braucht man nachher nur die gewünschte Zeitspanne für die Beleuchtung
auswählen.

Das ist meine Lösung zu dem Anschluss und wer müchte kann dies auch wählen aber für Schäden gebe ich kein Gewähr.

Also dann viel Spaß

Mit freundlichen Grüßen

GLAZKO

Lexikon 4.1.5, entwickelt von www.viecode.com