Sie sind nicht angemeldet.

Suchergebnisse

Suchergebnisse 1-20 von insgesamt 67.

Guten Tag lieber Gast, um »Audi 80 Scene - Forum« vollständig mit allen Funktionen nutzen zu können, sollten Sie sich erst registrieren.
Benutzen Sie bitte dafür das Registrierungsformular, um sich zu registrieren. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Freitag, 18. Oktober 2019, 17:32

Forenbeitrag von: »Harry2013«

Motorsurren im Leerlauf NG

Ist das Surren auch von aussen zu hören oder nur von innen ?

Freitag, 18. Oktober 2019, 15:34

Forenbeitrag von: »Harry2013«

Motorsurren im Leerlauf NG

Tritt das Surren nur im Fahrbetrieb auf oder auch im Stand? Dadurch ließe sich das ganze schon etwas eingrenzen,

Samstag, 25. Mai 2019, 07:37

Forenbeitrag von: »Harry2013«

Ebay Auktionen

https://www.ebay-kleinanzeigen.de/s-anze…156968-216-5692 Steht bei mir in der Nähe. Die verbauten Teile sind das Geld schon wert.

Mittwoch, 23. Januar 2019, 10:14

Forenbeitrag von: »Harry2013«

sporadisch Widerstand beim betätigen des Bremspedales

Die Funktion des Bremskraftverstärkers wird wie folgt geprüft: Motor abstellen, Bremspedal mehrmals betätigen, bis ein starker Widerstand spürbar wird, also der noch im System vorhandene Unterdruck "verbraucht" ist. Bremspedal getreten halten, Motor starten. Wenn das Bremspedal nun nachgibt, ist der Verstärker in Ordnung. Eine undichte Membran erkennt man, wenn man bei getretener Bremse den Motor abschaltet: Kommt das Pedal nach kurzer Zeit gegen die Beinkraft nach oben, ist die Membran undicht.

Donnerstag, 16. August 2018, 09:28

Forenbeitrag von: »Harry2013«

Anlasser defekt oder doch schlimmeres?

Zitat von »sonic2004« Hatte ich auch schon mal anlasser drehte sich leer beim anlassen. Ende des Liedes war das das Planeten getriebe sich zerlegt hat . Ich habe mir dann ein neues Planeten getriebe gekauft für kleines Geld und habe den anlasser repariert. Bei dir muss es nicht so sein könnte der magnetschalter defekt sein Zitat von »Lagebernd« Oder der Zündanlassschalter hat 'ne Macke - wie immer bei dem Fehler.... Lest ihr eigentlich die Beiträge? Wenn ja, dann verstehe ich eure Antworten nic...

Mittwoch, 15. August 2018, 23:05

Forenbeitrag von: »Harry2013«

Anlasser Defekt oder doch schlimmeres?

Wie Tobner schon geschrieben hat, kann der Anlasser nicht defekt sein, wenn sich der Wagen bei eingelegtem Gang bewegt. Wenn er ohne Gang scheinbar leer durchdreht, hast du keine Kompression. Die würde ich als erstes prüfen.

Samstag, 3. März 2018, 20:35

Forenbeitrag von: »Harry2013«

Sicherung 12

Schau doch bitte nochmal die beiden schwarzen Kabel genau an. Die sollten eigentlich schwarz/blau sein, also einen blauen Streifen haben. Sollten laut Stromlaufplan Zündungsplus für verschiedene Kontrolllämpchen sein.

Freitag, 2. März 2018, 00:18

Forenbeitrag von: »Harry2013«

Antenne erneuern

Was ich von diesem Forum erwarte, ist eine konkrete Antwort auf eine Frage oder zumindest einen möglichen Lösungsansatz für ein dargestelltes Problem. Persönliche Ansichten und Meinungen helfen dem Fragesteller meistens nicht weiter und machen das ganze nur unübersichtlich.

Donnerstag, 1. März 2018, 12:17

Forenbeitrag von: »Harry2013«

Antenne erneuern

Solche Antworten tun mir schon beim lesen weh und haben im Technikbereich sicher nichts verloren.

Donnerstag, 15. Februar 2018, 19:05

Forenbeitrag von: »Harry2013«

Zylinderkopfdichtung wechseln (lassen)?

Auf dem zweiten Foto direkt über dem Ring vom Ölmessstab ist eine feuchte Stelle. Es sieht so aus, als wäre direkt darüber bei dem Wasserflansch etwas undicht. Das solltest du weiter beobachten. Der wird gerne mal undicht.

Donnerstag, 15. Februar 2018, 07:57

Forenbeitrag von: »Harry2013«

Zylinderkopfdichtung wechseln (lassen)?

Guten Morgen, AT93WN, da du ja anscheinend keine 2 linken Hände hast und vielleicht einen kennst, der dir dabei etwas zur Hand gehen kann, sollte das mit Hilfe des Forums zu bewerkstelligen sein, wenn es dann mal soweit sein sollte. Es gibt ja hier einige gute Anleitungen dazu.

Mittwoch, 14. Februar 2018, 21:55

Forenbeitrag von: »Harry2013«

Zylinderkopfdichtung wechseln (lassen)?

Da gebe ich dir recht, jeder kann sein Geld nach seinem Dafürhalten zum Fenster rausschmeissen, aber bei dem Ölverbrauch von platten Kolbenringen und Ventilschaftdichtungen zu sprechen, ist einfach übertrieben.

Mittwoch, 14. Februar 2018, 21:42

Forenbeitrag von: »Harry2013«

UL: Audi 80 Freunde Saisonanfang 2017

am 08. April schläft meiner leider noch in der Garage. Wird erst am 1.Mai aufgeweckt. Sonst wäre ich auch mit dabei.

Mittwoch, 14. Februar 2018, 21:20

Forenbeitrag von: »Harry2013«

Zylinderkopfdichtung wechseln (lassen)?

Jetzt laßt aber bitte die Kirche im Dorf. 0,33 Liter Olverbrauch auf 1000 km sind vollkommen normal und kein Grund zur Besorgnis.

Freitag, 2. Februar 2018, 14:39

Forenbeitrag von: »Harry2013«

Gude ausm Westerwald

Hallo und willkommen bei den besten Audischraubern. Wenn mich nicht alles täuscht, bist du nicht bei einem großen, sondern beim größten Automobilzulieferer der Welt beschäftigt.

Dienstag, 30. Januar 2018, 18:52

Forenbeitrag von: »Harry2013«

Lautes Klackern beim 1.8S SF

Hallo, wenn einer oder mehrere Stehbolzen abgerissen sind, kannst du nur hoffen, daß das abgerissene Stück noch ein bischen herausschaut. Dann kannst du es eventuell mit einer guten Gripzange fassen und herausdrehen.Oder eine Mutter drauf und festschweissen und mit einem Schlüssel rausdrehen. Wenn sie im Kopf oder zu kurz zum Fassen abgerissen sind, sollte der Kopf runter und ausbohren lassen. Das bringst du mit einer Handbohrmaschine nicht fertig, ohne den Zyl.-Kopf zu zerstören. Danach weiter ...

Montag, 29. Januar 2018, 18:28

Forenbeitrag von: »Harry2013«

Lautes Klackern beim 1.8S SF

Hallo, daß der Motor wie ein Traktor läuft, kann ich mir vorstellen. Meiner Meinung nach sind da einige Stehbolzen abgerissen und der Krümmer komplett gebrochen. Da sind ja mindestens 6mm Luft dazwischen. Da bleibt dir nichts weiter übrig, als den Krümmer komplett auszubauen. Anders bringst du die neue Dichtung sowieso nicht drauf.

Montag, 29. Januar 2018, 12:53

Forenbeitrag von: »Harry2013«

Startprobleme nach Batteriewechsel

Hallo, du kannst deine Batterieleistung nur messen, wenn du einen Verbraucher angeschlossen hast. Du hast ohne Verbraucher selbst bei einer fast toten Batterie 12V, aber sobald du einen Verbraucher anschließt, bricht deine Spannung zusammen. Das siehst du doch, wenn beim Starten alle Lämpchen im KI ausgehen. Dein Motor spritzt bei jeder Umdrehung Kraftstoff ein, der aber nicht verbrennt. Machst du das öfters, säuft er dir ab und springt auch mit einer neuen oder vollen Batterie nur widerwillig a...

Dienstag, 2. Januar 2018, 07:42

Forenbeitrag von: »Harry2013«

Audi NG Motor Wasser läuft an der Ölwannendichtung entlang

Hallo Robert, beim NG sitzt an der Rückseite des Motorblocks ein Kunststoffflansch, der gerne mal reißt. Wenn du die Batterie und den Deckel darunter entfernst, kannst du ihn sehen. der Schlauch daran geht zum Wärmetauscher.Er hat innen eine O-Ring und ist mit nur einer Schraube festgeschraubt. wenn du dort Wasser verlierst, läuft es an der Rückseite des Motors auf die Getriebeglocke.

Samstag, 11. März 2017, 09:56

Forenbeitrag von: »Harry2013«

Was habt ihr als letztes gekauft?

Ich habe mir gestern einen neuen Wasserkühler für meinen NG von Behr bestellt. Ich glaube der ist vergoldet, bei dem Preis !!!