Sie sind nicht angemeldet.

Suchergebnisse

Suchergebnisse 1-20 von insgesamt 24.

Guten Tag lieber Gast, um »Audi 80 Scene - Forum« vollständig mit allen Funktionen nutzen zu können, sollten Sie sich erst registrieren.
Benutzen Sie bitte dafür das Registrierungsformular, um sich zu registrieren. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Dienstag, 30. Mai 2017, 18:02

Forenbeitrag von: »Kinobius«

NG mit starken Problemen

Nach langer Überlegung habe ich mich entscheiden den Audi abzugeben. Der Wagen steht seit Mitte März fast nur noch in der Garage. Ich brauche aber ein Auto womit ich fahren kann. Der Übergangswagen der mir zur Verfügung gestellt wurde ist ab nächsten Monat auch weg. Deswegen die Entscheidung, weil ich die Probleme an dem nicht in den Griff bekomme. Bei Interesse bitte melden. Ist bei mobile drin. Jemand mit Ahnung und Werkstatt kriegt den denke ich mal sogar hin. Ich aber leider nicht die Erfahr...

Mittwoch, 24. Mai 2017, 10:45

Forenbeitrag von: »Kinobius«

NG mit starken Problemen

Den Öldeckel-Test durchgeführt. Motor geht sofort aus.

Dienstag, 23. Mai 2017, 20:17

Forenbeitrag von: »Kinobius«

NG mit starken Problemen

Ach und zu allem ist nun auch irgendwo der Mitteldämpfer oder der Kat undicht...

Dienstag, 23. Mai 2017, 20:16

Forenbeitrag von: »Kinobius«

NG mit starken Problemen

Kannst Du evtl. Ein Foto machen welche Stelle du genau meinst.

Montag, 22. Mai 2017, 23:19

Forenbeitrag von: »Kinobius«

NG mit starken Problemen

Zitat von »Xpressman« Guten Abend, ich beginne noch einmal bei Start und habe ein paar Fragen an dich, sorry... Kriegt der Bock genug Luft und Sprit? Und zündet er regelmäßig und zum richtigen Zeitpunkt? Mein Esel hatte das nach dem ZKD-Wechsel ähnlich wie dein Motor. Bei mir waren 4 von 5 Düsen defekt, eine hatte fast keinen Strahl, die andere ein durchgehenden Flüssigkeitsstrahl, also das Gemisch hat nicht gestimmt. Beim Wechsel von Verteiler und Finger, hast du die ZES angesehen? Geht dein K...

Donnerstag, 18. Mai 2017, 17:19

Forenbeitrag von: »Kinobius«

NG mit starken Problemen

Jap Zündzeitpunkt auf 15° vor OT eingestellt nachdem ich den Verteiler gewechselt hatte. Andere Falschluftquellen leider nicht gefunden. Habe gerade nochmal eine Probefahrt gemacht. Wenn der Motor warm ist und ich Vollgas gebe kommt nur sehr wenig Leistung, als ob da eine Sperre drin ist...

Donnerstag, 18. Mai 2017, 11:17

Forenbeitrag von: »Kinobius«

NG mit starken Problemen

Zitat von »sonic2004« Auf jeden Fall reagiert er nicht wenn du den Stecker zum Leerlauf regler abziehst hast du die pin wieder an die richtige Stelle gesteckt. Überprüft nochmal deine steuerzeiten . Da du ja bislang vergessen hast zu erwähnen das du einen Automatik fährst oder ich habe es überlesen würde ich an deiner Stelle mal das Drosselklappen poti überprüfen den dieses ist auch für den Leerlauf zuständig . Ist ein Automatik. Im Nachhinein, wenn ich die ganzen Abbildungen und Fotos vom Öuft...

Dienstag, 16. Mai 2017, 20:57

Forenbeitrag von: »Kinobius«

NG mit starken Problemen

Moin Leute, nun mache ich doch einen neuen Thread auf, mein Audi B4 hat seit geraumer Zeit starke Probleme beim StartLeerlaufschwankungenruckelt manchmal beim anfahrenund geht dann aus.Das Problem habe ich bereits in diesem Thread aufgeführt und bereits viel Hilfe bekommen leider hat bis jetzt nichts geholfen. Bei der Suche dem Defekt habe ich aber viele Kleinigkeiten entdeckt die ich mittlerweile behoben habe. So möchte ich meine Erfahrungen mit euch teilen und hoffe, dass ich meinen B4 bald wi...

Freitag, 7. April 2017, 21:35

Forenbeitrag von: »Kinobius«

Motor geht aus, NG 2.3

Jap alles so wie im Leitfaden durchgeführt jetzt auch richtig auf 15 Grad gestellt. hat sich aber nichts geändert... füllt sich an, als würde ich in einer Rüttelkiste sitzen... Drehzahl schwankt zwischen 800 und 1100... beim Gas geben kommt der manchmal gar nicht aus dem stand raus.

Freitag, 7. April 2017, 13:57

Forenbeitrag von: »Kinobius«

Motor geht aus, NG 2.3

So weiter gehts... Neue Batterie und KFZ Stoboskoplampe gekauft. Jetzt versuche ich die Zündeindtwllung selbst zu machen leider ohne Erfolg. Bin wie folgt vorgegangen. Motor auf OT Verteiler losgelöst etwas rausgezogen und den Verteilerfinger auf die Kerbe am Verteiler gedreht, Motor gestartet. Motor lief gut im Leerlauf ohne jegliche Schwankungen... Dann Diagnosemodus ausgelöst und Steoboskoplampe angeschlossen. Dann ZVerteiler in Uhrzeigerrichtung so lange gedreht bis man die Zahlen sieht. Dan...

Freitag, 7. April 2017, 10:17

Forenbeitrag von: »Kinobius«

Motor geht aus, NG 2.3

Moin Männer, das Pech hört nicht auf. Der Wagen war kurz in der Werkstatt um den zündzeitpunkt einzustellen. Musste mit dem Wagen meiner Freundin überbrücken, weil die Batterie leer war. Wie es halt immer so ist hatte der Mechaniker es sehr eilig und es müsste alles sehr schnell gehen. Im Endeffekt hat er nichts richtig gemacht. Der Wagen nimmt das Gas besser an, hat aber starke Drehzahlschwankungen... Jetzt ist die Karre komplett zum stehen geblieben. Gerade beim starten auf dem Parkplatz hat d...

Mittwoch, 29. März 2017, 19:33

Forenbeitrag von: »Kinobius«

Motor geht aus, NG 2.3

Zündet im OT. Verteiler nun ein paar Zentimeter im Uhrzeiger gedreht und die Drehzahl hat sich direkt ca. Bei 900 eingependelt. Auto fährt nimmt das Gas aber nicht gut an. Ja ich weiß das KFZ Steoboskop ist nicht teuer aber bis ich es hier ist vergehen wieder Tage... Ich will das morgen erledigt haben. Ist ein Bekannter, der sollte nicht so viel verlangen...

Mittwoch, 29. März 2017, 14:01

Forenbeitrag von: »Kinobius«

Motor geht aus, NG 2.3

So Verteiler gewechselt. Motor läuft sehr sehr unrund. Kann die Drehzahl nicht oben halten fällt immer wieder ab. Geht dann auch nach einiger Zeit von selbst aus. Zündet aber sofort bei neuem Startversuch. Siehe Video. https://youtu.be/-JJrq93SX5Q Den Zündzeitpunkt konnte ich noch nicht einstellen mir fehlt eine 12 v Blitzlampe... Das wollte ich dann in der Werkstatt machen lassen bei einem Kumpel. Kann ich so mit dem Wagen fahren?

Dienstag, 28. März 2017, 18:29

Forenbeitrag von: »Kinobius«

Motor geht aus, NG 2.3

Jetzt geht die Karre nicht mehr an... Motor dreht starte aber nicht. benzinpumpe hört man auch... Wollte den Wagen gerade in die Garage fahren, um den Verteiler zu wechseln, weil der gerade ankam und nun springt der gar nicht mehr... Ich geh kaputt... liegt es vielleicht an der Temperatur, weil es so warm geworden ist...? Ich weiß nicht mehr weiter... Edit: Batterie leer... schieb den Hobel erstmal in die Garage.

Dienstag, 28. März 2017, 15:46

Forenbeitrag von: »Kinobius«

Motor geht aus, NG 2.3

Ok verstehe ich soweit bis auf den Teil mit dem Diagnosemodus, Wie läuft das genau ab?

Montag, 27. März 2017, 17:31

Forenbeitrag von: »Kinobius«

Motor geht aus, NG 2.3

So neuer Verteiler ist bestellt und kommt die Tage. Ich finde leider keine Anleitung. Hat jemand einen Link zu einer Anleitung? Zündverteiler wechseln.

Freitag, 24. März 2017, 22:31

Forenbeitrag von: »Kinobius«

Eure Top drei Lieblingsfilme !

Das fünfte Element Sicario Die Verurteilten

Freitag, 24. März 2017, 22:29

Forenbeitrag von: »Kinobius«

Was für musik hört ihr beim autofahren?

Den Soundtrack von "Drive" Kavinsky und co. Und auch ganz gerne old school hip hop aber auch mal Disturbed oder Rammstein

Freitag, 24. März 2017, 20:12

Forenbeitrag von: »Kinobius«

Motor geht aus, NG 2.3

Ich habe es gerade getestet. Genau so wie es sagst. DZM fällt sofort auf null aber der Motor dreht noch aus... Ich habe auch einen Zündverteiler von Bosch gefunden. Im Austausch gegen meinen 115€ Euro ist glaube ich ein guter Kurs. Werde ich bestellen und nächste Woche das Ding einbauen.

Donnerstag, 23. März 2017, 21:52

Forenbeitrag von: »Kinobius«

Motor geht aus, NG 2.3

Ich habe bei Motor-Talk eine Anleitung gefunden, wie man den Hallgeber bzw. alle anderen Teile auf Funktion überprüft. Werde ich die Tage mit einem Kumpel machen. LINK Word Dokument EDIT: was ist von dem DING zu halten? Neu für 80€? Billig Mist oder zu gebrauchen. Oder lohnt es eher den Hallgeber zu Bosch zu bringen?