Sie sind nicht angemeldet.

Suchergebnisse

Suchergebnisse 1-20 von insgesamt 1 000. Es gibt noch weitere Suchergebnisse, bitte verfeinern Sie Ihre Suche.

Guten Tag lieber Gast, um »Audi 80 Scene - Forum« vollständig mit allen Funktionen nutzen zu können, sollten Sie sich erst registrieren.
Benutzen Sie bitte dafür das Registrierungsformular, um sich zu registrieren. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Donnerstag, 13. Dezember 2018, 14:32

Forenbeitrag von: »quattro-cruiser«

Mal wieder der Zündunganlassschalter?

Armaturenbrett links seitlich lösen (2 Schrauben SW10 unter den Kunststoffkappen), Gummi vom Zündschloss zu dir her abziehen, Lenkrad raus (SW24), Lenkstockschalter runter (Torx, Kreuz oder Inbus, musst du nachschauen). Dann siehst du rechts neben der Lenksäule eine Torxschraube mit Stift in der Mitte. Da brauchst du logischerweise den passenden Bit. Die Schraube lösen und das Zündschloss nach rechts bewegen (geht etwas schwer. Gleichzeitig das Armaturenbrett etwas zu dir ziehen.

Mittwoch, 12. Dezember 2018, 19:10

Forenbeitrag von: »quattro-cruiser«

Einspritzventil "051 133 025"

Schon mal über ein gebrauchtes Einspritzventil nachgedacht? Ich mein, ABT werden doch einige geschlachtet...

Montag, 10. Dezember 2018, 14:19

Forenbeitrag von: »quattro-cruiser«

Gibt es unterschiedliche stoßdämpfer beim Standard Fahrwerk?

Es gibt 2 verschiedene Durchmesser der Federbeine. 50 mm und 55 mm. die 55 mm wurden allerdings nur beim S2/RS2 und bei V6 quattro Modellen mit 5x112 verbaut. Die Stoßdämpferpatronen für normale Audi 80/90 sind alle gleich. Ob die jetzt ein paar mm dünner sind oder nicht, spielt absolut keine Rolle, da sie durch die Überwurfmutter ja im Federbein fixiert werden und so auch nicht zur Seite schlagen können. Du brauchst sie definitiv nicht zurückschicken. Bau sie einfach mit neuen Überwurfmuttern e...

Samstag, 8. Dezember 2018, 06:57

Forenbeitrag von: »quattro-cruiser«

Benzinpumpe läuft nicht

Das Relais raucht auch gerne mal ab in dem Alter. Mach das mal auf und schau dir das genauer an. Evtl. kann man es nachlöten, falls kalte Lötstellen vorhanden oder die Kontakte reinigen. Du schreibst ja, dass Strom ankommt. Vielleicht ist es ja aufgrund verschmorter Kontakte einfach zu wenig, so, dass die Pumpe nicht anlaufen kann...

Freitag, 7. Dezember 2018, 12:47

Forenbeitrag von: »quattro-cruiser«

Mal wieder der Zündunganlassschalter?

Die Schlösser vom B3 sind alle gleich, ausser beim Automatik wegen der Parksperre. Wie kann die Zündung die ganze Nacht an sein und du merkst das nicht? Da leuchtet doch alles mögliche im KI... Und ich sage dir nochmal, dass es der Zündanlassschalter ist, da du die Zündung gar nicht mehr an bekommst, wenn der Mitnehmer gebrochen ist.

Freitag, 7. Dezember 2018, 06:03

Forenbeitrag von: »quattro-cruiser«

"Knack" bei Lastwechseln - Querlenker?

Das kann alles mögliche sein... Einfach mal wie schon erwähnt wurde alles durchprüfen. Dass das Federbein ein Stück nach unten fällt und dementsprechend Spiel hat, wenn das Auto aufgebockt ist, ist vollkommen normal und NICHT kaputt. Das bemängeln allerdings sehr viele TÜV-Prüfer, weil sie keine Ahnung von dem Auto haben.

Donnerstag, 6. Dezember 2018, 10:41

Forenbeitrag von: »quattro-cruiser«

Mal wieder der Zündunganlassschalter?

Zitat von »Suko81« Moin zusammen, bei mir tritt seit heute ein ähnliches Problem auf. Heute früh beim ersten Losfahren ist mein Audi 80 B3 (Bj. 89) noch ganz normal angesprungen. Dann die Kleine in die Krippe gebracht, wieder eingestiegen und Zündschlüssel umgedreht. Da kam ich dann nur noch bis zur Stellung I, also Zündung an, und der Widerstand zum Starten ging nicht mehr. Der Schlüssel blockiert komplett, ich kann ihn nicht mehr weiterdrehen. Da ich das Auto dringend brauche, würde ich gerne...

Montag, 26. November 2018, 15:06

Forenbeitrag von: »quattro-cruiser«

Bremssattel Quattro HA

Ja, allerdings musst du dann auch die Beläge vom B5 nehmen. B4 Beläge: B5 Beläge: Ich denke, den Unterschied siehst du. Wenn du die B4 Beläge bei den B5 Sätteln verbaust, sitzt der Sattel schief drauf.

Montag, 26. November 2018, 15:03

Forenbeitrag von: »quattro-cruiser«

Audi Cabrio 2,3 dreht bei Nässe nur bis 3000 u/min

Ich sag zu 99,9% liegt es an der Zündanlage. Es schadet defiitiv nicht, einfach mal alle Kerzen, Kabel und die Verteilerkappe mit Läufer zu tauschen. Danach sollte alles wieder gut sein. An die Lambdasonde kommt normal kein Wasser ran, da die absolut nicht im Spritzbereich liegt.

Montag, 26. November 2018, 15:00

Forenbeitrag von: »quattro-cruiser«

Unerklärlicher Kühlwasserverlust...

Defintiv Wärmetauscheranschluss. Von wo anders kann es absolt nicht auf das Lenkgetriebe tropfen. Der Stutzen am Zylinderkopf hinten dran ist zu weit vom Lenkgetriebe weg, dass es da tropfen könnte.

Montag, 26. November 2018, 14:38

Forenbeitrag von: »quattro-cruiser«

Kühlmitteltemperatur fällt unter 90° trotz neuem Thermostat... [GELÖST]

Das ist doch schön, wenn du es lösen kannst. Jedoch stelle ich mir die Frage, warum das nicht von Anfang an so war, dass das Multifuzzi einen falschen Wert rausgibt, weil es ja ständig von kalter Luft umströmt wird. Schon irgendwie seltsam...

Mittwoch, 14. November 2018, 22:49

Forenbeitrag von: »quattro-cruiser«

AAH springt nicht mehr an

Also doch die Pumpe... Ich hab im V6 quattro Avant ne Pumpe aus ebay für 37 € drin. Die funktioniert jetzt schon 1,5 Jahre ohne Probleme. Sollte sie doch kaputt gehen, kommt ne neue Billigpumpe rein. Man muss aber dazu sagen, dass es sich um ein reines Winterauto handelt, dem nur die nötigste Aufmerksamkeit geschenkt wird.

Mittwoch, 14. November 2018, 00:38

Forenbeitrag von: »quattro-cruiser«

AAH springt nicht mehr an

Entweder Kraftstofffilter verstopft, oder die Pumpe ist innerlich defekt. Soll heißen, dass zwar der Elektromotor noch dreht, sich aber der Förderteil von der Welle gelöst hat. Hatte ich auch schon mal und mir nen Wolf gesucht, da man ja die Pumpe gehört hat, dass sie arbeitet. Nur hat sie eben nicht mehr gefördert... Noch was.: Der Kraftstoffdruckregler sitzt immer im Rücklauf und nie im Vorlauf.

Sonntag, 11. November 2018, 22:07

Forenbeitrag von: »quattro-cruiser«

Kühlmitteltemperatur fällt unter 90° trotz neuem Thermostat... [GELÖST]

Natürlich sinkt die Kühlmitteltemperatur etwas, allerdings ist das ganz normal beim fahren. Die ganzen neueren Autos zeigen alle immer exakt 90°C an, was aber nicht stimmt. Das dient nur zur Beruhigung des Ottonormalnutzers, der von Autos keine Ahnung hat. Wichtig ist die Kühlmitteltemperatur, die im Kopf ist. Das kannst du ja schön über dein Klimabedienteil auslesen oder mit VCDS. Beim V6 kann ich VCDS auch nutzen und sämtliche Messwerte auslesen. Während der Fahrt beträgt die Kopftemperatur au...

Donnerstag, 8. November 2018, 23:46

Forenbeitrag von: »quattro-cruiser«

Kühlmitteltemperatur fällt unter 90° trotz neuem Thermostat... [GELÖST]

Was ich auch schon hatte, ist, dass das Multifuzzi so zugesetzt war, dass es die richtige Temperatur gar nicht mehr messen konnte, also der Teil, der im Kühlmittel steckt. Ausgebaut, gereinigt und schon funktioniert das wieder. Dass allerdings die Anzeige während der Fahrt zu wenig anzeigt, hab ich sowohl beim Audi 80 B3 mit AAD Motor, als auch beim Audi 90 quattro B3 mit NG und auch beim Audi 80 B4 Avant mit ABC Motor. Ist also nichts neues und ich mache mir da auch nicht weiter Gedanken darübe...

Dienstag, 6. November 2018, 22:45

Forenbeitrag von: »quattro-cruiser«

Totpunkt Rückholfeder

Die Übertotpunktfeder ist am Kupplungspedal...

Samstag, 3. November 2018, 06:57

Forenbeitrag von: »quattro-cruiser«

Zahnriemenrad Kurbelwelle lösen

Zitat von »chr77« Sorry Quattro Cruiser du bist hier im Unterforum B2 und das sind Freiläufer bis auf den GTE! und warum soll man die Schraube nicht so lösen?? Ich fahre so eine alte Karre gerade weil ich keinen Bock auf Spezialwerkzeug und Computergedöns habe. Er wird die Schraube aber schon längst lose haben hält uns aber im ungewissen. Na dann Zahnriemen runter und Anlasser betätigen. Viel Spass!

Freitag, 2. November 2018, 13:08

Forenbeitrag von: »quattro-cruiser«

Momente der Schrauben am Motorlager

1. es handelt sich bei dem Bild um die Drehmomentstütze 2. mach es einfach fest. Hatte ich auch erst weg.

Freitag, 2. November 2018, 06:02

Forenbeitrag von: »quattro-cruiser«

Fragen und Anregungen zum Haupttreffen 2019

Du MUSST dieses mal einfach dabei sein Andi... Alles andere wäre eine KATASTROPHE! Ich werde die 570 km definitiv auch wieder anreisen, dieses Mal aber nicht mehr mit der Spritschleuder und auch ohne Dachzelt. Entweder mit dem Audi 80 B3 Sportedition oder wenn ich Glück habe mit dem 90er quattro, wenn der bis dahin wieder läuft und dann auch mit "H-Kennzeichen"