Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Audi 80 Scene - Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

kunezelde

Meister

  • »kunezelde« ist männlich
  • »kunezelde« ist der Autor dieses Themas

Beiträge: 1 757

Wohnort: Forchtenberg, BW

Beruf: Student

Modell: Audi Coupe T89

Leistung: 98/133

Baujahr: 1994

Aktuelle Marktplatzeinträge: 1

Danksagungen: 67

  • Nachricht senden

1

Dienstag, 9. Februar 2010, 10:33

Tankuhr/anzeige schwankt

Hallo,

immer wenn mein Tank sich dem Ende neigt schwankt meine Anzeige auf dem Tacho, wo kann da der Fehler liegen? Habt ihr eine Idee? Oder ist das normal?

MfG kuenzelde
Audi Coupé 2.3E| EZ 08/94 |Gomera-Perleffekt | el. FH/SSD | Dekorleisten in Klavierlack| weiße Plasmascheiben | FFB | MAM 7 Nuvo 17" | KW/Bilstein 60/40 | S2-Stabi | G60 | ATA | Supersport ab KAT |

  • »VW-Audi-Tuner« ist männlich

Beiträge: 1 014

Wohnort: 94518

Beruf: KFZ-Heini

Modell: Audi 90 T89 (B3)

Leistung: NG 136ps

Baujahr: 1987

Danksagungen: 13

  • Nachricht senden

2

Dienstag, 9. Februar 2010, 11:06

hab ich auch.. wenn der zeiger so bei 30l ist und ich berg ab fahre gehts schon fast in roten bereich.. auf gerader und berg auf geht wer wieder zu 30l manchmal höher



Audi 90 B2 KV Frontkratzer - einer von 36
Audi 200 T44 MC quattro - einer von 154
Audi 90 B3 NG quattro - einer von 194
Audi 90 B3 NG Frontkratzer - einer von 1541
Audi A6 C4 AAH quattro - einer von 1788

Kleinheribert

Kleinladedruckbert

  • »Kleinheribert« ist männlich

Beiträge: 6 564

Wohnort: Bei München

Beruf: IT-Systemelektroniker

Modell: (noch) kein Audi 80

Leistung: 230

Baujahr: 1992

Danksagungen: 342

  • Nachricht senden

3

Dienstag, 9. Februar 2010, 11:15

Wenn sie schwankt, dann ist das vollkommen normal.

Ein Fehler liegt dann vor, wenn sie schlagartig auf 0 abfällt, oder nen offensichtlichen Wackler hat.

Oftmals ist das dann eine Lockere Schraube (ja, die sind auf der Platine verschraubt!) eine kalte Lötstelle oder ein defekter Spannungskonstanter (hinten aufm KI, nur wenn die Tempanzeige auch schwankt)
Supermoderator
Moderator für Audi-80-Scene Bereich

Meine Fahrzeuge:
Peugeot 308SW Alltagshure<= "Baguette"
Audi 100 S4 2,2 Turbo Quattro Limo<= "Giovanni"


Youtube

kunezelde

Meister

  • »kunezelde« ist männlich
  • »kunezelde« ist der Autor dieses Themas

Beiträge: 1 757

Wohnort: Forchtenberg, BW

Beruf: Student

Modell: Audi Coupe T89

Leistung: 98/133

Baujahr: 1994

Aktuelle Marktplatzeinträge: 1

Danksagungen: 67

  • Nachricht senden

4

Dienstag, 9. Februar 2010, 11:31

Danke für die Antwort!
Kann man da nix machen? Das nervt mich total!
Audi Coupé 2.3E| EZ 08/94 |Gomera-Perleffekt | el. FH/SSD | Dekorleisten in Klavierlack| weiße Plasmascheiben | FFB | MAM 7 Nuvo 17" | KW/Bilstein 60/40 | S2-Stabi | G60 | ATA | Supersport ab KAT |

Kleinheribert

Kleinladedruckbert

  • »Kleinheribert« ist männlich

Beiträge: 6 564

Wohnort: Bei München

Beruf: IT-Systemelektroniker

Modell: (noch) kein Audi 80

Leistung: 230

Baujahr: 1992

Danksagungen: 342

  • Nachricht senden

5

Dienstag, 9. Februar 2010, 11:47

Du kannst sie nur stabilisieren..dann zeigt sie aber nie genau an. Viele Autos machen das. Entweder einen Kondensator dazwischen oder ne elektronische Schaltung ;)

Wird aber in jedem Fall ungenauer..
Supermoderator
Moderator für Audi-80-Scene Bereich

Meine Fahrzeuge:
Peugeot 308SW Alltagshure<= "Baguette"
Audi 100 S4 2,2 Turbo Quattro Limo<= "Giovanni"


Youtube

Werbung

unregistriert

Werbung


derda

Dom-Tailer ;-)

  • »derda« ist männlich

Beiträge: 4 058

Wohnort: Rottweil

Beruf: Student

Modell: (noch) kein Audi 80

Leistung: 76/115

Baujahr: 1991

Danksagungen: 1

  • Nachricht senden

6

Dienstag, 9. Februar 2010, 13:39

mal abgesehen davon das lt. Schaltplan das verbrauchssignal mit in die Tankanzeige einfließt, und diese somit die Reichweite anzeigt, jedenfalls ging das Gerücht eine Zeitlang umher....
Moderator
Wiki, Moderation für:
"Car-Hifi" & "Wiki"

Kleinheribert

Kleinladedruckbert

  • »Kleinheribert« ist männlich

Beiträge: 6 564

Wohnort: Bei München

Beruf: IT-Systemelektroniker

Modell: (noch) kein Audi 80

Leistung: 230

Baujahr: 1992

Danksagungen: 342

  • Nachricht senden

7

Dienstag, 9. Februar 2010, 14:20

mal abgesehen davon das lt. Schaltplan das verbrauchssignal mit in die Tankanzeige einfließt, und diese somit die Reichweite anzeigt, jedenfalls ging das Gerücht eine Zeitlang umher....


Bei neuen autos schon, bei unseren Nicht ;)
Supermoderator
Moderator für Audi-80-Scene Bereich

Meine Fahrzeuge:
Peugeot 308SW Alltagshure<= "Baguette"
Audi 100 S4 2,2 Turbo Quattro Limo<= "Giovanni"


Youtube

Unheilig

Fortgeschrittener

  • »Unheilig« ist männlich

Beiträge: 348

Wohnort: Schüttorf

Beruf: Elektiker und Informatiker

Modell: Audi Cabrio

Leistung: 174 PS

Baujahr: 1994

  • Nachricht senden

8

Dienstag, 9. Februar 2010, 17:27

Ich hatte gestern auch nen komischen Zwischenfall...
ich hatte eigentlich noch so 1/4 voll oder so.
Nachdem ich losgefahren bin sank die Tankanzeige auf einmal auf minus sonstwas... also der Zeiger war soweit links wie es nur ging ^^
kam dann einmal später wieder kurz in den roten Bereich und sank dann wieder dermaßén weit nach links.
Hab dann erstmal gut getankt... seit dem ist das Problem weg.

Hoffe das kommt nicht öfter vor.
Audi 80 Cabrio - V6 2,8l - 1994

KW Gewindefahrwerk
Recaro Sportsitze { elek. verstellbar - Sitzheizung }
Nardi Classic Line Holz Lenkrad
BN-Pipes Edelstahl MSD-ESD
LPG Gasanlage
Audio System Soundanlage { 2 x 2 Doorboards }

------------ Der Bass ist der Herzschlag der Musik -------------

mcjack

Profi

  • »mcjack« ist männlich

Beiträge: 1 153

Wohnort: Nordheim am main

Beruf: DH-ler

Modell: Audi 80 B4

Leistung: 98/133

Baujahr: 92

Danksagungen: 1

  • Nachricht senden

9

Dienstag, 9. Februar 2010, 17:37

bist du zufällig engere kurven mit höherer geschwindigkeit gefahren?
am anfang braucht die anzeige auch mal ein bisschen, wenn du mit konstanter geschwindigkeit relativ gerade strecken fährst sollte das nicht passieren, andernfalls ist das wie schon oben gesagt völlig normal.
Mit der zeit gricht man dann raus, wie lang man mit nem tank ungefähr fahren kann^^

das krasseste hab ich bei dem 80er v6 von nem kollegen gesehen, auf der autobahn 220, war die nadel echt blos bei halb voll, obwohl er kurz davor erst getankt hatte, auf der landstraße dann wieder dreiviertel voll.^^

wie gesagt alles normal.

Er meinte dann nur: "Schätzeisen"

Social Bookmarks

Thema bewerten